<!doctype html><html
lang=it-IT><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=apple-touch-icon sizes=57x57 href=/images/icons/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/images/iconsapple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/images/icons/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/images/icons/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/images/icons/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/images/icons/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/images/icons/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/images/icons/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/images/icons/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/images/icons/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/images/icons/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/images/icons/favicon-16x16.png><link
rel=manifest href=/manifest.json crossorigin=use-credentials><meta
name=msapplication-TileColor content=#1f3541><meta
name=msapplication-TileImage content=/images/icons/ms-icon-144x144.png><meta
name=theme-color content=#1f3541><link
href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel=stylesheet><meta
name=mobile-web-app-capable content=yes><meta
name=apple-mobile-web-app-capable content=yes><meta
name=application-name content=CentroPagina><meta
name=apple-mobile-web-app-title content=CentroPagina><meta
name=msapplication-starturl content=/ ><link
rel=manifest href=/superpwa-manifest.json><meta
name=theme-color content=#1f3541><title>Senigallia diventa Ospedale Covid-19. E si moltiplicano le iniziative di solidarietà - Senigallia - CentroPagina - Cronaca e attualità dalle Marche</title><meta
name=description content="Il sindaco Mangialardi ha ringraziato per la riorganizzazione dell&#039;ospedale e intanto aumentano le raccolte fondi per il Coronavirus"><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.centropagina.it/senigallia/senigallia-diventa-ospedale-covid-19-moltiplicano-iniziative-solidarieta/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Senigallia diventa Ospedale Covid-19. E si moltiplicano le iniziative di solidarietà - CentroPagina"><meta
property=og:description content="Il sindaco Mangialardi ha ringraziato per la riorganizzazione dell&#039;ospedale e intanto aumentano le raccolte fondi per il Coronavirus"><meta
property=og:url content=https://www.centropagina.it/senigallia/senigallia-diventa-ospedale-covid-19-moltiplicano-iniziative-solidarieta/ ><meta
property=og:site_name content="CentroPagina - Cronaca e attualità dalle Marche"><meta
property=article:publisher content=https://www.facebook.com/centropagina/ ><meta
property=article:tag content=coronavirus><meta
property=article:tag content=infermieri><meta
property=article:tag content=medici><meta
property=article:tag content="ospedale di Senigallia"><meta
property=article:tag content="raccolta fondi"><meta
property=article:section content=Senigallia><meta
property=article:published_time content=2020-03-23T17:05:22+00:00><meta
property=article:modified_time content=2020-03-23T17:34:05+00:00><meta
property=og:updated_time content=2020-03-23T17:34:05+00:00><meta
property=og:image content=https://www.centropagina.it/wp-content/uploads/2020/03/maurizio-mangialardi.jpg><meta
property=og:image:secure_url content=https://www.centropagina.it/wp-content/uploads/2020/03/maurizio-mangialardi.jpg><meta
property=og:image:width content=1280><meta
property=og:image:height content=720><meta
name=twitter:card content=summary><meta
name=twitter:description content="Il sindaco Mangialardi ha ringraziato per la riorganizzazione dell&#039;ospedale e intanto aumentano le raccolte fondi per il Coronavirus"><meta
name=twitter:title content="Senigallia diventa Ospedale Covid-19. E si moltiplicano le iniziative di solidarietà - Senigallia - CentroPagina - Cronaca e attualità dalle Marche"><meta
name=twitter:image content=https://www.centropagina.it/wp-content/uploads/2020/03/maurizio-mangialardi.jpg> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","inLanguage":"it-IT","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.centropagina.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.centropagina.it/senigallia/senigallia-diventa-ospedale-covid-19-moltiplicano-iniziative-solidarieta/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2020/03/maurizio-mangialardi.jpg","width":1280,"height":720,"caption":"Maurizio Mangialardi"},{"@type":"WebPage","@id":"https://www.centropagina.it/senigallia/senigallia-diventa-ospedale-covid-19-moltiplicano-iniziative-solidarieta/#webpage","url":"https://www.centropagina.it/senigallia/senigallia-diventa-ospedale-covid-19-moltiplicano-iniziative-solidarieta/","name":"Senigallia diventa Ospedale Covid-19. E si moltiplicano le iniziative di solidariet\u00e0 - Senigallia - CentroPagina - Cronaca e attualit\u00e0 dalle Marche","isPartOf":{"@id":"https://www.centropagina.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.centropagina.it/senigallia/senigallia-diventa-ospedale-covid-19-moltiplicano-iniziative-solidarieta/#primaryimage"},"datePublished":"2020-03-23T17:05:22+00:00","dateModified":"2020-03-23T17:34:05+00:00","description":"Il sindaco Mangialardi ha ringraziato per la riorganizzazione dell'ospedale e intanto aumentano le raccolte fondi per il Coronavirus"},{"@type":"Article","@id":"https://www.centropagina.it/senigallia/senigallia-diventa-ospedale-covid-19-moltiplicano-iniziative-solidarieta/#article","isPartOf":{"@id":"https://www.centropagina.it/senigallia/senigallia-diventa-ospedale-covid-19-moltiplicano-iniziative-solidarieta/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/f3708da3b81f41d7049d88eb3c896a61"},"headline":"Senigallia diventa Ospedale Covid-19. E si moltiplicano le iniziative di solidariet\u00e0","datePublished":"2020-03-23T17:05:22+00:00","dateModified":"2020-03-23T17:34:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.centropagina.it/senigallia/senigallia-diventa-ospedale-covid-19-moltiplicano-iniziative-solidarieta/#webpage"},"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/senigallia/senigallia-diventa-ospedale-covid-19-moltiplicano-iniziative-solidarieta/#primaryimage"},"keywords":"coronavirus,infermieri,medici,ospedale di Senigallia,raccolta fondi","articleSection":"Attualit\u00e0,Senigallia","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.centropagina.it/#/schema/person/f3708da3b81f41d7049d88eb3c896a61","name":"Silvia Santarelli","sameAs":[]}]}</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href=https://www.centropagina.it/feed/ ><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href=https://www.centropagina.it/comments/feed/ ><link
rel=stylesheet href=https://www.centropagina.it/wp-content/cache/minify/42dc2.css media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=849e35aea0d7c66991ed5f35bc9d2d52'></script> <script src=https://www.centropagina.it/wp-content/cache/minify/9c30f.js></script> <link
rel=https://api.w.org/ href=https://www.centropagina.it/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.centropagina.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.centropagina.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.centropagina.it/?p=307180'><link
rel=alternate type=application/json+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fsenigallia%2Fsenigallia-diventa-ospedale-covid-19-moltiplicano-iniziative-solidarieta%2F"><link
rel=alternate type=text/xml+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fsenigallia%2Fsenigallia-diventa-ospedale-covid-19-moltiplicano-iniziative-solidarieta%2F&#038;format=xml"><style media=screen>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</style><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-180x180.png><meta
name=msapplication-TileImage content=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script> </head><body
class="post-template-default single single-post postid-307180 single-format-standard"><div
class=b-skin><div
class="g g-3"><div
class="g-single a-200"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ROY REBEL SKIN MAR 20', 'value': 1.00,  'non_interaction': true});" href=https://www.royrebel.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ROY REBEL SKIN MAR 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/ROY-REBEL-SKIN-GEN-20.jpg></a></div></div></div><div
id=page class="bx-page skin-margin"><header
class="header d-none d-md-flex"><div
class=container><div
class="d-none d-md-flex justify-content-between align-items-center bx-header"><div
class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a
href=https://www.centropagina.it/ ><img
class="cp-logo-internal img-fluid" src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina - cronaca e attualità"></a></div><div
class="flex-fill ml-3"><h1>
Senigallia</h1></div><div
class="text-center mr-md-0 mr-lg-5"><div
class=b98><div
class="g g-36"><div
class="g-dyn a-38 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MAESTRALE MANCHETTE 02 FEB 18 31 GEN 20', 'value': 1.00,  'non_interaction': true});" href=https://www.centroilmaestrale.it/it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MAESTRALE MANCHETTE 02 FEB 18 31 GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/MAESTRALE-MANCHETTE-MOBILE-SEN-02-FEB-18-31-GEN-19.png></a></div></div></div></div></div></div></header><div
class=sticky-top><div
class="container mb-3 mb-md-4 pt-2 pt-md-0"><div
class=bx-nav><nav
class="navbar navbar-expand-md navbar-light navbarCP"><div
class="navbar-brand d-md-none">
<a
href=https://www.centropagina.it/ ><img
class=img-fluid src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina"></a>
<span
class="area-mobile d-md-none">
Senigallia	</span></div>
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navMenu aria-controls=navMenu aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
id=navMenu class="collapse navbar-collapse justify-content-md-center"><ul
id=menu-principale class=navbar-nav><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232654 class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a
title=Marche href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232654>Marche</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a
title=Ancona href=# class="dropdown-item dropdown-toggle">Ancona</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232673 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a
title=Ancona href=https://www.centropagina.it/ancona/ class=dropdown-item>Ancona</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a
title=Fabriano href=https://www.centropagina.it/fabriano/ class=dropdown-item>Fabriano</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232675 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a
title=Jesi href=https://www.centropagina.it/jesi/ class=dropdown-item>Jesi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a
title=Osimo href=https://www.centropagina.it/osimo/ class=dropdown-item>Osimo</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232676 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232676 nav-item"><a
title=Senigallia href=https://www.centropagina.it/senigallia/ class=dropdown-item>Senigallia</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-292526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a
title=Ascoli href=https://www.centropagina.it/ascoli/ class=dropdown-item>Ascoli</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232710 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a
title=Macerata href=https://www.centropagina.it/macerata/ class=dropdown-item>Macerata</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232711 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a
title=Pesaro href=https://www.centropagina.it/pesaro/ class=dropdown-item>Pesaro</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232724 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a
title=Sezioni href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232724>Sezioni</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232724 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232778 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a
title=Attualità href=https://www.centropagina.it/attualita/ class=dropdown-item>Attualità</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232679 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a
title=Cronaca href=https://www.centropagina.it/cronaca/ class=dropdown-item>Cronaca</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232709 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a
title=Economia href=https://www.centropagina.it/economia/ class=dropdown-item>Economia</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a
title=Cultura href=https://www.centropagina.it/cultura/ class=dropdown-item>Cultura</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a
title=Sport href=https://www.centropagina.it/sport/ class=dropdown-item>Sport</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a
title=Benessere href=https://www.centropagina.it/benessere/ class=dropdown-item>Benessere</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a
title=Lifestyle href=https://www.centropagina.it/lifestyle/ class=dropdown-item>Lifestyle</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a
title=CentropaginaTV href=https://www.centropagina.it/centropaginatv/ class=nav-link>Centropagina<span>TV</span></a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-274376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a
title=Servizi href=# class=nav-link>Servizi</a></li></ul><form
class="frm-searchmobile form-inline d-md-none" action=/ >
<input
class="form-control mr-sm-2" type=search placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name=s>
<button
class="btn btn-primary my-2 my-sm-0" type=submit>Cerca</button></form><form
class="form-inline my-2 my-lg-0 d-none d-md-block">
<button
class="btn btn-outline-success btn-search my-2 my-sm-0" type=button onclick="$('#search-bar').toggle()"><i
class=material-icons>search</i></button></form></div></nav></div><div
id=search-bar><form
class="frm-searchmobile d-none d-md-block" action=/ ><div
class="form-row justify-content-center"><div
class=col-8>
<input
class="form-control form-control-lg" type=search placeholder="Ricerca negli articoli" aria-label=Search name=s></div><div
class=col-2>
<button
class="btn btn-lg btn-primary btn-search" type=submit>CERCA</button></div></div></form></div></div></div><div
class=container><div
class="row d-none d-md-block"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-1"><div
class="g-single a-225"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CAMERA COMMERCIO LEAD 12 MAR 03 APR 20', 'value': 1.00,  'non_interaction': true});" href=http://www.an.camcom.gov.it/sites/default/files/servizi_online_per%20sito.pdf target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CAMERA COMMERCIO LEAD 12 MAR 03 APR 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/03/banner_centro_pagina_camerasmart_744x100px.jpg></a></div></div></div></div></div><div
class="row d-md-none"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-10"><div
class="g-single a-227"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CAMERA DI COMMERCIO LEAD MOBILE HOME 12 MAR 03 APR 20', 'value': 1.00,  'non_interaction': true});" href=http://www.an.camcom.gov.it/sites/default/files/servizi_online_per%20sito.pdf target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CAMERA DI COMMERCIO LEAD MOBILE HOME 12 MAR 03 APR 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/03/banner_centro_pagina_camerasmart_640x200px.jpg></a></div></div></div></div></div><div
class=row><div
class="col-md-8 br"><main><article
id=post-307180 class="bx-article-full bb post-307180 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-senigallia tag-coronavirus tag-infermieri tag-medici tag-ospedale-di-senigallia tag-raccolta-fondi"><header
class=entry-header><div
class=cat-links><a
href=https://www.centropagina.it/attualita/ alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> <a
href=https://www.centropagina.it/senigallia/ alt="Visualizza tutti gli articoli di Senigallia" title="Visualizza tutti gli articoli di Senigallia">Senigallia</a></div><h1 class="entry-title">Senigallia diventa Ospedale Covid-19. E si moltiplicano le iniziative di solidarietà</h1><p
class=small>Il sindaco Mangialardi assicura i dispositivi di sicurezza per il personale medico. Intanto la veleria Challenger Sails ha prodotto 300 mascherine e il Deejay XMasters ha avviato una raccolta fondi da destinare alla Croce Rossa</p><div
class="entry-meta small"><span
class=byline> Di <span
class="author vcard"><a
class="url fn n" href=https://www.centropagina.it/author/silvia-santarelli/ >Silvia Santarelli</a></span></span> - <span
class=posted-on><time
class="entry-date published updated" datetime=2020-03-23T18:05:22+01:00>23 Marzo 2020</time></span></div></header><figure
class="post-thumbnail wp-caption">
<img
width=640 height=360 src=https://www.centropagina.it/wp-content/uploads/2020/03/maurizio-mangialardi.jpg class="attachment-large size-large wp-post-image" alt="Maurizio Mangialardi" srcset="https://www.centropagina.it/wp-content/uploads/2020/03/maurizio-mangialardi.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2020/03/maurizio-mangialardi-768x432.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/03/maurizio-mangialardi-200x113.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/03/maurizio-mangialardi-350x197.jpg 350w" sizes="(max-width: 640px) 100vw, 640px"><figcaption
class=wp-caption-text>
Maurizio Mangialardi</figcaption></figure><div
class="row d-md-none"><div
class=col><div
class="b98m bb mb-3"><div
class="g g-36"><div
class="g-dyn a-38 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MAESTRALE MANCHETTE 02 FEB 18 31 GEN 20', 'value': 1.00,  'non_interaction': true});" href=https://www.centroilmaestrale.it/it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MAESTRALE MANCHETTE 02 FEB 18 31 GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/MAESTRALE-MANCHETTE-MOBILE-SEN-02-FEB-18-31-GEN-19.png></a></div></div></div></div></div><div
class="entry-content clearfix"><p>SENIGALLIA- È terminata la <strong>riorganizzazione dell&#8217;ospedale di Senigallia classificato come Covid-19</strong>: sono stati ampliati con<strong> ulteriori 20 unità gli 80 posti letto per malati di Coronavirus</strong> già individuati nei giorni scorsi da una apposita delibera regionale .</p><p>«A causa del crescere del numero dei contagi – commenta il sindaco Maurizio Mangialardi – l’Asur Marche ha disposto di aggiornare nuovamente l’organizzazione del nostro ospedale, <strong>chiamando medici, infermieri e tutto il personale sanitario </strong>a dare un ulteriore contributo per contrastare la <strong>grave emergenza sanitaria in corso</strong>. Ovviamente c&#8217;è preoccupazione per questa cepidemia che non accenna a rallentare e per il personale che si trova in prima linea. Personale che, nonostante i tantissimi disagi, <strong>con grande abnegazione si è fatto trovare pronto e pienamente collaborativo di fronte a questa ennesima riorganizzazione</strong>. Per quanto ci riguarda stiamo attivando tutti i canali necessari affinché venga loro costantemente garantito l&#8217;<strong>approvvigionamento dei dispositivi di sicurezza.</strong> Non siamo ancora in grado di dire quando tutto questo finirà e quando potremo tornare alla normalità, ma una cosa è certa: in questa drammatica esperienza il nostro ospedale sta dimostrando di avere competenze professionali e umane che oltre a rendere la nostra struttura un polo d’avanguardia nella<strong> lotta al Coronavirus,</strong> testimoniano in modo oggettivo e indiscutibile la capacità di rispondere alle esigenze della popolazione, <strong>nell’emergenza come nella quotidianità»</strong>.</p><p>Dopo la sottoscrizione della raccolta fondi a favore <a
href=https://www.centropagina.it/senigallia/coronavirus-raccolta-fondi-ospedale-di-senigallia-quota-15mila-euro/ >dell&#8217;ospedale di Senigallia,</a> che ha ormai superato i 40 mila euro, nei giorni scorsi <strong>la veleria Challenger Sails ha prodotto, con il materiale fornito dalla struttura convenzionata Villa Silvia, circa 300 mascherine.</strong></p><p>Anche il Deejay XMasters ha avviato una raccolta fondi a favore della Croce Rossa: «<strong>Insieme ad Adriatic Games abbiamo lanciato oggi COWOD 19, una Challenge online di Crossfit per raccogliere fondi da destinare alla Croce Rossa Italiana</strong> a supporto dell’emergenza Coronavirus. La partecipazione alla Challenge online è aperta a tutti, atleti, appassionati e a tutti coloro vogliano solo dare il proprio contributo a favore della Croce Rossa Italiana».</p></div><footer
class=entry-footer><p
class=small>&copy; riproduzione riservata</p><div
class=tags-links><a
href=https://www.centropagina.it/tag/coronavirus/ rel=tag>coronavirus</a> <a
href=https://www.centropagina.it/tag/infermieri/ rel=tag>infermieri</a> <a
href=https://www.centropagina.it/tag/medici/ rel=tag>medici</a> <a
href=https://www.centropagina.it/tag/ospedale-di-senigallia/ rel=tag>ospedale di Senigallia</a> <a
href=https://www.centropagina.it/tag/raccolta-fondi/ rel=tag>raccolta fondi</a></div><ul
class=share-list><li
class=condividi>Condividi</li><li><a
id=sc-fb href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/senigallia/senigallia-diventa-ospedale-covid-19-moltiplicano-iniziative-solidarieta/&title=Senigallia diventa Ospedale Covid-19. E si moltiplicano le iniziative di solidarietà" target=_blank><i
class=isc-facebook aria-hidden=true></i></a></li><li><a
id=sc-tw href="https://twitter.com/share?url=https://www.centropagina.it/senigallia/senigallia-diventa-ospedale-covid-19-moltiplicano-iniziative-solidarieta/&text=Senigallia diventa Ospedale Covid-19. E si moltiplicano le iniziative di solidarietà" target=_blank><i
class=isc-twitter aria-hidden=true></i></a></li></ul></footer></article><div
class=bb><div
class=b180><div
class="g g-39"><div
class="g-dyn a-164 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EGM BANNER 01 MAR 30 APR 20', 'value': 1.00,  'non_interaction': true});" href=https://www.facebook.com/centropermaflexanconajesisenigallia/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM BANNER 01 MAR 30 APR 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/EGM-BANNER-01-MAR-30-APR-20-2-1.jpg></a></div></div></div></div><div
class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div
class="bx-article-leftphoto-search bb"><article
id=post-301659  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-03-23T18:55:00+01:00>23 Marzo 2020</time></span></div><h2><a
href=https://www.centropagina.it/ancona/ancona-coronavirus-tamponi-positivi-contagi-marche/ rel=bookmark>Coronavirus, altri 28 morti nelle Marche. Sale a 230 il bollettino delle vittime</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/ancona-coronavirus-tamponi-positivi-contagi-marche/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/Coronavirus-provetta-sangue-1-500x336.jpg class="img-fluid  wp-post-image" alt="Coronavirus, altri 28 morti nelle Marche. Sale a 230 il bollettino delle vittime" srcset="https://www.centropagina.it/wp-content/uploads/2020/03/Coronavirus-provetta-sangue-1-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/03/Coronavirus-provetta-sangue-1-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-307112  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-03-23T18:00:00+01:00>23 Marzo 2020</time></span></div><h2><a
href=https://www.centropagina.it/attualita/ospedale-di-urbino-il-sindaco-situazione-drammatica-medici-contagiati-e-in-affanno/ rel=bookmark>Ospedale di Urbino, il sindaco: «Situazione drammatica, medici contagiati e in affanno»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/ospedale-di-urbino-il-sindaco-situazione-drammatica-medici-contagiati-e-in-affanno/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/gambini-500x336.jpg class="img-fluid  wp-post-image" alt="Ospedale di Urbino, il sindaco: «Situazione drammatica, medici contagiati e in affanno»">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-307087  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-03-23T17:29:00+01:00>23 Marzo 2020</time></span></div><h2><a
href=https://www.centropagina.it/jesi/pandemia-coronavirus-inghilterra-timori-infermiera-italiana-caos/ rel=bookmark>Coronavirus in Inghilterra, i timori di un&#8217;infermiera italiana: «Temiamo il caos»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/pandemia-coronavirus-inghilterra-timori-infermiera-italiana-caos/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/silvia-500x336.jpg class="img-fluid  wp-post-image" alt="Coronavirus in Inghilterra, i timori di un&#8217;infermiera italiana: «Temiamo il caos»">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-307158  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-03-23T16:53:33+01:00>23 Marzo 2020</time></span></div><h2><a
href=https://www.centropagina.it/fabriano/coronavirus-tregua-contagi-fabriano-residenza-anziani-sassoferrato-quarantena/ rel=bookmark>Tregua di contagi nel fabrianese. Intanto la Residenza per anziani di Sassoferrato è in quarantena</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fabriano/coronavirus-tregua-contagi-fabriano-residenza-anziani-sassoferrato-quarantena/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/Pronto-soccorso-di-Fabriano-500x336.jpg class="img-fluid  wp-post-image" alt="Tregua di contagi nel fabrianese. Intanto la Residenza per anziani di Sassoferrato è in quarantena">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-307085  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-03-23T16:46:26+01:00>23 Marzo 2020</time></span></div><h2><a
href=https://www.centropagina.it/ancona/ancona-coronavirus-bertolaso-gioco-squadra-terapia-intensiva-palaindoor-nave-traghetto/ rel=bookmark>Coronavirus, terapia intensiva al Palaindoor o nave traghetto. Bertolaso: «Gioco di squadra» &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/ancona-coronavirus-bertolaso-gioco-squadra-terapia-intensiva-palaindoor-nave-traghetto/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/palaindoor-500x336.jpg class="img-fluid  wp-post-image" alt="Coronavirus, terapia intensiva al Palaindoor o nave traghetto. Bertolaso: «Gioco di squadra» &#8211; VIDEO">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-307104  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-03-23T15:03:15+01:00>23 Marzo 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/pesaro-arrivano-medici-emergenza-coronavirus/ rel=bookmark>Pesaro, in arrivo altri medici per far fronte all&#8217;emergenza Coronavirus</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/pesaro-arrivano-medici-emergenza-coronavirus/ aria-hidden=true tabindex=-1>
<img
width=500 height=333 src=https://www.centropagina.it/wp-content/uploads/2019/01/ING_17215_10757-e1548832836266.jpg class="img-fluid  wp-post-image" alt="Pesaro, in arrivo altri medici per far fronte all&#8217;emergenza Coronavirus" srcset="https://www.centropagina.it/wp-content/uploads/2019/01/ING_17215_10757-e1548832836266.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/01/ING_17215_10757-e1548832836266-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2019/01/ING_17215_10757-e1548832836266-350x233.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-306966  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-03-23T14:40:42+01:00>23 Marzo 2020</time></span></div><h2><a
href=https://www.centropagina.it/attualita/ancona-coronavirus-guariti-marche/ rel=bookmark>Coronavirus, altri 4 guariti nelle Marche</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/ancona-coronavirus-guariti-marche/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/ING_33594_226508-500x336.jpg class="img-fluid  wp-post-image" alt="Coronavirus, altri 4 guariti nelle Marche">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-307058  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-03-23T14:02:40+01:00>23 Marzo 2020</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/senigallia-croce-rossa-prima-linea-coronavirus/ rel=bookmark>Senigallia, Croce Rossa in prima linea contro il Coronavirus</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/senigallia-croce-rossa-prima-linea-coronavirus/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/croce-rossa-senigallia-covid-500x336.jpg class="img-fluid  wp-post-image" alt="Senigallia, Croce Rossa in prima linea contro il Coronavirus">		</a></div></article></div></div></main></div><div
class=col-md-4><aside
id=secondary class=widget-area><div
class="box-b bb"><div
class=b250><div
class="g g-37"><div
class="g-dyn a-37 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'POMODORO MEDIUM 01 OTT 19 30 SET 20', 'value': 1.00,  'non_interaction': true});" href="https://www.facebook.com/pomodoro.senigallia/photos/a.713191068776262/713191112109591/?type=1&theater" target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'POMODORO MEDIUM 01 OTT 19 30 SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/POMODORO-MEDIUM-SENIGALLIA.png></a></div></div></div></div><div
class=bb><article
id=post-306435  class=clearfix><header><h3>il personaggio</h3><h2><a
href=https://www.centropagina.it/cultura/letizia-battaglia-fotografa-mafia-intervista/ rel=bookmark>Letizia Battaglia, la &#8220;fotografa della mafia&#8221; si racconta: «Amo la gentilezza»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/letizia-battaglia-fotografa-mafia-intervista/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/aaa-500x336.jpg class="img-fluid  wp-post-image" alt="Letizia Battaglia, la &#8220;fotografa della mafia&#8221; si racconta: «Amo la gentilezza»">		</a></div><div
class=excerpt><p>Prima donna fotoreporter di un quotidiano italiano, ha immortalato tanti morti ammazzati nella sua Palermo delle stragi mafiose. Eppure, a 85 anni, sprizza di vita. E predica rispetto e ideali. L&#8217;abbiamo intervistata</p></div></article></div><div
class=bb><article
id=post-305042  class=clearfix><header><h3>FOCUS</h3><h2><a
href=https://www.centropagina.it/cultura/giornata-felicita-coronavirus-prof-fermani-coraggiosi-cogliete-lati-positivi-stare-casa/ rel=bookmark>Giornata della Felicità al tempo del Coronavirus. Fermani: «Cogliete i lati positivi dello stare a casa»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/giornata-felicita-coronavirus-prof-fermani-coraggiosi-cogliete-lati-positivi-stare-casa/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/Famiglia-in-casa-500x336.jpg class="img-fluid  wp-post-image" alt="Giornata della Felicità al tempo del Coronavirus. Fermani: «Cogliete i lati positivi dello stare a casa»" srcset="https://www.centropagina.it/wp-content/uploads/2020/03/Famiglia-in-casa-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/03/Famiglia-in-casa-200x134.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/03/Famiglia-in-casa-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>In occasione della ricorrenza internazionale l&#8217;intervista alla docente dell&#8217;Università di Macerata che dice: «Anche nei momenti difficili possiamo essere felici mettendoci in gioco»</p></div></article></div><div
class=bb><article
id=post-294909  class=clearfix><header><h3>arte</h3><h2><a
href=https://www.centropagina.it/cultura/mostra-royal-wedding-windsor/ rel=bookmark>A Senigallia una mostra sui Royal Wedding di casa Windsor</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/mostra-royal-wedding-windsor/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/windsor4-500x336.jpg class="img-fluid  wp-post-image" alt="A Senigallia una mostra sui Royal Wedding di casa Windsor">		</a></div><div
class=excerpt><p>Guido Calamosca e Giorgia Olivieri hanno realizzato un racconto colorato, a quattro mani, tra le atmosfere e le emozioni degli eventi reali</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-98 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/CR-SMALL-18-GEN-31-DIC-20-1.jpg></a></div><div
class="g-dyn a-168 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 1.00,  'non_interaction': true});" href=https://www.centergomma.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/CENTER-GOMMA-SMALL.jpg></a></div></div></div></div><div
class=bb><article
id=post-306417  class=clearfix><header><h3>PSICOLOGIA</h3><h2><a
href=https://www.centropagina.it/benessere/bufale-perche-ci-crediamo-psicologia/ rel=bookmark>Bufale, perchè ci crediamo?</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/bufale-perche-ci-crediamo-psicologia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/ragazza-al-pc-500x336.jpg class="img-fluid  wp-post-image" alt="Bufale, perchè ci crediamo?" srcset="https://www.centropagina.it/wp-content/uploads/2020/03/ragazza-al-pc-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/03/ragazza-al-pc-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Il successo della fake-news dipende dal modo in cui è costruita la notizia falsa e da alcuni errori di giudizio tipici della nostra mente. Con la psicoterapeuta Lucia Montesi, analizziamo i meccanismi cognitivi che ci inducono a credere</p></div></article></div><div
class=bb><article
id=post-304231  class=clearfix><header><h3>PSICOLOGIA</h3><h2><a
href=https://www.centropagina.it/benessere/quarantena-imposta-perche-non-si-rispettano-le-regole/ rel=bookmark>Quarantena imposta, perchè non si rispettano le regole?</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/quarantena-imposta-perche-non-si-rispettano-le-regole/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/Ragazza-mascherina-disinfettante-coronavirus-500x336.jpg class="img-fluid  wp-post-image" alt="Quarantena imposta, perchè non si rispettano le regole?" srcset="https://www.centropagina.it/wp-content/uploads/2020/03/Ragazza-mascherina-disinfettante-coronavirus-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/03/Ragazza-mascherina-disinfettante-coronavirus-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Dietro la difficoltà e la resistenza ad adeguarsi alle disposizioni ministeriali ci sono motivazioni sociali e individuali. La consapevolezza del valore del sacrificio permette di accettarlo per il bene comune. Scopriamo con la psicoterapeuta Lucia Montesi i motivi di chi resiste all&#8217;obbligo di non uscire</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-37"><div
class="g-dyn a-37 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'POMODORO MEDIUM 01 OTT 19 30 SET 20', 'value': 1.00,  'non_interaction': true});" href="https://www.facebook.com/pomodoro.senigallia/photos/a.713191068776262/713191112109591/?type=1&theater" target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'POMODORO MEDIUM 01 OTT 19 30 SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/POMODORO-MEDIUM-SENIGALLIA.png></a></div></div></div></div><div
class=bb><article
id=post-305650  class=clearfix><header><h3>la ricorrenza</h3><h2><a
href=https://www.centropagina.it/home-provinciale/19-marzo-2020-festa-papa-italia-mondo-curiosita/ rel=bookmark>19 marzo 2020, la festa del papà in Italia. E nel resto del mondo?</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/home-provinciale/19-marzo-2020-festa-papa-italia-mondo-curiosita/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/papa-figli-500x336.jpg class="img-fluid  wp-post-image" alt="19 marzo 2020, la festa del papà in Italia. E nel resto del mondo?" srcset="https://www.centropagina.it/wp-content/uploads/2020/03/papa-figli-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/03/papa-figli-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Si celebra nei paesi cattolici i padri e la paternità: per la chiesa corrisponde al giorno di san Giuseppe. Ma nel resto del mondo la data varia e anche di molto. Alcune curiosità</p></div></article></div><div
class=bb><article
id=post-300879  class=clearfix><header><h3>attualità</h3><h2><a
href=https://www.centropagina.it/ancona/pronto-aeroporto-sanzio-falconara-voli-partenze-sicurezza/ rel=bookmark>Aeroporto &#8220;Sanzio&#8221; di Falconara, voli regolari e partenze in sicurezza</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/pronto-aeroporto-sanzio-falconara-voli-partenze-sicurezza/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/DISPENCER-51-500x336.jpg class="img-fluid  wp-post-image" alt="Aeroporto &#8220;Sanzio&#8221; di Falconara, voli regolari e partenze in sicurezza">		</a></div><div
class=excerpt><p>Rotte confermate e trasferimenti passeggeri regolari all&#8217;Aeroporto delle Marche. Agli operatori sono state fornite le mascherine protettive e sono stati posizionati dei dispenser per la distribuzione dei disinfettanti</p></div></article></div><div
class=bb><article
id=post-298087  class=clearfix><header><h3>MOTORI</h3><h2><a
href=https://www.centropagina.it/attualita/macerata-nuova-panda-hybrid-menchi-prima-linea-sostenibilita/ rel=bookmark>Menchi in prima linea su sostenibilità con la gamma  “Hybrid” firmata Fiat</a> <span>•</span> <a
class=link_two href=https://youtu.be/7ZSqoMP5odo>A bordo della nuova Panda</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/macerata-nuova-panda-hybrid-menchi-prima-linea-sostenibilita/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/IMG_2087-e1582542520776-500x336.jpg class="img-fluid  wp-post-image" alt="Menchi in prima linea su sostenibilità con la gamma  “Hybrid” firmata Fiat">		</a></div><div
class=excerpt><p>La presentazione della nuova auto green ha richiamato numerosi appassionati delle quattro ruote e curiosi che non hanno voluto mancare all&#8217;evento di lancio nella sede della concessionaria a Piediripa di Macerata</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-168 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 1.00,  'non_interaction': true});" href=https://www.centergomma.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/CENTER-GOMMA-SMALL.jpg></a></div><div
class="g-dyn a-98 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/CR-SMALL-18-GEN-31-DIC-20-1.jpg></a></div></div></div></div><div
class=bb><article
id=post-293025  class=clearfix><header><h3>l'iniziativa</h3><h2><a
href=https://www.centropagina.it/senigallia/senigallia-capitale-del-libro-mangialardi-abbiamo-le-carte-in-regola/ rel=bookmark>Senigallia capitale del libro? Mangialardi: «Abbiamo le carte in regola»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/senigallia-capitale-del-libro-mangialardi-abbiamo-le-carte-in-regola/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/mangialardi-20milarighegiallo-500x336.jpg class="img-fluid  wp-post-image" alt="Senigallia capitale del libro? Mangialardi: «Abbiamo le carte in regola»">		</a></div><div
class=excerpt><p>Non solo per i numerosi servizi della biblioteca Antonelliana, ma anche perché la spiaggia di velluto da anni è sede del festival “Ventimillarighesottoiari in Giallo”</p></div></article></div><div
class=bb><article
id=post-289349  class=clearfix><header><h3>lo show</h3><h2><a
href=https://www.centropagina.it/senigallia/romano-marchigiano-palco-senigallia-max-giusti-piero-massimo-macchini/ rel=bookmark>Il romano e il marchigiano: sul palco di Senigallia salgono Max Giusti e Piero Massimo Macchini</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/romano-marchigiano-palco-senigallia-max-giusti-piero-massimo-macchini/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/Piero-Massimo-Macchini-Max-Giusti-500x336.jpg class="img-fluid  wp-post-image" alt="Il romano e il marchigiano: sul palco di Senigallia salgono Max Giusti e Piero Massimo Macchini">		</a></div><div
class=excerpt><p>Il duo artistico &#8211; con un vero legame nella vita reale &#8211; attraverso racconti e storie dell&#8217;infanzia nelle Marche si esibiranno a fine gennaio al teatro La Fenice</p></div></article></div><div
class=bb><article
id=post-287562  class=clearfix><header><h3>l'esposizione</h3><h2><a
href=https://www.centropagina.it/senigallia/fotografia-mostra-sanremo-guido-calamosca-senigallia/ rel=bookmark>Fotografia, l&#8217;insolito festival di Sanremo di Guido Calamosca</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/fotografia-mostra-sanremo-guido-calamosca-senigallia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/calamosca-Donna-tra-la-folla-500x336.jpg class="img-fluid  wp-post-image" alt="Fotografia, l&#8217;insolito festival di Sanremo di Guido Calamosca">		</a></div><div
class=excerpt><p>Cento scatti del fotografo di Senigallia racchiusi alla Piccola Galleria di Bologna: è “Sanremo Zeitgeist” a cura della giornalista Giorgia Olivieri</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-37"><div
class="g-dyn a-37 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'POMODORO MEDIUM 01 OTT 19 30 SET 20', 'value': 1.00,  'non_interaction': true});" href="https://www.facebook.com/pomodoro.senigallia/photos/a.713191068776262/713191112109591/?type=1&theater" target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'POMODORO MEDIUM 01 OTT 19 30 SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/POMODORO-MEDIUM-SENIGALLIA.png></a></div></div></div></div><div
class=bb><article
id=post-300511  class=clearfix><header><h3>FOCUS</h3><h2><a
href=https://www.centropagina.it/jesi/non-pub-adolescenti-clandestinita-ecco-come/ rel=bookmark>Gli adolescenti e la clandestinità: ecco 6 consigli per i genitori</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/non-pub-adolescenti-clandestinita-ecco-come/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/depression-4490019_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Gli adolescenti e la clandestinità: ecco 6 consigli per i genitori">		</a></div><div
class=excerpt><p>Il teenager vive clandestinamente perché deve sottrarsi al giudizio e al condizionamento del mondo adulto. La sua clandestinità è sociale e culturale, affettiva e esistenziale, fisiologica e creativa. Il punto con la mental coach adolescenziale Roberta Cesaroni</p></div></article></div><div
class=bb><article
id=post-301742  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/coronavirus-consigli-pratici-diminuire-ansia-panico/ rel=bookmark>Coronavirus, consigli pratici per diminuire ansia e panico</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/coronavirus-consigli-pratici-diminuire-ansia-panico/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/ragazza-ansia-500x336.jpg class="img-fluid  wp-post-image" alt="Coronavirus, consigli pratici per diminuire ansia e panico">		</a></div><div
class=excerpt><p>Alcuni esercizi e semplici comportamenti possono aiutare a placare l&#8217;ansia ed evitare le sue conseguenze dannose. La psicologa Lucia Montesi ci dice come staccare la mente dai pensieri negativi</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-168 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 1.00,  'non_interaction': true});" href=https://www.centergomma.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/CENTER-GOMMA-SMALL.jpg></a></div><div
class="g-dyn a-98 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/CR-SMALL-18-GEN-31-DIC-20-1.jpg></a></div></div></div></div><div
class=bb><article
id=post-297160  class=clearfix><header><h3>l'iniziativa</h3><h2><a
href=https://www.centropagina.it/jesi/monsano-paradise-carnevale-maschere-musica-giochi/ rel=bookmark>Monsano, al &#8220;Paradise&#8221; è Carnevale tra maschere, musica e giochi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/monsano-paradise-carnevale-maschere-musica-giochi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/carnevale-paradise-1-500x336.jpg class="img-fluid  wp-post-image" alt="Monsano, al &#8220;Paradise&#8221; è Carnevale tra maschere, musica e giochi">		</a></div><div
class=excerpt><p>Tutto pronto per un fine settimana dedicato ai bambini e non solo. Previsti, animazione e premi. Presente anche la Croce rossa di Jesi. Festa anche in occasione del &#8220;Martedì grasso&#8221;</p></div></article></div><div
class=bb><article
id=post-291447  class=clearfix><header><h3>il racconto</h3><h2><a
href=https://www.centropagina.it/attualita/fake-new-vinse-pulitzer-cambio-giornalismo/ rel=bookmark>La fake news che vinse il Pulitzer e cambiò il giornalismo</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/fake-new-vinse-pulitzer-cambio-giornalismo/ aria-hidden=true tabindex=-1>
<img
width=500 height=328 src=https://www.centropagina.it/wp-content/uploads/2020/02/janet-leslie-cook-500x328.jpg class="img-fluid  wp-post-image" alt="La fake news che vinse il Pulitzer e cambiò il giornalismo">		</a></div><div
class=excerpt><p>Oggi le false notizie imperversano. Ma c&#8217;è stato un tempo in cui, addirittura, un fatto inventato conquistò l&#8217;ambito riconoscimento. Era il 1980 e dietro allo tsunami giornalistico c&#8217;era Janet Leslie Cooke</p></div></article></div><div
class=bb><article
id=post-294684  class=clearfix><header><h3>l'iniziativa</h3><h2><a
href=https://www.centropagina.it/macerata/libro-ricette-terremotati-food-blogger-elisabetta-lecchini/ rel=bookmark>Un libro di ricette per i terremotati, l&#8217;idea della food blogger milanese Elisabetta</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/libro-ricette-terremotati-food-blogger-elisabetta-lecchini/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/elisabetta-500x336.png class="img-fluid  wp-post-image" alt="Un libro di ricette per i terremotati, l&#8217;idea della food blogger milanese Elisabetta">		</a></div><div
class=excerpt><p>Non li aveva nemmeno mai visti i Monti Sibillini, e ne rimase estasiata. Dopo il sisma decise che doveva fare qualcosa. Da qui l&#8217;idea di una raccolta di ricette delle zone del centro Italia colpite dal terremoto</p></div></article></div></aside></div></div></div><footer><div
class=container><div
class="row footer"><div
class="col-sm-7 col-lg-6"><p
class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni</p></div><div
class="col-sm-5 col-lg-6"><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la redazione</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small><a
href=mailto:redazione@centropagina.it>redazione@centropagina.it</a><br>
Tel. <a
href=tel:+390731200735>0731 200735</a></p><br></div></div><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la pubblicità</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small>Optima srl - Tel. <a
href=tel:+390731207713>0731 207713</a><br>
<a
href=http://www.optimacomunicazione.it>www.optimacomunicazione.it</a><br>
<a
href=mailto:info@optimacomunicazione.it>info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <script src=https://www.centropagina.it/wp-content/cache/minify/c0ca6.js></script> <script>var superpwa_sw = {"url":"\/superpwa-sw.js"};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/c8cc9.js></script>  <script>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</script> </body></html>