<!doctype html><html
lang=it-IT><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=apple-touch-icon sizes=57x57 href=/images/icons/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/images/iconsapple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/images/icons/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/images/icons/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/images/icons/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/images/icons/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/images/icons/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/images/icons/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/images/icons/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/images/icons/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/images/icons/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/images/icons/favicon-16x16.png><link
rel=manifest href=/manifest.json crossorigin=use-credentials><meta
name=msapplication-TileColor content=#1f3541><meta
name=msapplication-TileImage content=/images/icons/ms-icon-144x144.png><meta
name=theme-color content=#1f3541><link
href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel=stylesheet><meta
name=mobile-web-app-capable content=yes><meta
name=apple-mobile-web-app-capable content=yes><meta
name=application-name content=CentroPagina><meta
name=apple-mobile-web-app-title content=CentroPagina><meta
name=msapplication-starturl content=/ ><link
rel=manifest href=/superpwa-manifest.json><meta
name=theme-color content=#1f3541><title>Montemarciano saluta Sauro Sampaolesi detto &quot;Cynar&quot; - Senigallia - CentroPagina - Cronaca e attualità dalle Marche</title><meta
name=description content="Conosciutissimo in paese, l&#039;ex maestro sarto era gravemente malato. Oggi pomeriggio i funerali nella chiesa di San Pietro Apostolo."><meta
name=robots content="index, follow"><meta
name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta
name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.centropagina.it/senigallia/montemarciano-saluta-lutto-sauro-sampaolesi-cynar/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Montemarciano saluta Sauro Sampaolesi detto &quot;Cynar&quot; - CentroPagina"><meta
property=og:description content="Conosciutissimo in paese, l&#039;ex maestro sarto era gravemente malato. Oggi pomeriggio i funerali nella chiesa di San Pietro Apostolo."><meta
property=og:url content=https://www.centropagina.it/senigallia/montemarciano-saluta-lutto-sauro-sampaolesi-cynar/ ><meta
property=og:site_name content="CentroPagina - Cronaca e attualità dalle Marche"><meta
property=article:publisher content=https://www.facebook.com/centropagina/ ><meta
property=article:published_time content=2020-07-08T09:00:00+00:00><meta
property=article:modified_time content=2020-07-08T11:55:12+00:00><meta
property=og:image content=https://www.centropagina.it/wp-content/uploads/2020/07/Sampaolesi-Montemarciano.jpg><meta
property=og:image:width content=1280><meta
property=og:image:height content=890><meta
name=twitter:card content=summary> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.centropagina.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/senigallia/montemarciano-saluta-lutto-sauro-sampaolesi-cynar/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2020/07/Sampaolesi-Montemarciano.jpg","width":1280,"height":890,"caption":"Nel riquadro Sauro Sampaolesi"},{"@type":"WebPage","@id":"https://www.centropagina.it/senigallia/montemarciano-saluta-lutto-sauro-sampaolesi-cynar/#webpage","url":"https://www.centropagina.it/senigallia/montemarciano-saluta-lutto-sauro-sampaolesi-cynar/","name":"Montemarciano saluta Sauro Sampaolesi detto \"Cynar\" - Senigallia - CentroPagina - Cronaca e attualit\u00e0 dalle Marche","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/senigallia/montemarciano-saluta-lutto-sauro-sampaolesi-cynar/#primaryimage"},"datePublished":"2020-07-08T09:00:00+00:00","dateModified":"2020-07-08T11:55:12+00:00","description":"Conosciutissimo in paese, l'ex maestro sarto era gravemente malato. Oggi pomeriggio i funerali nella chiesa di San Pietro Apostolo.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/senigallia/montemarciano-saluta-lutto-sauro-sampaolesi-cynar/"]}]},{"@type":"Article","@id":"https://www.centropagina.it/senigallia/montemarciano-saluta-lutto-sauro-sampaolesi-cynar/#article","isPartOf":{"@id":"https://www.centropagina.it/senigallia/montemarciano-saluta-lutto-sauro-sampaolesi-cynar/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/14f5584332f6e9a4ff8e7ae65c3717d2"},"headline":"Montemarciano saluta Sauro Sampaolesi detto &#8220;Cynar&#8221;","datePublished":"2020-07-08T09:00:00+00:00","dateModified":"2020-07-08T11:55:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.centropagina.it/senigallia/montemarciano-saluta-lutto-sauro-sampaolesi-cynar/#webpage"},"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/senigallia/montemarciano-saluta-lutto-sauro-sampaolesi-cynar/#primaryimage"},"keywords":"carcere fossombrone,Montemarciano,ospedale Chiaravalle,sauro sampaolesi","articleSection":"Attualit\u00e0,Senigallia","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.centropagina.it/#/schema/person/14f5584332f6e9a4ff8e7ae65c3717d2","name":"Talita Frezzi"}]}</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href=https://www.centropagina.it/feed/ ><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href=https://www.centropagina.it/comments/feed/ ><link
rel=stylesheet href=https://www.centropagina.it/wp-content/cache/minify/42dc2.css media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=b435a3cdd3201fcaa55f71a779aa12d0'></script> <script src=https://www.centropagina.it/wp-content/cache/minify/9c30f.js></script> <link
rel=https://api.w.org/ href=https://www.centropagina.it/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.centropagina.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.centropagina.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.centropagina.it/?p=344846'><link
rel=alternate type=application/json+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fsenigallia%2Fmontemarciano-saluta-lutto-sauro-sampaolesi-cynar%2F"><link
rel=alternate type=text/xml+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fsenigallia%2Fmontemarciano-saluta-lutto-sauro-sampaolesi-cynar%2F&#038;format=xml"><style media=screen>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</style><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-180x180.png><meta
name=msapplication-TileImage content=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script> </head><body
class="post-template-default single single-post postid-344846 single-format-standard"><div
class=b-skin><div
class="g g-3"><div
class="g-single a-155"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GARDEN EUROPA SKIN LUG 20', 'value': 1.00,  'non_interaction': true});" href=https://www.gardeneuropa.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GARDEN EUROPA SKIN LUG 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/GARDEN-EUROPA-SKIN-01-31-MAG-20.jpg></a></div></div></div><div
id=page class="bx-page skin-margin"><header
class="header d-none d-md-flex"><div
class=container><div
class="d-none d-md-flex justify-content-between align-items-center bx-header"><div
class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a
href=https://www.centropagina.it/ ><img
class="cp-logo-internal img-fluid" src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina - cronaca e attualità"></a></div><div
class="flex-fill ml-3"><h1>
Senigallia</h1></div><div
class="text-center mr-md-0 mr-lg-5"><div
class=b98><div
class="g g-36"><div
class="g-dyn a-38 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MAESTRALE MANCHETTE 02 FEB 18 31 GEN 20', 'value': 1.00,  'non_interaction': true});" href=https://www.centroilmaestrale.it/it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MAESTRALE MANCHETTE 02 FEB 18 31 GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/MAESTRALE-MANCHETTE-MOBILE-SEN-02-FEB-18-31-GEN-19.png></a></div></div></div></div></div></div></header><div
class=sticky-top><div
class="container mb-3 mb-md-4 pt-2 pt-md-0"><div
class=bx-nav><nav
class="navbar navbar-expand-md navbar-light navbarCP"><div
class="navbar-brand d-md-none">
<a
href=https://www.centropagina.it/ ><img
class=img-fluid src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina"></a>
<span
class="area-mobile d-md-none">
Senigallia	</span></div>
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navMenu aria-controls=navMenu aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
id=navMenu class="collapse navbar-collapse justify-content-md-center"><ul
id=menu-principale class=navbar-nav><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232654 class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a
title=Marche href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232654>Marche</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a
title=Ancona href=# class="dropdown-item dropdown-toggle">Ancona</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232673 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a
title=Ancona href=https://www.centropagina.it/ancona/ class=dropdown-item>Ancona</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a
title=Fabriano href=https://www.centropagina.it/fabriano/ class=dropdown-item>Fabriano</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232675 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a
title=Jesi href=https://www.centropagina.it/jesi/ class=dropdown-item>Jesi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a
title=Osimo href=https://www.centropagina.it/osimo/ class=dropdown-item>Osimo</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232676 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232676 nav-item"><a
title=Senigallia href=https://www.centropagina.it/senigallia/ class=dropdown-item>Senigallia</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-292526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a
title="Ascoli Piceno" href=https://www.centropagina.it/ascoli/ class=dropdown-item>Ascoli Piceno</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232710 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a
title=Macerata href=https://www.centropagina.it/macerata/ class=dropdown-item>Macerata</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232711 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a
title=Pesaro href=https://www.centropagina.it/pesaro/ class=dropdown-item>Pesaro</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232724 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a
title=Sezioni href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232724>Sezioni</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232724 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232778 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a
title=Attualità href=https://www.centropagina.it/attualita/ class=dropdown-item>Attualità</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232679 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a
title=Cronaca href=https://www.centropagina.it/cronaca/ class=dropdown-item>Cronaca</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232709 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a
title=Economia href=https://www.centropagina.it/economia/ class=dropdown-item>Economia</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a
title=Cultura href=https://www.centropagina.it/cultura/ class=dropdown-item>Cultura</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a
title=Sport href=https://www.centropagina.it/sport/ class=dropdown-item>Sport</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a
title=Benessere href=https://www.centropagina.it/benessere/ class=dropdown-item>Benessere</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a
title=Lifestyle href=https://www.centropagina.it/lifestyle/ class=dropdown-item>Lifestyle</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a
title=CentropaginaTV href=https://www.centropagina.it/centropaginatv/ class=nav-link>Centropagina<span>TV</span></a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-274376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a
title=Servizi href=# class=nav-link>Servizi</a></li></ul><form
class="frm-searchmobile form-inline d-md-none" action=/ >
<input
class="form-control mr-sm-2" type=search placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name=s>
<button
class="btn btn-primary my-2 my-sm-0" type=submit>Cerca</button></form><form
class="form-inline my-2 my-lg-0 d-none d-md-block">
<button
class="btn btn-outline-success btn-search my-2 my-sm-0" type=button onclick="$('#search-bar').toggle()"><i
class=material-icons>search</i></button></form></div></nav></div><div
id=search-bar><form
class="frm-searchmobile d-none d-md-block" action=/ ><div
class="form-row justify-content-center"><div
class=col-8>
<input
class="form-control form-control-lg" type=search placeholder="Ricerca negli articoli" aria-label=Search name=s></div><div
class=col-2>
<button
class="btn btn-lg btn-primary btn-search" type=submit>CERCA</button></div></div></form></div></div></div><div
class=container><div
class="row d-none d-md-block"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-34"><div
class="g-single a-336"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EGM LEAD GIU-LUG 20', 'value': 1.00,  'non_interaction': true});" href=https://www.facebook.com/lacasadelmaterassojesianconasenigallia/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM LEAD GIU-LUG 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/EGM-LEAD-GIU-LUG-20-1.jpg></a></div></div></div></div></div><div
class="row d-md-none"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-35"><div
class="g-single a-337"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EGM MOBILE LEAD GIU-LUG 20', 'value': 1.00,  'non_interaction': true});" href=https://www.facebook.com/lacasadelmaterassojesianconasenigallia/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM MOBILE LEAD GIU-LUG 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/EGM-MOBILE-LEAD-GIU-LUG-20-2.jpg></a></div></div></div></div></div><div
class=row><div
class="col-md-8 br"><main><article
id=post-344846 class="bx-article-full bb post-344846 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-senigallia tag-carcere-fossombrone tag-montemarciano tag-ospedale-chiaravalle tag-sauro-sampaolesi"><header
class=entry-header><div
class=cat-links><a
href=https://www.centropagina.it/attualita/ alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> <a
href=https://www.centropagina.it/senigallia/ alt="Visualizza tutti gli articoli di Senigallia" title="Visualizza tutti gli articoli di Senigallia">Senigallia</a></div><h1 class="entry-title">Montemarciano saluta Sauro Sampaolesi detto &#8220;Cynar&#8221;</h1><p
class=small>Un personaggio pittoresco, abbracciato con commozione dalla collettività e mancato all'età di 86 anni per una grave malattia. Il funerale sarà celebrato nella chiesa di San Pietro Apostolo</p><div
class="entry-meta small"><span
class=byline> Di <span
class="author vcard"><a
class="url fn n" href=https://www.centropagina.it/author/talita-frezzi/ >Talita Frezzi</a></span></span> - <span
class=posted-on><time
class="entry-date published updated" datetime=2020-07-08T11:00:00+02:00>8 Luglio 2020</time></span></div></header><figure
class="post-thumbnail wp-caption">
<img
width=640 height=445 src=https://www.centropagina.it/wp-content/uploads/2020/07/Sampaolesi-Montemarciano.jpg class="attachment-large size-large wp-post-image" alt srcset="https://www.centropagina.it/wp-content/uploads/2020/07/Sampaolesi-Montemarciano.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2020/07/Sampaolesi-Montemarciano-768x534.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/07/Sampaolesi-Montemarciano-200x139.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/07/Sampaolesi-Montemarciano-350x243.jpg 350w" sizes="(max-width: 640px) 100vw, 640px"><figcaption
class=wp-caption-text>
Nel riquadro Sauro Sampaolesi</figcaption></figure><div
class="row d-md-none"><div
class=col><div
class="b98m bb mb-3"><div
class="g g-36"><div
class="g-dyn a-38 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MAESTRALE MANCHETTE 02 FEB 18 31 GEN 20', 'value': 1.00,  'non_interaction': true});" href=https://www.centroilmaestrale.it/it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MAESTRALE MANCHETTE 02 FEB 18 31 GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/MAESTRALE-MANCHETTE-MOBILE-SEN-02-FEB-18-31-GEN-19.png></a></div></div></div></div></div><div
class="entry-content clearfix"><p>MONTEMARCIANO &#8211; Un personaggio di quelli che suscitano simpatia e affetto. Così era &#8220;Cynar&#8221;, all’epoca<strong> Sauro Sampaolesi</strong>, 86 anni, maestro sarto al carcere di Fossombrone, ormai in pensione da moltissimi anni.</p><p>Sampaolesi, conosciuto in paese per la sua abitudine e fedeltà al noto liquore fin da ragazzo, era gravemente malato. Si era sottoposto a un delicato intervento chirurgico sette mesi fa. Ma le sue condizioni di salute, già difficili, si sono progressivamente aggravate tanto che era ricoverato all’<strong>ospedale di Chiaravalle</strong>, dove si è spento lunedì (6 luglio).</p><p>Oggi, mercoledì 8 luglio, l’ultimo saluto. I funerali saranno celebrati nel pomeriggio alle <strong>ore 16</strong> nella<strong> chiesa</strong> di <strong>San Pietro Apostolo</strong>, poi la tumulazione al cimitero di Alberici. Lascia la sorella Livia, il fratello Livio e i nipoti, i parenti. Lascia gli amici e tanti compaesani che lo salutano con commozione. Un personaggio doc del paese, adottato in un certo senso dalla collettività nella quale Sampaolesi aveva trovato la seconda famiglia.</p><p>Non si era mai sposato Sauro, il suo tempo libero lo impiegava tra chiacchiere con gli amici e partite a carte al bar. Memorabili le sfide con l’acerrimo rivale professor <strong>Paride Duranti,</strong> latinista e docente, ormai mancato circa 15 anni fa, che accendevano le serate d’estate tra una partita a briscola e una a tresette, combattute fino all’ultimo punto e con rivolti goliardici e caratteristici. Mancherà la sua figura in paese, mancherà vederlo seduto con i soliti amici alla<strong> “pietra delle bugie”</strong>, lo scalino davanti al portone cementato e pitturato di rosa che si affaccia su piazza Aldo Moro, dietro al monumento ai Caduti, dove i montemarcianesi doc erano soliti riunirsi per le chiacchiere più disparate. E spesso, come si evince dal soprannome della pietra, erano delle enormi simpatiche baggianate.</p></div><footer
class=entry-footer><p
class=small>&copy; riproduzione riservata</p><div
class=tags-links><a
href=https://www.centropagina.it/tag/carcere-fossombrone/ rel=tag>carcere fossombrone</a> <a
href=https://www.centropagina.it/tag/montemarciano/ rel=tag>Montemarciano</a> <a
href=https://www.centropagina.it/tag/ospedale-chiaravalle/ rel=tag>ospedale Chiaravalle</a> <a
href=https://www.centropagina.it/tag/sauro-sampaolesi/ rel=tag>sauro sampaolesi</a></div><ul
class=share-list><li
class=condividi>Condividi</li><li><a
id=sc-fb href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/senigallia/montemarciano-saluta-lutto-sauro-sampaolesi-cynar/&title=Montemarciano saluta Sauro Sampaolesi detto "Cynar"" target=_blank><i
class=isc-facebook aria-hidden=true></i></a></li><li><a
id=sc-tw href="https://twitter.com/share?url=https://www.centropagina.it/senigallia/montemarciano-saluta-lutto-sauro-sampaolesi-cynar/&text=Montemarciano saluta Sauro Sampaolesi detto "Cynar"" target=_blank><i
class=isc-twitter aria-hidden=true></i></a></li></ul></footer></article><div
class=bb><div
class=b180><div
class="g g-39"><div
class="g-dyn a-307 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ECOBONIFCA BANNER 09 GIU 08 SET 20', 'value': 1.00,  'non_interaction': true});" href=http://ecobonifica.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ECOBONIFCA BANNER 09 GIU 08 SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/ECOBONIFICA-BANNER-9-GIU-8-SET-20.jpg></a></div><div
class="g-dyn a-347 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'LA BAITA BANNER 01 LUG - 31 AGO 20', 'value': 1.00,  'non_interaction': true});" href=http://www.la-baita.it/site/index.html target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'LA BAITA BANNER 01 LUG - 31 AGO 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/LA-BAITA-BANNER-20.jpg></a></div></div></div></div><div
class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div
class="bx-article-leftphoto-search bb"><article
id=post-344124  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-07-06T19:32:56+02:00>6 Luglio 2020</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/erosione-montemarciano-rilievi-costa-sindaco-resistere-due-inverni/ rel=bookmark>Erosione Montemarciano, iniziati i rilievi della costa. Il sindaco: «Dobbiamo resistere due inverni»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/erosione-montemarciano-rilievi-costa-sindaco-resistere-due-inverni/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/07/rilievi-batimetrici-montemarciano-500x336.jpg class="img-fluid  wp-post-image" alt="Erosione Montemarciano, iniziati i rilievi della costa. Il sindaco: «Dobbiamo resistere due inverni»">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-343264  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-07-03T19:19:33+02:00>3 Luglio 2020</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/montemarciano-evade-arresti-domiciliari-finisce-in-carcere-ancona/ rel=bookmark>Montemarciano, evade dai domiciliari e finisce in carcere</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/montemarciano-evade-arresti-domiciliari-finisce-in-carcere-ancona/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/carabinieri-500x336.jpg class="img-fluid  wp-post-image" alt="Montemarciano, evade dai domiciliari e finisce in carcere">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-340465  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-06-26T18:10:46+02:00>26 Giugno 2020</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/scogliere-erosione-montemarciano-falconara-siglata-convenzione-rfi-regione/ rel=bookmark>Scogliere contro l&#8217;erosione a Montemarciano e Falconara: siglata la convenzione</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/scogliere-erosione-montemarciano-falconara-siglata-convenzione-rfi-regione/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/12/spiaggia-marina-montemarciano-erosione-4-500x336.jpg class="img-fluid  wp-post-image" alt="Scogliere contro l&#8217;erosione a Montemarciano e Falconara: siglata la convenzione">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-337334  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-06-18T17:07:49+02:00>18 Giugno 2020</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/montemarciano-litiga-genitori-aggredisce-carabinieri-denunciato/ rel=bookmark>Montemarciano: litiga coi genitori e poi aggredisce i carabinieri, denunciato</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/montemarciano-litiga-genitori-aggredisce-carabinieri-denunciato/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/thumbnail1-3-500x336.jpg class="img-fluid  wp-post-image" alt="Montemarciano: litiga coi genitori e poi aggredisce i carabinieri, denunciato">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-335955  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-06-15T12:55:15+02:00>15 Giugno 2020</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/informazioni-comunicazione-comune-montemarciano-whatsapp/ rel=bookmark>Anche il comune di Montemarciano approda su whatsapp</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/informazioni-comunicazione-comune-montemarciano-whatsapp/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/telephone-586266_960_720-500x336.jpg class="img-fluid  wp-post-image" alt="Anche il comune di Montemarciano approda su whatsapp">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-335083  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-06-14T06:00:56+02:00>14 Giugno 2020</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/lavori-parcheggi-lungomare-montemarciano-estate-turismo/ rel=bookmark>Lavori e parcheggi: il lungomare di Montemarciano al centro dell’azione comunale</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/lavori-parcheggi-lungomare-montemarciano-estate-turismo/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/lungomare-marina-montemarciano-500x336.jpg class="img-fluid  wp-post-image" alt="Lavori e parcheggi: il lungomare di Montemarciano al centro dell’azione comunale">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-333876  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-06-09T20:05:00+02:00>9 Giugno 2020</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/montemarciano-no-rotatoria-via-roma-statale-16/ rel=bookmark>Montemarciano, il sindaco: «Non si può fare una rotatoria tra via Roma e la statale 16»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/montemarciano-no-rotatoria-via-roma-statale-16/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/incrocio-montemarciano-500x336.jpg class="img-fluid  wp-post-image" alt="Montemarciano, il sindaco: «Non si può fare una rotatoria tra via Roma e la statale 16»">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-333248  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-06-08T11:20:32+02:00>8 Giugno 2020</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/montemarciano-scontro-incrocio-statale-donna-ospedale/ rel=bookmark>Montemarciano, scontro all&#8217;incrocio con la statale: donna all&#8217;ospedale</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/montemarciano-scontro-incrocio-statale-donna-ospedale/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/incidente-montemarciano-3-500x336.jpg class="img-fluid  wp-post-image" alt="Montemarciano, scontro all&#8217;incrocio con la statale: donna all&#8217;ospedale">		</a></div></article></div></div></main></div><div
class=col-md-4><aside
id=secondary class=widget-area><div
class="box-b bb"><div
class=b250><div
class="g g-37"><div
class="g-dyn a-37 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'POMODORO MEDIUM 01 OTT 19 30 SET 20', 'value': 1.00,  'non_interaction': true});" href="https://www.facebook.com/pomodoro.senigallia/photos/a.713191068776262/713191112109591/?type=1&theater" target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'POMODORO MEDIUM 01 OTT 19 30 SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/POMODORO-MEDIUM-SENIGALLIA.png></a></div></div></div></div><div
class=bb><article
id=post-343567  class=clearfix><header><h3>il cartellone</h3><h2><a
href=https://www.centropagina.it/jesi/ambaraba-2020-riparte-festival-teatro-ragazzi-figura/ rel=bookmark>AMBARABÀ 2020, riparte il 22° Festival di Teatro Ragazzi e di Figura</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/ambaraba-2020-riparte-festival-teatro-ragazzi-figura/ aria-hidden=true tabindex=-1>
<img
width=448 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/02/Hansel-e-Gretel_ok_1024x768.jpg class="img-fluid  wp-post-image" alt="AMBARABÀ 2020, riparte il 22° Festival di Teatro Ragazzi e di Figura" srcset="https://www.centropagina.it/wp-content/uploads/2019/02/Hansel-e-Gretel_ok_1024x768.jpg 1024w, https://www.centropagina.it/wp-content/uploads/2019/02/Hansel-e-Gretel_ok_1024x768-300x225.jpg 300w, https://www.centropagina.it/wp-content/uploads/2019/02/Hansel-e-Gretel_ok_1024x768-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2019/02/Hansel-e-Gretel_ok_1024x768-560x420.jpg 560w, https://www.centropagina.it/wp-content/uploads/2019/02/Hansel-e-Gretel_ok_1024x768-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2019/02/Hansel-e-Gretel_ok_1024x768-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2019/02/Hansel-e-Gretel_ok_1024x768-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2019/02/Hansel-e-Gretel_ok_1024x768-238x178.jpg 238w, https://www.centropagina.it/wp-content/uploads/2019/02/Hansel-e-Gretel_ok_1024x768-640x480.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/02/Hansel-e-Gretel_ok_1024x768-681x511.jpg 681w" sizes="(max-width: 448px) 100vw, 448px">		</a></div><div
class=excerpt><p>Dal 7 luglio al 13 agosto in 12 comuni della provincia di Ancona: Arcevia, Corinaldo, Jesi, Maiolati Spontini, Montecarotto, Montemarciano, Monte Roberto, Ostra, Senigallia, Serra De’ Conti, Staffolo, Trecastelli</p></div></article></div><div
class=bb><article
id=post-340695  class=clearfix><header><h3>l'iniziativa</h3><h2><a
href=https://www.centropagina.it/cultura/prime-note-musica-senigallia-dopo-stop-concerti/ rel=bookmark>Prime note a Senigallia dopo lo stop ai concerti</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/prime-note-musica-senigallia-dopo-stop-concerti/ aria-hidden=true tabindex=-1>
<img
width=500 height=328 src=https://www.centropagina.it/wp-content/uploads/2018/09/chiesa-giovanni-battista-montignano-senigallia.jpg class="img-fluid  wp-post-image" alt="Prime note a Senigallia dopo lo stop ai concerti" srcset="https://www.centropagina.it/wp-content/uploads/2018/09/chiesa-giovanni-battista-montignano-senigallia.jpg 640w, https://www.centropagina.it/wp-content/uploads/2018/09/chiesa-giovanni-battista-montignano-senigallia-300x197.jpg 300w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Terminata la fase più dura del lockdown, tornano nella chiesa di Montignano le esibizioni sonore. A organizzarla è l&#8217;associazione Musica Antica e Contemporanea</p></div></article></div><div
class=bb><article
id=post-339325  class=clearfix><header><h3>arte e natura</h3><h2><a
href=https://www.centropagina.it/cultura/giornate-fai-allaperto-luoghi-visitabili-marche/ rel=bookmark>Tornano le Giornate del Fai, nella veste inedita all&#8217;aperto: ecco i luoghi da visitabili nelle Marche</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/giornate-fai-allaperto-luoghi-visitabili-marche/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/Ascoli-Piceno-Giardino-cinquecentesco-di-Palazzo-Roverella-500x336.jpg class="img-fluid  wp-post-image" alt="Tornano le Giornate del Fai, nella veste inedita all&#8217;aperto: ecco i luoghi da visitabili nelle Marche">		</a></div><div
class=excerpt><p>Sabato 27 e domenica 28 giugno oltre 200 luoghi aperti in più di 150 località d’Italia. Il numero di ingressi per visita è limitato e previsto in gruppi ristretti per rispettare le normative di sicurezza anti-Covid</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-38"><div
class="g-dyn a-314 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 1.00,  'non_interaction': true});" href=https://mideifood.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/MIDEI-SMALL-LUG-20-2.jpg></a></div></div></div></div><div
class=bb><article
id=post-343183  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/lavorare-maglia-cucinare-colorare-attivita-manuali-aiutano-contro-ansia-parere-psicologa/ rel=bookmark>Fare la maglia, cucinare, colorare: ecco perché le attività manuali e creative aiutano contro l&#8217;ansia. Il parere della psicologa</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/lavorare-maglia-cucinare-colorare-attivita-manuali-aiutano-contro-ansia-parere-psicologa/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/07/fare-maglia-500x336.jpg class="img-fluid  wp-post-image" alt="Fare la maglia, cucinare, colorare: ecco perché le attività manuali e creative aiutano contro l&#8217;ansia. Il parere della psicologa" srcset="https://www.centropagina.it/wp-content/uploads/2020/07/fare-maglia-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/07/fare-maglia-768x516.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/07/fare-maglia-200x134.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/07/fare-maglia-350x235.jpg 350w, https://www.centropagina.it/wp-content/uploads/2020/07/fare-maglia.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Svolgere attività manuali piacevoli e ripetitive, che non richiedano troppa concentrazione, ha un effetto benefico sulla nostra qualità di vita grazie a diversi meccanismi neurochimici</p></div></article></div><div
class=bb><article
id=post-341859  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/ancona/autunno-pandemie-giacometti/ rel=bookmark>Autunno all&#8217;insegna delle pandemie? Giacometti: «Nei Paesi più popolosi il picco deve ancora arrivare»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/autunno-pandemie-giacometti/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/Passeggeri-auto-con-mascherina-500x336.jpg class="img-fluid  wp-post-image" alt="Autunno all&#8217;insegna delle pandemie? Giacometti: «Nei Paesi più popolosi il picco deve ancora arrivare»">		</a></div><div
class=excerpt><p>Dalla peste suina che sarebbe in arrivo dalla Cina, all&#8217;Organizzazione Mondiale della Sanità che dice che il peggio dell&#8217;emergenza coronavirus deve ancora arrivare. Cosa ci aspetta in autunno? Lo abbiamo chiesto all&#8217;infettivologo Andrea Giacometti degli Ospedali Riuniti di Ancona</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-37"><div
class="g-dyn a-37 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'POMODORO MEDIUM 01 OTT 19 30 SET 20', 'value': 1.00,  'non_interaction': true});" href="https://www.facebook.com/pomodoro.senigallia/photos/a.713191068776262/713191112109591/?type=1&theater" target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'POMODORO MEDIUM 01 OTT 19 30 SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/POMODORO-MEDIUM-SENIGALLIA.png></a></div></div></div></div><div
class=bb><article
id=post-343226  class=clearfix><header><h3>ATTUALITÀ</h3><h2><a
href=https://www.centropagina.it/lifestyle/libri-lettura-vacanza-consigli-per-adulti-bambini/ rel=bookmark>Quali libri leggere in vacanza? I consigli per adulti e bambini</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/lifestyle/libri-lettura-vacanza-consigli-per-adulti-bambini/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/07/lettura-estate-500x336.jpg class="img-fluid  wp-post-image" alt="Quali libri leggere in vacanza? I consigli per adulti e bambini" srcset="https://www.centropagina.it/wp-content/uploads/2020/07/lettura-estate-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/07/lettura-estate-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Abbiamo chiesto qualche suggerimento ad alcuni librai della nostra regione. Tra saggi, romanzi, gialli e biografie, ecco le proposte da “gustare” nei momenti di relax</p></div></article></div><div
class=bb><article
id=post-339222  class=clearfix><header><h3>festeggiamenti</h3><h2><a
href=https://www.centropagina.it/attualita/ivan-cottini-compleanno-sorpresa-video-auguri-vip/ rel=bookmark>Ivan Cottini, compleanno con sorpresa. In un video gli auguri dei vip</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/ivan-cottini-compleanno-sorpresa-video-auguri-vip/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/95b6ace1-78a9-4c63-a074-2336a94a5e9d-500x336.jpg class="img-fluid  wp-post-image" alt="Ivan Cottini, compleanno con sorpresa. In un video gli auguri dei vip">		</a></div><div
class=excerpt><p>Ilaria Masi, la collaboratrice del ballerino marchigiano malato di sclerosi multipla, ha voluto rendere questa giornata indimenticabile raccogliendo messaggi d&#8217;affetto da parte degli amici di Ballando con le Stelle e non solo</p></div></article></div><div
class=bb><article
id=post-337715  class=clearfix><header><h3>L'INIZIATIVA</h3><h2><a
href=https://www.centropagina.it/pesaro/pesaro-cena-aperitivo-50-metri-altezza-arriva-dinner-in-the-sky/ rel=bookmark>Cena o aperitivo a 50 metri di altezza? A Pesaro arriva Dinner in the sky</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/pesaro-cena-aperitivo-50-metri-altezza-arriva-dinner-in-the-sky/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/dinner-500x336.jpg class="img-fluid  wp-post-image" alt="Cena o aperitivo a 50 metri di altezza? A Pesaro arriva Dinner in the sky">		</a></div><div
class=excerpt><p>Verrà posizionato in piazzale della Libertà dal 5 al 12 luglio. Gli organizzatori: «Abbiamo investito in sicurezza per rispettare le normative anticontagio»</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-38"><div
class="g-dyn a-314 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 1.00,  'non_interaction': true});" href=https://mideifood.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/MIDEI-SMALL-LUG-20-2.jpg></a></div></div></div></div><div
class=bb><article
id=post-338253  class=clearfix><header><h3>La stagione</h3><h2><a
href=https://www.centropagina.it/senigallia/senigallia-lancia-il-programma-di-eventi-estivi-da-luglio-a-settembre/ rel=bookmark>Senigallia lancia il programma di eventi estivi da luglio a settembre</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/senigallia-lancia-il-programma-di-eventi-estivi-da-luglio-a-settembre/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/Marcore-500x336.jpg class="img-fluid  wp-post-image" alt="Senigallia lancia il programma di eventi estivi da luglio a settembre" srcset="https://www.centropagina.it/wp-content/uploads/2020/02/Marcore-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/02/Marcore-200x134.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/02/Marcore-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Il Comune rende noto il programma di eventi per l&#8217;estate, rimaneggiato e senza big. Rassegne teatrali, spettacoli e concerti: atteso Neri Marcorè</p></div></article></div><div
class=bb><article
id=post-322591  class=clearfix><header><h3>ARTE</h3><h2><a
href=https://www.centropagina.it/ascoli/da-ascoli-a-senigallia-passando-per-roma-riparte-mostra-rinascimento-marchigiano/ rel=bookmark>Da Ascoli a Senigallia passando per Roma: riparte la mostra &#8220;Rinascimento Marchigiano&#8221;</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ascoli/da-ascoli-a-senigallia-passando-per-roma-riparte-mostra-rinascimento-marchigiano/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/05/unnamed-2-500x336.jpg class="img-fluid  wp-post-image" alt="Da Ascoli a Senigallia passando per Roma: riparte la mostra &#8220;Rinascimento Marchigiano&#8221;" srcset="https://www.centropagina.it/wp-content/uploads/2020/05/unnamed-2-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/05/unnamed-2-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/05/unnamed-2-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Riaprirà i battenti nel complesso Monumentale di San Salvatore in Lauro l&#8217;esposizione di opere d’arte restaurate dai luoghi del sisma che si era dovuto fermare a causa del covid. Dopo l’appuntamento nella capitale  concluderà il suo tour itinerante a Senigallia, nella riviera adriatica, a Palazzo del Duca</p></div></article></div><div
class=bb><article
id=post-322151  class=clearfix><header><h3>GLI APPUNTAMENTI</h3><h2><a
href=https://www.centropagina.it/cultura/spettacoli-marche-teatro-online-musica-form-milenkovich-anci-marche-opere-appuntamenti-cultura/ rel=bookmark>L&#8217;arte continua con gli spettacoli online di Marche Teatro. Per la musica Form Café presenta Stefan Milenkovich</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/spettacoli-marche-teatro-online-musica-form-milenkovich-anci-marche-opere-appuntamenti-cultura/ aria-hidden=true tabindex=-1>
<img
width=500 height=333 src=https://www.centropagina.it/wp-content/uploads/2017/11/20140215_Protein_BorderTales_ProductionShoot_Ipswich_JHO_4114-CREDIT-JANE-HOBSON.jpg class="img-fluid  wp-post-image" alt="L&#8217;arte continua con gli spettacoli online di Marche Teatro. Per la musica Form Café presenta Stefan Milenkovich" srcset="https://www.centropagina.it/wp-content/uploads/2017/11/20140215_Protein_BorderTales_ProductionShoot_Ipswich_JHO_4114-CREDIT-JANE-HOBSON.jpg 1028w, https://www.centropagina.it/wp-content/uploads/2017/11/20140215_Protein_BorderTales_ProductionShoot_Ipswich_JHO_4114-CREDIT-JANE-HOBSON-300x200.jpg 300w, https://www.centropagina.it/wp-content/uploads/2017/11/20140215_Protein_BorderTales_ProductionShoot_Ipswich_JHO_4114-CREDIT-JANE-HOBSON-768x511.jpg 768w, https://www.centropagina.it/wp-content/uploads/2017/11/20140215_Protein_BorderTales_ProductionShoot_Ipswich_JHO_4114-CREDIT-JANE-HOBSON-1024x681.jpg 1024w, https://www.centropagina.it/wp-content/uploads/2017/11/20140215_Protein_BorderTales_ProductionShoot_Ipswich_JHO_4114-CREDIT-JANE-HOBSON-631x420.jpg 631w, https://www.centropagina.it/wp-content/uploads/2017/11/20140215_Protein_BorderTales_ProductionShoot_Ipswich_JHO_4114-CREDIT-JANE-HOBSON-640x426.jpg 640w, https://www.centropagina.it/wp-content/uploads/2017/11/20140215_Protein_BorderTales_ProductionShoot_Ipswich_JHO_4114-CREDIT-JANE-HOBSON-681x453.jpg 681w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Il territorio marchigiano pullula di eventi da seguire comodalmente sul divano di casa. Tra le inziaitive anche la raccolta &#8220;Nel Cuore delle Marche&#8221;, firmata Anci: 32 opere di artisti locali pronte ad essere acquistate</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-37"><div
class="g-dyn a-37 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'POMODORO MEDIUM 01 OTT 19 30 SET 20', 'value': 1.00,  'non_interaction': true});" href="https://www.facebook.com/pomodoro.senigallia/photos/a.713191068776262/713191112109591/?type=1&theater" target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'POMODORO MEDIUM 01 OTT 19 30 SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/POMODORO-MEDIUM-SENIGALLIA.png></a></div></div></div></div><div
class=bb><article
id=post-340089  class=clearfix><header><h3>PSICOLOGIA</h3><h2><a
href=https://www.centropagina.it/benessere/da-te-non-me-lo-aspettavo-reazione-cambiamento-psicologia/ rel=bookmark>«Da te non me lo aspettavo!», la reazione degli altri al cambiamento</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/da-te-non-me-lo-aspettavo-reazione-cambiamento-psicologia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/Coppia-che-litiga-500x336.jpg class="img-fluid  wp-post-image" alt="«Da te non me lo aspettavo!», la reazione degli altri al cambiamento" srcset="https://www.centropagina.it/wp-content/uploads/2020/06/Coppia-che-litiga-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/06/Coppia-che-litiga-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Un&#8217;espressione che utilizziamo nei rapporti con gli altri soprattutto di fronte a un comportamento che ci destabilizza. Altre volte invece ce lo sentiamo dire quando ci mostriamo in un modo insolito che suscita negli altri preoccupazione</p></div></article></div><div
class=bb><article
id=post-336824  class=clearfix><header><h3>FOCUS</h3><h2><a
href=https://www.centropagina.it/benessere/giornata-cane-ufficio-azienda-benefici-pro-contro-animali-lavoro-tempo-libero/ rel=bookmark>Giornata del cane in ufficio: con le giuste regole è un vantaggio per tutti</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/giornata-cane-ufficio-azienda-benefici-pro-contro-animali-lavoro-tempo-libero/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/dog-4977599_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Giornata del cane in ufficio: con le giuste regole è un vantaggio per tutti" srcset="https://www.centropagina.it/wp-content/uploads/2020/06/dog-4977599_1280-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/06/dog-4977599_1280-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Gli studi testimoniano che se si rispettano le dovute accortezze, portare il proprio amico sul luogo di lavoro comporta benefici per il lavoratore, per l&#8217;azienda e per l&#8217;animale. Ne parliamo con la psicoterapeuta Lucia Montesi</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-38"><div
class="g-dyn a-314 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 1.00,  'non_interaction': true});" href=https://mideifood.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/MIDEI-SMALL-LUG-20-2.jpg></a></div></div></div></div><div
class=bb><article
id=post-333277  class=clearfix><header><h3>l'iniziativa</h3><h2><a
href=https://www.centropagina.it/macerata/civitanova-gustaporto-turismo-mare-tipicita/ rel=bookmark>Civitanova, al via GustaPorto. Il nuovo turismo reale e digitale</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/civitanova-gustaporto-turismo-mare-tipicita/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/GustaPorto-Luigi-GasparroniFLV_3274-500x336.jpg class="img-fluid  wp-post-image" alt="Civitanova, al via GustaPorto. Il nuovo turismo reale e digitale">		</a></div><div
class=excerpt><p>Il mare nelle sue diverse declinazioni al centro degli appuntamenti di questa prima tappa del Grand Tour delle Marche. Ma i menù speciali e le proposte di soggiorno delle strutture aderenti continuano fino al 14 giugno, mentre il 18 è previsto uno speciale evento…</p></div></article></div><div
class=bb><article
id=post-281206  class=clearfix><header><h3>vis à vis</h3><h2><a
href=https://www.centropagina.it/pesaro/urbania-ivan-cottini-modello-sclerosi-multipla-intervista/ rel=bookmark>Nel mondo di Ivan Cottini, il modello che lotta contro la sclerosi multipla: «Non mi piango addosso, sorrido» &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/urbania-ivan-cottini-modello-sclerosi-multipla-intervista/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/12/Cottini-con-il-capo-dello-Stato-Mattarella-500x336.jpeg class="img-fluid  wp-post-image" alt="Nel mondo di Ivan Cottini, il modello che lotta contro la sclerosi multipla: «Non mi piango addosso, sorrido» &#8211; VIDEO">		</a></div><div
class=excerpt><p>Le sue esibizioni televisive a &#8220;Sanremo&#8221;, a “Ballando con le Stelle” e ad “Amici” hanno colpito il pubblico e non lo hanno risparmiato a critiche. Ma il 36enne di Urbania va avanti. Ecco cosa dice in questa intervista</p></div></article></div><div
class=bb><article
id=post-331519  class=clearfix><header><h3>tecnologia</h3><h2><a
href=https://www.centropagina.it/attualita/spazio-nasa-spacex-inaugura-era-turismo-spaziale-siete-pronti/ rel=bookmark>Il successo di Nasa-SpaceX inaugura l&#8217;era del turismo spaziale. Siete pronti?</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/spazio-nasa-spacex-inaugura-era-turismo-spaziale-siete-pronti/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/dragon-2-500x336.jpg class="img-fluid  wp-post-image" alt="Il successo di Nasa-SpaceX inaugura l&#8217;era del turismo spaziale. Siete pronti?" srcset="https://www.centropagina.it/wp-content/uploads/2020/06/dragon-2-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/06/dragon-2-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Il 30 maggio è stata una data storica per il mondo che forse cambierà per sempre il nostro futuro e sopratutto quello dei nostri figli. Per la prima volta, un razzo privato ha portato due astronauti alla Stazione Spaziale Internazionale (ISS)</p></div></article></div></aside></div></div></div><footer><div
class=container><div
class="row footer"><div
class="col-sm-7 col-lg-6"><p
class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni</p></div><div
class="col-sm-5 col-lg-6"><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la redazione</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small><a
href=mailto:redazione@centropagina.it>redazione@centropagina.it</a><br>
Tel. <a
href=tel:+390731200735>0731 200735</a></p><br></div></div><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la pubblicità</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small>Optima srl - Tel. <a
href=tel:+390731207713>0731 207713</a><br>
<a
href=http://www.optimacomunicazione.it>www.optimacomunicazione.it</a><br>
<a
href=mailto:info@optimacomunicazione.it>info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <script src=https://www.centropagina.it/wp-content/cache/minify/c0ca6.js></script> <script>var superpwa_sw = {"url":"\/superpwa-sw.js"};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/c8cc9.js></script>  <script>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</script> </body></html>