<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=apple-touch-icon sizes=57x57 href=/images/icons/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/images/iconsapple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/images/icons/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/images/icons/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/images/icons/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/images/icons/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/images/icons/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/images/icons/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/images/icons/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/images/icons/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/images/icons/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/images/icons/favicon-16x16.png><link
rel=manifest href=/manifest.json crossorigin=use-credentials><meta
name="msapplication-TileColor" content="#1f3541"><meta
name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta
name="theme-color" content="#1f3541"><link
href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel=stylesheet><meta
name="mobile-web-app-capable" content="yes"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="application-name" content="CentroPagina"><meta
name="apple-mobile-web-app-title" content="CentroPagina"><meta
name="msapplication-starturl" content="/">
<script>var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2246433,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":73038826, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white" }};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><link
rel=manifest href=/superpwa-manifest.json><link
rel=prefetch href=/superpwa-manifest.json><meta
name="theme-color" content="#1f3541"><link
rel=apple-touch-icon sizes=192x192 href=https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png><link
rel=apple-touch-icon sizes=512x512 href=https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png><meta
name="apple-mobile-web-app-title" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta
name="application-name" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="apple-mobile-web-app-status-bar-style" content="black"><meta
name="mobile-web-app-capable" content="yes"><meta
name="apple-touch-fullscreen" content="yes"><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Fotografia: Giacomelli, il gruppo Misa, i fratelli Cavalli in mostra a Senigallia</title><meta
name="description" content="Ancora un weekend incentrato sulla fotografia a Senigallia con le mostre su Giacomelli, sul gruppo Misa e sui fratelli Cavalli"><link
rel=canonical href=https://www.centropagina.it/senigallia/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Fotografia: Giacomelli, il gruppo Misa e i fratelli Cavalli in mostra a Senigallia - CentroPagina"><meta
property="og:description" content="Ancora un weekend incentrato sulla cultura e sulla fotografia a Senigallia con le mostre su Giacomelli, sul gruppo Misa e sui fratelli Cavalli"><meta
property="og:url" content="https://www.centropagina.it/senigallia/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra/"><meta
property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche"><meta
property="article:publisher" content="https://www.facebook.com/centropagina/"><meta
property="article:published_time" content="2021-05-29T15:00:00+00:00"><meta
property="article:modified_time" content="2021-05-28T18:34:10+00:00"><meta
property="og:image" content="https://www.centropagina.it/wp-content/uploads/2020/11/Mario-Giacomelli-Metamorfosi-della-terra-anni-60-Courtesy-Archivi-Mario-Giacomelli-©-Rita-e-Simone-Giacomelli.jpg"><meta
property="og:image:width" content="1557"><meta
property="og:image:height" content="1122"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Carlo Leone"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="2 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","contentUrl":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.centropagina.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/senigallia/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2020/11/Mario-Giacomelli-Metamorfosi-della-terra-anni-60-Courtesy-Archivi-Mario-Giacomelli-\u00a9-Rita-e-Simone-Giacomelli.jpg","contentUrl":"https://www.centropagina.it/wp-content/uploads/2020/11/Mario-Giacomelli-Metamorfosi-della-terra-anni-60-Courtesy-Archivi-Mario-Giacomelli-\u00a9-Rita-e-Simone-Giacomelli.jpg","width":1557,"height":1122,"caption":"Mario Giacomelli, Metamorfosi della terra, anni '60, Courtesy Archivi Mario Giacomelli \u00a9 Rita e Simone Giacomelli"},{"@type":"WebPage","@id":"https://www.centropagina.it/senigallia/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra/#webpage","url":"https://www.centropagina.it/senigallia/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra/","name":"Fotografia: Giacomelli, il gruppo Misa, i fratelli Cavalli in mostra a Senigallia","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/senigallia/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra/#primaryimage"},"datePublished":"2021-05-29T15:00:00+00:00","dateModified":"2021-05-28T18:34:10+00:00","description":"Ancora un weekend incentrato sulla fotografia a Senigallia con le mostre su Giacomelli, sul gruppo Misa e sui fratelli Cavalli","breadcrumb":{"@id":"https://www.centropagina.it/senigallia/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/senigallia/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra/"]}]},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/senigallia/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.centropagina.it/","url":"https://www.centropagina.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.centropagina.it/senigallia/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.centropagina.it/senigallia/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra/#article","isPartOf":{"@id":"https://www.centropagina.it/senigallia/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/2d6b601f8054d1a8a5d676590f65c527"},"headline":"Fotografia: Giacomelli, il gruppo Misa e i fratelli Cavalli in mostra a Senigallia","datePublished":"2021-05-29T15:00:00+00:00","dateModified":"2021-05-28T18:34:10+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/senigallia/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra/#webpage"},"wordCount":247,"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/senigallia/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2020/11/Mario-Giacomelli-Metamorfosi-della-terra-anni-60-Courtesy-Archivi-Mario-Giacomelli-\u00a9-Rita-e-Simone-Giacomelli.jpg","keywords":["fotografia","Mario Giacomelli","mostra fotografica"],"articleSection":["Cultura","Senigallia"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.centropagina.it/#organization"}},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/2d6b601f8054d1a8a5d676590f65c527","name":"Carlo Leone","url":"https://www.centropagina.it/author/carlo-leone/"}]}</script>  <script>console.log('PixelYourSite Free version 8.2.1');</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href=https://www.centropagina.it/feed/ ><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href=https://www.centropagina.it/comments/feed/ ><link
rel=stylesheet href=https://www.centropagina.it/wp-content/cache/minify/39ca9.css media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=d15f15578eb6e0a92d9e4acfafda9ec0' id=jquery-js></script> <script src=https://www.centropagina.it/wp-content/cache/minify/93e87.js></script> <script id=pys-js-extra>var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"delay":0,"type":"static","name":"PageView","pixelIds":["1306938409658171"],"eventID":"1033629d-fead-467f-a3c3-e485d91cc2c1","params":{"post_category":"Cultura, Senigallia","page_title":"Fotografia: Giacomelli, il gruppo Misa e i fratelli Cavalli in mostra a Senigallia","post_type":"post","post_id":481619,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/senigallia\/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"7556d5b7-4f29-4c1f-b538-4013094fc86c","params":{"event_action":"Form","page_title":"Fotografia: Giacomelli, il gruppo Misa e i fratelli Cavalli in mostra a Senigallia","post_type":"post","post_id":481619,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/senigallia\/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["1306938409658171"],"eventID":"ca63e685-c33b-4fc4-9fea-b76eb594c3da","params":{"event_action":"Download","page_title":"Fotografia: Giacomelli, il gruppo Misa e i fratelli Cavalli in mostra a Senigallia","post_type":"post","post_id":481619,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/senigallia\/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"cd91f03b-1597-4316-9007-22829557cb4b","params":{"event_action":"Comment","page_title":"Fotografia: Giacomelli, il gruppo Misa e i fratelli Cavalli in mostra a Senigallia","post_type":"post","post_id":481619,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/senigallia\/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1306938409658171"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":481619,"content_name":"Fotografia: Giacomelli, il gruppo Misa e i fratelli Cavalli in mostra a Senigallia","categories":"Cultura, Senigallia","tags":"fotografia, Mario Giacomelli, mostra fotografica"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.centropagina.it","ajaxUrl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/0e602.js></script> <link
rel=https://api.w.org/ href=https://www.centropagina.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.centropagina.it/wp-json/wp/v2/posts/481619><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.centropagina.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.centropagina.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.centropagina.it/?p=481619'><link
rel=alternate type=application/json+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fsenigallia%2Ffotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra%2F"><link
rel=alternate type=text/xml+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fsenigallia%2Ffotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra%2F&#038;format=xml"><style media=screen>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</style> <script src=https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png sizes=192x192><meta
name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"></noscript></head><body
class="post-template-default single single-post postid-481619 single-format-standard"><div
class=b-skin><div
class="g g-3"><div
class="g-single a-698"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI C3 SKIN 17-31 MAG 21', 'value': 1.00,  'non_interaction': true});" href=http://www.gruppopieralisi.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI C3 SKIN 17-31 MAG 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/05/PIERALISI-C3-1-MILLION-SKIN-17-31-MAG-21-1.jpg></a></div></div></div><div
id=page class="bx-page skin-margin"><header
class="header d-none d-md-flex"><div
class=container><div
class="d-none d-md-flex justify-content-between align-items-center bx-header"><div
class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a
href=https://www.centropagina.it/ ><img
class="cp-logo-internal img-fluid" src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina - cronaca e attualità"></a></div><div
class="flex-fill ml-3"><h1>
Senigallia</h1></div><div
class="text-center mr-md-0 mr-lg-5"><div
class=b98><div
class="g g-15"><div
class="g-dyn a-146 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div><div
class="g-dyn a-649 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'FASTNET MANCHETTE APR - GIU 21', 'value': 1.00,  'non_interaction': true});" href=https://www.fastnet.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'FASTNET MANCHETTE APR - GIU 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/FASTNET-Manchette.jpg></a></div></div></div></div></div></div></header><div
class=sticky-top><div
class="container mb-3 mb-md-4 pt-2 pt-md-0"><div
class=bx-nav><nav
class="navbar navbar-expand-md navbar-light navbarCP"><div
class="navbar-brand d-md-none">
<a
href=https://www.centropagina.it/ ><img
class=img-fluid src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina"></a>
<span
class="area-mobile d-md-none">
Senigallia	</span></div>
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navMenu aria-controls=navMenu aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
id=navMenu class="collapse navbar-collapse justify-content-md-center"><ul
id=menu-principale class=navbar-nav><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232654 class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a
title=Marche href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232654>Marche</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a
title=Ancona href=# class="dropdown-item dropdown-toggle">Ancona</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232673 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a
title=Ancona href=https://www.centropagina.it/ancona/ class=dropdown-item>Ancona</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a
title=Fabriano href=https://www.centropagina.it/fabriano/ class=dropdown-item>Fabriano</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232675 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a
title=Jesi href=https://www.centropagina.it/jesi/ class=dropdown-item>Jesi</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a
title=Osimo href=https://www.centropagina.it/osimo/ class=dropdown-item>Osimo</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232676 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232676 nav-item"><a
title=Senigallia href=https://www.centropagina.it/senigallia/ class=dropdown-item>Senigallia</a></li></ul>
</li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-292526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a
title="Ascoli Piceno" href=https://www.centropagina.it/ascoli/ class=dropdown-item>Ascoli Piceno</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232710 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a
title=Macerata href=https://www.centropagina.it/macerata/ class=dropdown-item>Macerata</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232711 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a
title=Pesaro href=https://www.centropagina.it/pesaro/ class=dropdown-item>Pesaro</a></li></ul>
</li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232724 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a
title=Sezioni href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232724>Sezioni</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232724 role=menu>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232778 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232778 nav-item"><a
title=Attualità href=https://www.centropagina.it/attualita/ class=dropdown-item>Attualità</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232679 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a
title=Cronaca href=https://www.centropagina.it/cronaca/ class=dropdown-item>Cronaca</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232709 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a
title=Economia href=https://www.centropagina.it/economia/ class=dropdown-item>Economia</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232665 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232665 nav-item"><a
title=Cultura href=https://www.centropagina.it/cultura/ class=dropdown-item>Cultura</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a
title=Sport href=https://www.centropagina.it/sport/ class=dropdown-item>Sport</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a
title=Benessere href=https://www.centropagina.it/benessere/ class=dropdown-item>Benessere</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a
title=Lifestyle href=https://www.centropagina.it/lifestyle/ class=dropdown-item>Lifestyle</a></li></ul>
</li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a
title=CentropaginaTV href=https://www.centropagina.it/centropaginatv/ class=nav-link>Centropagina<span>TV</span></a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-274376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a
title=Servizi href=# class=nav-link>Servizi</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-376056 class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a
title=" account_circle " href=https://www.centropagina.it/personalizza-le-tue-notifiche/ class=nav-link><span
class=material-icons> account_circle </span></a></li></ul><form
class="frm-searchmobile form-inline d-md-none" action=/ >
<input
class="form-control mr-sm-2" type=search placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name=s>
<button
class="btn btn-primary my-2 my-sm-0" type=submit>Cerca</button></form><form
class="form-inline my-2 my-lg-0 d-none d-md-block">
<button
class="btn btn-outline-success btn-search my-2 my-sm-0" type=button onclick="$('#search-bar').toggle()"><i
class=material-icons>search</i></button></form></div></nav></div><div
id=search-bar><form
class="frm-searchmobile d-none d-md-block" action=/ ><div
class="form-row justify-content-center"><div
class=col-8>
<input
class="form-control form-control-lg" type=search placeholder="Ricerca negli articoli" aria-label=Search name=s></div><div
class=col-2>
<button
class="btn btn-lg btn-primary btn-search" type=submit>CERCA</button></div></div></form></div></div></div><div
class=container><div
class="row d-none d-md-block"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-34"><div
class="g-single a-708"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI VOLVO XC40 LEAD 19-31 MAG 21', 'value': 1.00,  'non_interaction': true});" href=https://dealer.volvocars.it/pieralisi/il-futuro-e-elettrico/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI VOLVO XC40 LEAD 19-31 MAG 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/05/PIERALISI-VOLVO-XC40-LEAD-19-31-MAG-21.jpg></a></div></div></div></div></div><div
class="row d-md-none"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-35"><div
class="g-single a-709"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI VPLVO XC40 MOBILE LEAD 19-31 MAG 21', 'value': 1.00,  'non_interaction': true});" href=https://dealer.volvocars.it/pieralisi/il-futuro-e-elettrico/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI VPLVO XC40 MOBILE LEAD 19-31 MAG 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/05/PIERALISI-VOLVO-XC40-MOBILE-LEAD-19-31-MAG-21.jpg></a></div></div></div></div></div><div
class=row><div
class="col-md-8 br"><main><article
id=post-481619 class="bx-article-full bb post-481619 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-senigallia tag-fotografia tag-mario-giacomelli tag-mostra-fotografica"><header
class=entry-header><div
class=cat-links><a
href=https://www.centropagina.it/cultura/ alt="Visualizza tutti gli articoli di Cultura" title="Visualizza tutti gli articoli di Cultura">Cultura</a> <a
href=https://www.centropagina.it/senigallia/ alt="Visualizza tutti gli articoli di Senigallia" title="Visualizza tutti gli articoli di Senigallia">Senigallia</a></div><h1 class="entry-title">Fotografia: Giacomelli, il gruppo Misa e i fratelli Cavalli in mostra a Senigallia</h1><p
class=small>Ancora un weekend incentrato sui celebri nomi che hanno dato il via allo sviluppo della tecnica e della cultura fotografica sulla spiaggia di velluto</p><div
class="entry-meta small"><span
class=byline> Di <span
class="author vcard"><a
class="url fn n" href=https://www.centropagina.it/author/carlo-leone/ >Carlo Leone</a></span></span> - <span
class=posted-on><time
class="entry-date published updated" datetime=2021-05-29T17:00:00+02:00>29 Maggio 2021</time></span></div></header><figure
class="post-thumbnail wp-caption">
<img
width=640 height=461 src=https://www.centropagina.it/wp-content/uploads/2020/11/Mario-Giacomelli-Metamorfosi-della-terra-anni-60-Courtesy-Archivi-Mario-Giacomelli-©-Rita-e-Simone-Giacomelli-1280x922.jpg class="attachment-large size-large wp-post-image" alt="Mario Giacomelli, Metamorfosi della terra, anni &#039;60, Courtesy Archivi Mario Giacomelli © Rita e Simone Giacomelli" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/11/Mario-Giacomelli-Metamorfosi-della-terra-anni-60-Courtesy-Archivi-Mario-Giacomelli-©-Rita-e-Simone-Giacomelli-1280x922.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2020/11/Mario-Giacomelli-Metamorfosi-della-terra-anni-60-Courtesy-Archivi-Mario-Giacomelli-©-Rita-e-Simone-Giacomelli-768x553.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/11/Mario-Giacomelli-Metamorfosi-della-terra-anni-60-Courtesy-Archivi-Mario-Giacomelli-©-Rita-e-Simone-Giacomelli-1536x1107.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2020/11/Mario-Giacomelli-Metamorfosi-della-terra-anni-60-Courtesy-Archivi-Mario-Giacomelli-©-Rita-e-Simone-Giacomelli-200x144.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/11/Mario-Giacomelli-Metamorfosi-della-terra-anni-60-Courtesy-Archivi-Mario-Giacomelli-©-Rita-e-Simone-Giacomelli-350x252.jpg 350w, https://www.centropagina.it/wp-content/uploads/2020/11/Mario-Giacomelli-Metamorfosi-della-terra-anni-60-Courtesy-Archivi-Mario-Giacomelli-©-Rita-e-Simone-Giacomelli.jpg 1557w" sizes="(max-width: 640px) 100vw, 640px"><figcaption
class=wp-caption-text>
Mario Giacomelli, Metamorfosi della terra, anni '60, Courtesy Archivi Mario Giacomelli © Rita e Simone Giacomelli</figcaption></figure><div
class="row d-md-none"><div
class=col><div
class="b98m bb mb-3"><div
class="g g-15"><div
class="g-dyn a-649 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'FASTNET MANCHETTE APR - GIU 21', 'value': 1.00,  'non_interaction': true});" href=https://www.fastnet.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'FASTNET MANCHETTE APR - GIU 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/FASTNET-Manchette.jpg></a></div><div
class="g-dyn a-146 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div></div></div></div></div><div
class="entry-content clearfix"><p>SENIGALLIA –  Ancora per pochi giorni tre mostre che raccontano in maniera unica e originale la storia della fotografia nella nostra città. Al Palazzetto Baviera, fino al 2 giugno, è allestita la <strong><a
href=https://www.centropagina.it/senigallia/aperta-mostra-fotografica-scuola-misa-cavalli-ferroni-giacomelli/ target=_blank rel="noreferrer noopener">mostra &#8220;Le realtà del Sogno: il Gruppo Misa da Cavalli a Giacomelli&#8221;</a></strong> realizzata in collaborazione con gli Archivi Mario Giacomelli, che presenta una selezione di opere dalla Collezione Civica di Senigallia interamente dedicata al rapporto tra Mario Giacomelli e il Gruppo Misa.</p><p>Questa mostra completa idealmente &#8220;<a
href=https://www.centropagina.it/senigallia/fotografia-lomaggio-di-senigallia-a-mario-giacomelli/ target=_blank rel="noreferrer noopener"><strong>Il Realismo Magico di Mario Giacomelli</strong></a>&#8221; curata da Katiuscia Biondi in cui sono esposte in modo permanente, a palazzo del Duca, alcune delle opere che il maestro ha donato per la raccolta civica di Senigallia.</p><div
class=wp-block-image><figure
class="alignleft size-large is-resized"><img
loading=lazy src=https://www.centropagina.it/wp-content/uploads/2021/04/solitario.jpg alt="Giuseppe Cavalli, Solitario, 1948. Collezione Famiglia Bonori, © Eredi Giuseppe Cavalli" class=wp-image-464506 width=310 height=174 srcset="https://www.centropagina.it/wp-content/uploads/2021/04/solitario.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2021/04/solitario-768x432.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/04/solitario-200x113.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/04/solitario-350x197.jpg 350w" sizes="(max-width: 310px) 100vw, 310px"><figcaption>Giuseppe Cavalli, Solitario, 1948. Collezione Famiglia Bonori, © Eredi Giuseppe Cavalli</figcaption></figure></div><p>Le sale espositive del palazzo del Duca ospitano invece, ancora fino al 20 giugno, la <strong><a
href=https://www.centropagina.it/senigallia/fotografia-mostra-fondatore-gruppo-misa-giuseppe-cavalli-fratello-emanuele/ target=_blank rel="noreferrer noopener">mostra &#8220;Diverse Solitudini&#8221;</a></strong>, progetto curato da Angela Madesani in cui vengono messe a confronto le opere fotografiche di <strong>Emanuele e Giuseppe Cavalli</strong>, l&#8217;uno pittore della Scuola Romana e fotografo dilettante, l&#8217;altro interamente dedicato alla teoria e alla pratica della fotografia e grande ispiratore degli inizi della tradizione senigalliese.</p><p>A partire dal 1 giugno, in osservanza del decreto attualmente in vigore, <strong>palazzo del Duca e palazzetto Baviera</strong> saranno aperti dal martedì alla domenica dalle 17 alle 22.30, mentre a partire da martedì 8 giugno le mostre chiuderanno alle ore 23. A partire da questo fine settimana al bookshop è anche disponibile il catalogo pubblicato in occasione della mostra.</p></div><footer
class=entry-footer><p
class=small>&copy; riproduzione riservata</p><div
class=tags-links><a
href=https://www.centropagina.it/tag/fotografia/ rel=tag>fotografia</a> <a
href=https://www.centropagina.it/tag/mario-giacomelli/ rel=tag>Mario Giacomelli</a> <a
href=https://www.centropagina.it/tag/mostra-fotografica/ rel=tag>mostra fotografica</a></div><ul
class=share-list><li
class=condividi>Condividi </li><li><a
id=sc-fb href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/senigallia/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra/&title=Fotografia: Giacomelli, il gruppo Misa e i fratelli Cavalli in mostra a Senigallia" target=_blank><i
class=isc-facebook aria-hidden=true></i></a></li><li><a
id=sc-tw href="https://twitter.com/share?url=https://www.centropagina.it/senigallia/fotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra/&text=Fotografia: Giacomelli, il gruppo Misa e i fratelli Cavalli in mostra a Senigallia" target=_blank><i
class=isc-twitter aria-hidden=true></i></a></li></ul></footer></article><div
class=bb><div
class=b180><div
class="g g-39"><div
class="g-dyn a-671 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'RUSTICO BANNER SENIGALLIA', 'value': 1.00,  'non_interaction': true});" href=https://www.agriturismoilrustico.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'RUSTICO BANNER SENIGALLIA', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/04/RUSTICO-BANNER-MAR-21-LUG-22.jpg></a></div></div></div></div><div
class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div
class="bx-article-leftphoto-search bb"><article
id=post-469911  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-05-04T12:21:20+02:00>4 Maggio 2021</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/riqualificazione-fontana-davanti-rotonda-mare-senigallia/ rel=bookmark>Via alla riqualificazione della fontana davanti la rotonda a mare di Senigallia</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/riqualificazione-fontana-davanti-rotonda-mare-senigallia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/fontana-rotonda-senigallia2-500x336.jpg class="img-fluid  wp-post-image" alt="Via alla riqualificazione della fontana davanti la rotonda a mare di Senigallia" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-464441  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-04-23T06:15:00+02:00>23 Aprile 2021</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/fotografia-mostra-fondatore-gruppo-misa-giuseppe-cavalli-fratello-emanuele/ rel=bookmark>Senigallia riparte dalla fotografia: in mostra il fondatore del gruppo Misa Giuseppe Cavalli e il fratello Emanuele</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/fotografia-mostra-fondatore-gruppo-misa-giuseppe-cavalli-fratello-emanuele/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/solitario-500x336.jpg class="img-fluid  wp-post-image" alt="Senigallia riparte dalla fotografia: in mostra il fondatore del gruppo Misa Giuseppe Cavalli e il fratello Emanuele" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-460073  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-04-14T06:30:00+02:00>14 Aprile 2021</time></span></div><h2><a
href=https://www.centropagina.it/cultura/intervista-lorenzo-cicconi-massi-maestro-della-fotografia-italiana-2021/ rel=bookmark>Intervista a Lorenzo Cicconi Massi, &#8220;maestro della fotografia italiana&#8221; 2021</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/intervista-lorenzo-cicconi-massi-maestro-della-fotografia-italiana-2021/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/12/lorenzocicconimassi-1-500x336.jpg class="img-fluid  wp-post-image" alt="Intervista a Lorenzo Cicconi Massi, &#8220;maestro della fotografia italiana&#8221; 2021" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-458771  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-04-10T19:47:29+02:00>10 Aprile 2021</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/senigallia-lorenzo-cicconi-massi-maestro-della-fotografia-italiana-2021/ rel=bookmark>Senigallia, Lorenzo Cicconi Massi &#8220;maestro della fotografia italiana&#8221; 2021</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/senigallia-lorenzo-cicconi-massi-maestro-della-fotografia-italiana-2021/ aria-hidden=true tabindex=-1>
<img
width=500 height=328 src=https://www.centropagina.it/wp-content/uploads/2019/02/lorenzocicconimassi.jpg class="img-fluid  wp-post-image" alt="Senigallia, Lorenzo Cicconi Massi &#8220;maestro della fotografia italiana&#8221; 2021" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2019/02/lorenzocicconimassi.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/02/lorenzocicconimassi-200x131.jpg 200w, https://www.centropagina.it/wp-content/uploads/2019/02/lorenzocicconimassi-350x230.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-431547  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-02-14T06:00:00+01:00>14 Febbraio 2021</time></span></div><h2><a
href=https://www.centropagina.it/cultura/senigallia-e-le-coste-delle-marche-i-cambiamenti-di-un-secolo-in-27-foto/ rel=bookmark>Senigallia e le coste delle Marche: i cambiamenti di un secolo in 27 foto</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/senigallia-e-le-coste-delle-marche-i-cambiamenti-di-un-secolo-in-27-foto/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/02/Porto_Senigallia_-Anonimo_Inizio-900-500x336.jpg class="img-fluid  wp-post-image" alt="Senigallia e le coste delle Marche: i cambiamenti di un secolo in 27 foto" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-427559  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-02-03T06:00:30+01:00>3 Febbraio 2021</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/opere-darte-dai-luoghi-del-sisma-e-la-grande-fotografia-cosi-riparte-la-cultura/ rel=bookmark>Opere d’arte dai luoghi del sisma e la grande fotografia: così riparte la cultura a Senigallia</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/opere-darte-dai-luoghi-del-sisma-e-la-grande-fotografia-cosi-riparte-la-cultura/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/mostra-rinascimento-marchigiano-2-500x336.jpg class="img-fluid  wp-post-image" alt="Opere d’arte dai luoghi del sisma e la grande fotografia: così riparte la cultura a Senigallia" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-419705  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-01-16T13:00:45+01:00>16 Gennaio 2021</time></span></div><h2><a
href=https://www.centropagina.it/osimo/agugliano-una-mostra-contro-la-pandemia/ rel=bookmark>Agugliano, una mostra &#8220;contro&#8221; la pandemia</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/osimo/agugliano-una-mostra-contro-la-pandemia/ aria-hidden=true tabindex=-1>
<img
width=448 height=336 src=https://www.centropagina.it/wp-content/uploads/2017/12/convento-san-francesco.jpg class="img-fluid  wp-post-image" alt="Agugliano, una mostra &#8220;contro&#8221; la pandemia" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2017/12/convento-san-francesco.jpg 1000w, https://www.centropagina.it/wp-content/uploads/2017/12/convento-san-francesco-300x225.jpg 300w, https://www.centropagina.it/wp-content/uploads/2017/12/convento-san-francesco-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2017/12/convento-san-francesco-560x420.jpg 560w, https://www.centropagina.it/wp-content/uploads/2017/12/convento-san-francesco-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2017/12/convento-san-francesco-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2017/12/convento-san-francesco-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2017/12/convento-san-francesco-238x178.jpg 238w, https://www.centropagina.it/wp-content/uploads/2017/12/convento-san-francesco-640x480.jpg 640w, https://www.centropagina.it/wp-content/uploads/2017/12/convento-san-francesco-681x511.jpg 681w" sizes="(max-width: 448px) 100vw, 448px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-418343  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-01-13T17:00:28+01:00>13 Gennaio 2021</time></span></div><h2><a
href=https://www.centropagina.it/osimo/osimo-circolo-fotografico-giacomelli-rinnova/ rel=bookmark>Osimo, il circolo fotografico &#8220;Giacomelli&#8221; si rinnova</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/osimo/osimo-circolo-fotografico-giacomelli-rinnova/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/Avis-Giacomelli-500x336.jpg class="img-fluid  wp-post-image" alt="Osimo, il circolo fotografico &#8220;Giacomelli&#8221; si rinnova" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/01/Avis-Giacomelli-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/01/Avis-Giacomelli-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div></div></main></div><div
class=col-md-4><aside
id=secondary class=widget-area><div
class="box-b bb"><div
class=b250><div
class="g g-37"><div
class="g-dyn a-704 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PROMOLEONARDO MEDIUM 10-31 MAG 21', 'value': 1.00,  'non_interaction': true});" href=https://promoleonardo.it/offerta-estiva-promo-t-shirt/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PROMOLEONARDO MEDIUM 10-31 MAG 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/05/LEONARDO-MEDIUM-10-31-MAG-21-OK.jpg></a></div></div></div></div><div
class=bb><article
id=post-481262  class=clearfix><header><h3>la kermesse</h3><h2><a
href=https://www.centropagina.it/cultura/ospiti-big-summer-jamboree-2021-futuro/ rel=bookmark>Primo nome dei big del Summer Jamboree 2021, si tratta per le prossime edizioni</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/ospiti-big-summer-jamboree-2021-futuro/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/05/SummerJamboree-Senigallia-PH-LiberoApi-500x336.jpg class="img-fluid  wp-post-image" alt="Primo nome dei big del Summer Jamboree 2021, si tratta per le prossime edizioni" loading=lazy>		</a></div><div
class=excerpt><p>Pokey LaFarge in esclusiva nazionale il 5 agosto. In corso le trattative per gli anni 2022-2025. Gli organizzatori: «Con fondi appropriati possibile garantire la crescita adeguata del festival e destagionalizzare minimizzando l’impatto ambientale»</p></div></article></div><div
class=bb><article
id=post-481015  class=clearfix><header><h3>CULTURA</h3><h2><a
href=https://www.centropagina.it/senigallia/post-covid-ripartono-concerti-spettacoli-senigallia-cultura-musica/ rel=bookmark>Dopo il covid: ripartono concerti e spettacoli a Senigallia</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/post-covid-ripartono-concerti-spettacoli-senigallia-cultura-musica/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/05/maledetti-cantautori-500x336.jpg class="img-fluid  wp-post-image" alt="Dopo il covid: ripartono concerti e spettacoli a Senigallia" loading=lazy>		</a></div><div
class=excerpt><p>Grazie alle prime riaperture, dopo il lungo periodo di restrizioni, è stato possibile organizzare nel week end alcune serate con eventi: un graduale ritorno alla normalità</p></div></article></div><div
class=bb><article
id=post-477262  class=clearfix><header><h3>ARTE</h3><h2><a
href=https://www.centropagina.it/ancona/mostra-bruno-darcevia-successo-per-le-visite-guidate-alla-pinacoteca-civica-di-ancona/ rel=bookmark>Mostra Bruno d&#8217;Arcevia, successo per le visite guidate alla Pinacoteca di Ancona</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/mostra-bruno-darcevia-successo-per-le-visite-guidate-alla-pinacoteca-civica-di-ancona/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/05/Lodolini-Luminari-Luccarini-Badiali-DArcevia-500x336.jpg class="img-fluid  wp-post-image" alt="Mostra Bruno d&#8217;Arcevia, successo per le visite guidate alla Pinacoteca di Ancona" loading=lazy>		</a></div><div
class=excerpt><p>Rendez-vous del Maestro alla mostra curata da Antonio Luccarini “Bruno d&#8217;Arcevia, la poetica del paradosso temporale” in programma nel capoluogo dorico fino a domenica 30 maggio</p></div></article></div><div
class=bb><article
id=post-478024  class=clearfix><header><h3>la testimonianza</h3><h2><a
href=https://www.centropagina.it/ancona/ospedale-torrette-normalita-salvi-operatori/ rel=bookmark>Ospedale di Torrette verso la normalità, Salvi: «Ho visto gli operatori con le lacrime agli occhi, dal covid insegnamento umano»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/ospedale-torrette-normalita-salvi-operatori/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/20201116_154140-500x336.jpeg class="img-fluid  wp-post-image" alt="Ospedale di Torrette verso la normalità, Salvi: «Ho visto gli operatori con le lacrime agli occhi, dal covid insegnamento umano»" loading=lazy>		</a></div><div
class=excerpt><p>Il primario della Medicina Interna, D&#8217;Urgenza e Subintensiva degli Ospedali Riuniti di Ancona, rimasta area covid fino al 18 maggio, ci ha parlato di cosa lascia la pandemia</p></div></article></div><div
class=bb><article
id=post-478592  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/psicologia-paura-fobia-sangue-iniezioni-come-guarire-superarla/ rel=bookmark>Paura del sangue e delle iniezioni? Ecco come superare questa fobia</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/psicologia-paura-fobia-sangue-iniezioni-come-guarire-superarla/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/05/sangue-inezioni-analisi-paziente-500x336.jpg class="img-fluid  wp-post-image" alt="Paura del sangue e delle iniezioni? Ecco come superare questa fobia" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/05/sangue-inezioni-analisi-paziente-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/05/sangue-inezioni-analisi-paziente-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Si tratta di una paura particolarmente invalidante perchè può portare allo svenimento. Ma uscirne si può, con delle tecniche apposite: il parere della psicoterapeuta Lucia Montesi</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-37"><div
class="g-dyn a-704 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PROMOLEONARDO MEDIUM 10-31 MAG 21', 'value': 1.00,  'non_interaction': true});" href=https://promoleonardo.it/offerta-estiva-promo-t-shirt/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PROMOLEONARDO MEDIUM 10-31 MAG 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/05/LEONARDO-MEDIUM-10-31-MAG-21-OK.jpg></a></div></div></div></div><div
class=bb><article
id=post-480278  class=clearfix><header><h3>l'idea</h3><h2><a
href=https://www.centropagina.it/jesi/teatro-pergolesi-cioccolato-donazione-marco-cascia-fondazione-pergolesi-spontini/ rel=bookmark>Jesi, il teatro Pergolesi di cioccolato: ecco la donazione di Marco Cascia alla Fondazione Pergolesi Spontini</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/teatro-pergolesi-cioccolato-donazione-marco-cascia-fondazione-pergolesi-spontini/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/05/Lopera-del-maître-chocolatier-Cascia-1-500x336.jpeg class="img-fluid  wp-post-image" alt="Jesi, il teatro Pergolesi di cioccolato: ecco la donazione di Marco Cascia alla Fondazione Pergolesi Spontini" loading=lazy>		</a></div><div
class=excerpt><p>5 giorni di lavoro e 10 chili di cioccolato per un&#8217;opera d&#8217;arte che il pubblico potrà ammirare nel foyer. Il maître chocolatier: «Prossimo obiettivo un &#8220;dolce&#8221; Arco Clementino»</p></div></article></div><div
class=bb><article
id=post-476583  class=clearfix><header><h3>IL PROGETTO</h3><h2><a
href=https://www.centropagina.it/ancona/univpm-increase-legumi-tutelare-agrobiodiversita-pianeta-sostenibile/ rel=bookmark>Univpm e «Increase»: i legumi per tutelare l&#8217;agrobiodiversità verso un pianeta sostenibile</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/univpm-increase-legumi-tutelare-agrobiodiversita-pianeta-sostenibile/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/05/Progetto-Increase-4-e1621765185777-500x336.jpeg class="img-fluid  wp-post-image" alt="Univpm e «Increase»: i legumi per tutelare l&#8217;agrobiodiversità verso un pianeta sostenibile" loading=lazy>		</a></div><div
class=excerpt><p>Proseguono gli studi dell&#8217;Università Politecnica delle Marche anche grazie ad esperimenti che stanno coinvolgendo i cittadini ed enti europei e internazionali. Ecco di cosa si tratta</p></div></article></div><div
class=bb><article
id=post-465066  class=clearfix><header><h3>l'iniziativa</h3><h2><a
href=https://www.centropagina.it/attualita/ancona-progetto-mirella-arcopolis-raccolta-fondi-cd-canzoni/ rel=bookmark>Ancona, a 86 anni Mirella realizza il sogno di incidere un cd: Arcopolis avvia la raccolta fondi. «Anziani custodi di storie» &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/ancona-progetto-mirella-arcopolis-raccolta-fondi-cd-canzoni/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/20210423_194522-500x336.jpeg class="img-fluid  wp-post-image" alt="Ancona, a 86 anni Mirella realizza il sogno di incidere un cd: Arcopolis avvia la raccolta fondi. «Anziani custodi di storie» &#8211; VIDEO" loading=lazy>		</a></div><div
class=excerpt><p>L&#8217;associazione realizzerà un album che raccoglie le canzoni che Mirella Carletti, cantante e compositrice dorica, ha dedicato alla sua città. Un  progetto per valorizzare gli anziani come testimoni di tradizioni</p></div></article></div><div
class=bb><article
id=post-471398  class=clearfix><header><h3>cultura</h3><h2><a
href=https://www.centropagina.it/ancona/platea-delle-marche-lfesta-del-teatro/ rel=bookmark>Platea delle Marche, la festa del teatro che riprende il suo viaggio</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/platea-delle-marche-lfesta-del-teatro/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/05/circo-delle-bolle-500x336.jpg class="img-fluid  wp-post-image" alt="Platea delle Marche, la festa del teatro che riprende il suo viaggio" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/05/circo-delle-bolle-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/05/circo-delle-bolle-200x134.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/05/circo-delle-bolle-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Un cartellone unico, di Amat e Comuni dal 9 maggio al 15 giugno, con 57 spettacoli su 21 teatri e 17 comuni, e 2000 giornate lavorative per artisti e maestranze tecniche</p></div></article></div><div
class=bb><article
id=post-471634  class=clearfix><header><h3>l'evento</h3><h2><a
href=https://www.centropagina.it/senigallia/montemarciano-rassegna-musicale-off-line-chiude-nel-ricordo-di-aldo-moro/ rel=bookmark>Montemarciano, la rassegna musicale &#8220;Off Line&#8221; chiude nel ricordo di Aldo Moro</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/montemarciano-rassegna-musicale-off-line-chiude-nel-ricordo-di-aldo-moro/ aria-hidden=true tabindex=-1>
<img
width=480 height=270 src=https://www.centropagina.it/wp-content/uploads/2021/05/aldo-moro.jpg class="img-fluid  wp-post-image" alt="Montemarciano, la rassegna musicale &#8220;Off Line&#8221; chiude nel ricordo di Aldo Moro" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/05/aldo-moro.jpg 480w, https://www.centropagina.it/wp-content/uploads/2021/05/aldo-moro-200x113.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/05/aldo-moro-350x197.jpg 350w" sizes="(max-width: 480px) 100vw, 480px">		</a></div><div
class=excerpt><p>Nell&#8217;anniversario della morte dello Statista, il Comune gli dedica un ricordo in musica con il terzo e ultimo appuntamento della rassegna al Teatro Alfieri</p></div></article></div><div
class=bb><article
id=post-465725  class=clearfix><header><h3>Musica</h3><h2><a
href=https://www.centropagina.it/senigallia/radio-social-nuovo-singolo-alessandro-mancuso/ rel=bookmark>In radio e sui social il nuovo singolo di Alessandro Mancuso</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/radio-social-nuovo-singolo-alessandro-mancuso/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/IMG_20210425_122335-500x336.jpg class="img-fluid  wp-post-image" alt="In radio e sui social il nuovo singolo di Alessandro Mancuso" loading=lazy>		</a></div><div
class=excerpt><p>Brano introspettivo pop che strizza l&#8217;occhio all&#8217;elettronica e all&#8217;RnB, Insonnia parla del confronto con se stessi nato dall&#8217;isolamento per la pandemia: sarà presto anche sulle maggiori piattaforme musicali</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-37"><div
class="g-dyn a-704 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PROMOLEONARDO MEDIUM 10-31 MAG 21', 'value': 1.00,  'non_interaction': true});" href=https://promoleonardo.it/offerta-estiva-promo-t-shirt/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PROMOLEONARDO MEDIUM 10-31 MAG 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/05/LEONARDO-MEDIUM-10-31-MAG-21-OK.jpg></a></div></div></div></div><div
class=bb><article
id=post-476583  class=clearfix><header><h3>IL PROGETTO</h3><h2><a
href=https://www.centropagina.it/ancona/univpm-increase-legumi-tutelare-agrobiodiversita-pianeta-sostenibile/ rel=bookmark>Univpm e «Increase»: i legumi per tutelare l&#8217;agrobiodiversità verso un pianeta sostenibile</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/univpm-increase-legumi-tutelare-agrobiodiversita-pianeta-sostenibile/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/05/Progetto-Increase-4-e1621765185777-500x336.jpeg class="img-fluid  wp-post-image" alt="Univpm e «Increase»: i legumi per tutelare l&#8217;agrobiodiversità verso un pianeta sostenibile" loading=lazy>		</a></div><div
class=excerpt><p>Proseguono gli studi dell&#8217;Università Politecnica delle Marche anche grazie ad esperimenti che stanno coinvolgendo i cittadini ed enti europei e internazionali. Ecco di cosa si tratta</p></div></article></div><div
class=bb><article
id=post-466543  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/jesi/computer-cellulare-tempo-trascorrono-davanti-schermo-figli-ecco-cosa-bisogna-sapere/ rel=bookmark>Quanto tempo trascorrono davanti allo schermo i nostri figli? Ecco cosa bisogna sapere</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/computer-cellulare-tempo-trascorrono-davanti-schermo-figli-ecco-cosa-bisogna-sapere/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/giovani-cellulare-500x336.jpg class="img-fluid  wp-post-image" alt="Quanto tempo trascorrono davanti allo schermo i nostri figli? Ecco cosa bisogna sapere" loading=lazy>		</a></div><div
class=excerpt><p>L’avvento del mondo connesso con i suoi dispositivi e i suoi servizi ha moltiplicato gli schermi nelle case e nelle attività quotidiane dei ragazzi.  L&#8217;approfondimento con Roberta Cesaroni, mental coach e coach adolescenziale</p></div></article></div><div
class=bb><article
id=post-458042  class=clearfix><header><h3>la storia</h3><h2><a
href=https://www.centropagina.it/ancona/sfida-suon-whisky-anconetano-andrea-morisco-lancia-suoi-sogni/ rel=bookmark>Una sfida a suon di Whisky, l&#8217;anconetano Andrea Morisco lancia i suoi sogni</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/sfida-suon-whisky-anconetano-andrea-morisco-lancia-suoi-sogni/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/Andrea-Morisco-500x336.jpg class="img-fluid  wp-post-image" alt="Una sfida a suon di Whisky, l&#8217;anconetano Andrea Morisco lancia i suoi sogni" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/04/Andrea-Morisco-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/04/Andrea-Morisco-200x134.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/04/Andrea-Morisco-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Il giovane anconetano ha iniziato ad imbottigliare whisky di qualità creando un vero e proprio brand. Nelle sue parole la sfida di un ragazzo alla pandemia e un consiglio per tutti i suoi coetanei</p></div></article></div><div
class=bb><article
id=post-463620  class=clearfix><header><h3>la manifestazione</h3><h2><a
href=https://www.centropagina.it/fermo/tipicita-presidente-acquaroli-lancia-festival-fermo/ rel=bookmark>Tipicità scalda i motori, il presidente Acquaroli lancia il festival</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fermo/tipicita-presidente-acquaroli-lancia-festival-fermo/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/tipicita-foto-500x336.jpg class="img-fluid  wp-post-image" alt="Tipicità scalda i motori, il presidente Acquaroli lancia il festival" loading=lazy>		</a></div><div
class=excerpt><p>Edizione ricca di iniziative, nonostante le restrizioni imposte dal Covid. Oltre 30 eventi all’insegna della multi-contemporaneità, sia in presenza che online</p></div></article></div><div
class=bb><article
id=post-454568  class=clearfix><header><h3>l'iniziativa</h3><h2><a
href=https://www.centropagina.it/attualita/furgoncinema-film-nelle-zone-del-cratere-raccolta-fondi/ rel=bookmark>Furgoncinema, edifici puntellati come grande schermo: i film nelle zone del sisma. La raccolta fondi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/furgoncinema-film-nelle-zone-del-cratere-raccolta-fondi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/furgoncinema-e1617284115437-500x336.jpeg class="img-fluid  wp-post-image" alt="Furgoncinema, edifici puntellati come grande schermo: i film nelle zone del sisma. La raccolta fondi" loading=lazy>		</a></div><div
class=excerpt><p>I ragazzi di Aristoria, associazione di volontari che porta il cinema nei comuni del cratere sismico, hanno lanciato una raccolta fondi su Eppela per finanziare la stagione cinematografica estiva</p></div></article></div></aside></div></div></div><footer><div
class=container><div
class="row footer"><div
class="col-sm-7 col-lg-6"><p
class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni<br>
<a
href=/privacy-policy>Privacy Policy</a> - <a
href=/cookie-policy>Cookie Policy</a></p></div><div
class="col-sm-5 col-lg-6"><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la redazione</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small><a
href=mailto:redazione@centropagina.it>redazione@centropagina.it</a><br>
Tel. <a
href=tel:+390731200735>0731 200735</a></p><br></div></div><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la pubblicità</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small>Optima srl - Tel. <a
href=tel:+390731207713>0731 207713</a><br>
<a
href=http://www.optimacomunicazione.it>www.optimacomunicazione.it</a><br>
<a
href=mailto:info@optimacomunicazione.it>info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div>
<noscript><img
height=1 width=1 style="display: none;" src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1&cd[post_category]=Cultura%2C+Senigallia&cd[page_title]=Fotografia%3A+Giacomelli%2C+il+gruppo+Misa+e+i+fratelli+Cavalli+in+mostra+a+Senigallia&cd[post_type]=post&cd[post_id]=481619&cd[plugin]=PixelYourSite&cd[user_role]=guest&cd[event_url]=www.centropagina.it%2Fsenigallia%2Ffotografia-giacomelli-gruppo-misa-fratelli-cavalli-mostra%2F" alt=facebook_pixel></noscript> <script src=https://www.centropagina.it/wp-content/cache/minify/ed039.js></script> <script id=superpwa-register-sw-js-extra>var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/c8cc9.js></script>  <script>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</script> </body></html>