<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=apple-touch-icon sizes=57x57 href=/images/icons/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/images/iconsapple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/images/icons/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/images/icons/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/images/icons/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/images/icons/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/images/icons/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/images/icons/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/images/icons/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/images/icons/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/images/icons/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/images/icons/favicon-16x16.png><link
rel=manifest href=/manifest.json crossorigin=use-credentials><meta
name="msapplication-TileColor" content="#1f3541"><meta
name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta
name="theme-color" content="#1f3541"><link
href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel=stylesheet><meta
name="mobile-web-app-capable" content="yes"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="application-name" content="CentroPagina"><meta
name="apple-mobile-web-app-title" content="CentroPagina"><meta
name="msapplication-starturl" content="/"><link
rel=manifest href=/superpwa-manifest.json><meta
name="theme-color" content="#1f3541"><link
rel=apple-touch-icon sizes=192x192 href=https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png><link
rel=apple-touch-icon sizes=512x512 href=https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png><title>Pesaro, precipita per venti metri nella scarpata, salvato dal Soccorso Alpino - Pesaro - CentroPagina - Cronaca e attualità dalle Marche</title><meta
name="description" content="Il 26enne di San Giovanni in Marignano è caduto nella zona del Tetto del Mondo. Ha riportato traumi ed escoriazioni"><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.centropagina.it/pesaro/pesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Pesaro, precipita per venti metri nella scarpata, salvato dal Soccorso Alpino - CentroPagina"><meta
property="og:description" content="Il 26enne di San Giovanni in Marignano è caduto nella zona del Tetto del Mondo. Ha riportato traumi ed escoriazioni"><meta
property="og:url" content="https://www.centropagina.it/pesaro/pesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino/"><meta
property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche"><meta
property="article:publisher" content="https://www.facebook.com/centropagina/"><meta
property="article:published_time" content="2021-03-29T06:17:25+00:00"><meta
property="article:modified_time" content="2021-03-29T06:19:56+00:00"><meta
property="og:image" content="https://www.centropagina.it/wp-content/uploads/2021/03/soccorso4-2.jpg"><meta
property="og:image:width" content="719"><meta
property="og:image:height" content="562"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Luigi Benelli"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="2 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.centropagina.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/pesaro/pesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2021/03/soccorso4-2.jpg","width":719,"height":562,"caption":"Il salvataggio del Soccorso Alpino e Speleologico Marche"},{"@type":"WebPage","@id":"https://www.centropagina.it/pesaro/pesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino/#webpage","url":"https://www.centropagina.it/pesaro/pesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino/","name":"Pesaro, precipita per venti metri nella scarpata, salvato dal Soccorso Alpino - Pesaro - CentroPagina - Cronaca e attualit\u00e0 dalle Marche","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/pesaro/pesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino/#primaryimage"},"datePublished":"2021-03-29T06:17:25+00:00","dateModified":"2021-03-29T06:19:56+00:00","description":"Il 26enne di San Giovanni in Marignano \u00e8 caduto nella zona del Tetto del Mondo. Ha riportato traumi ed escoriazioni","breadcrumb":{"@id":"https://www.centropagina.it/pesaro/pesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/pesaro/pesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino/"]}]},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/pesaro/pesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.centropagina.it/","url":"https://www.centropagina.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.centropagina.it/pesaro/pesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino/","url":"https://www.centropagina.it/pesaro/pesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino/","name":"Pesaro, precipita per venti metri nella scarpata, salvato dal Soccorso Alpino"}}]},{"@type":"Article","@id":"https://www.centropagina.it/pesaro/pesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino/#article","isPartOf":{"@id":"https://www.centropagina.it/pesaro/pesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/186640930614f6de23ab7d96e9fcba22"},"headline":"Pesaro, precipita per venti metri nella scarpata, salvato dal Soccorso Alpino","datePublished":"2021-03-29T06:17:25+00:00","dateModified":"2021-03-29T06:19:56+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/pesaro/pesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino/#webpage"},"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/pesaro/pesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino/#primaryimage"},"keywords":"pesaro,Soccorso Alpino,vigili del fuoco","articleSection":"Cronaca,HOME REGIONALE,Pesaro,TOP HOME","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/186640930614f6de23ab7d96e9fcba22","name":"Luigi Benelli"}]}</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href=https://www.centropagina.it/feed/ ><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href=https://www.centropagina.it/comments/feed/ ><link
rel=stylesheet href=https://www.centropagina.it/wp-content/cache/minify/9bf0f.css media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=60e4d0bf00374c4bcb0835291608ce97' id=jquery-js></script> <script src=https://www.centropagina.it/wp-content/cache/minify/9c30f.js></script> <link
rel=https://api.w.org/ href=https://www.centropagina.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.centropagina.it/wp-json/wp/v2/posts/452764><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.centropagina.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.centropagina.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.centropagina.it/?p=452764'><link
rel=alternate type=application/json+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fpesaro%2Fpesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino%2F"><link
rel=alternate type=text/xml+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fpesaro%2Fpesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino%2F&#038;format=xml"><style media=screen>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</style> <script src=https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png sizes=192x192><meta
name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"></noscript></head><body
class="post-template-default single single-post postid-452764 single-format-standard"><div
id=page class="bx-page "><header
class="header d-none d-md-flex"><div
class=container><div
class="d-none d-md-flex justify-content-between align-items-center bx-header"><div
class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a
href=https://www.centropagina.it/ ><img
class="cp-logo-internal img-fluid" src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina - cronaca e attualità"></a></div><div
class="flex-fill ml-3"><h1>
Pesaro</h1></div><div
class="text-center mr-md-0 mr-lg-5"><div
class=b98><div
class="g g-5"><div
class="g-dyn a-146 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div></div></div></div></div></div></header><div
class=sticky-top><div
class="container mb-3 mb-md-4 pt-2 pt-md-0"><div
class=bx-nav><nav
class="navbar navbar-expand-md navbar-light navbarCP"><div
class="navbar-brand d-md-none">
<a
href=https://www.centropagina.it/ ><img
class=img-fluid src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina"></a>
<span
class="area-mobile d-md-none">
Pesaro	</span></div>
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navMenu aria-controls=navMenu aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
id=navMenu class="collapse navbar-collapse justify-content-md-center"><ul
id=menu-principale class=navbar-nav><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232654 class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a
title=Marche href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232654>Marche</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a
title=Ancona href=# class="dropdown-item dropdown-toggle">Ancona</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232673 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a
title=Ancona href=https://www.centropagina.it/ancona/ class=dropdown-item>Ancona</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a
title=Fabriano href=https://www.centropagina.it/fabriano/ class=dropdown-item>Fabriano</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232675 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a
title=Jesi href=https://www.centropagina.it/jesi/ class=dropdown-item>Jesi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a
title=Osimo href=https://www.centropagina.it/osimo/ class=dropdown-item>Osimo</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a
title=Senigallia href=https://www.centropagina.it/senigallia/ class=dropdown-item>Senigallia</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-292526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a
title="Ascoli Piceno" href=https://www.centropagina.it/ascoli/ class=dropdown-item>Ascoli Piceno</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232710 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a
title=Macerata href=https://www.centropagina.it/macerata/ class=dropdown-item>Macerata</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232711 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232711 nav-item"><a
title=Pesaro href=https://www.centropagina.it/pesaro/ class=dropdown-item>Pesaro</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232724 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a
title=Sezioni href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232724>Sezioni</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232724 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232778 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232778 nav-item"><a
title=Attualità href=https://www.centropagina.it/attualita/ class=dropdown-item>Attualità</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232679 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232679 nav-item"><a
title=Cronaca href=https://www.centropagina.it/cronaca/ class=dropdown-item>Cronaca</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232709 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a
title=Economia href=https://www.centropagina.it/economia/ class=dropdown-item>Economia</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a
title=Cultura href=https://www.centropagina.it/cultura/ class=dropdown-item>Cultura</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a
title=Sport href=https://www.centropagina.it/sport/ class=dropdown-item>Sport</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a
title=Benessere href=https://www.centropagina.it/benessere/ class=dropdown-item>Benessere</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a
title=Lifestyle href=https://www.centropagina.it/lifestyle/ class=dropdown-item>Lifestyle</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a
title=CentropaginaTV href=https://www.centropagina.it/centropaginatv/ class=nav-link>Centropagina<span>TV</span></a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-274376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a
title=Servizi href=# class=nav-link>Servizi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-376056 class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a
title=" account_circle " href=https://www.centropagina.it/personalizza-le-tue-notifiche/ class=nav-link><span
class=material-icons> account_circle </span></a></li></ul><form
class="frm-searchmobile form-inline d-md-none" action=/ >
<input
class="form-control mr-sm-2" type=search placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name=s>
<button
class="btn btn-primary my-2 my-sm-0" type=submit>Cerca</button></form><form
class="form-inline my-2 my-lg-0 d-none d-md-block">
<button
class="btn btn-outline-success btn-search my-2 my-sm-0" type=button onclick="$('#search-bar').toggle()"><i
class=material-icons>search</i></button></form></div></nav></div><div
id=search-bar><form
class="frm-searchmobile d-none d-md-block" action=/ ><div
class="form-row justify-content-center"><div
class=col-8>
<input
class="form-control form-control-lg" type=search placeholder="Ricerca negli articoli" aria-label=Search name=s></div><div
class=col-2>
<button
class="btn btn-lg btn-primary btn-search" type=submit>CERCA</button></div></div></form></div></div></div><div
class=container><div
class="row d-none d-md-block"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-1"><div
class="g-single a-642"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI LEAD XC40 24 MAR - 05 APR 21', 'value': 1.00,  'non_interaction': true});" href="https://www.volvocars.com/it/contact-request?campaigncode=IB_DEALER_WEBSITE_2020_VCIT&retailerid=AEI43&utm_source=dealer_pieralisi&utm_medium=referral&utm_content=pieralisi" target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI LEAD XC40 24 MAR - 05 APR 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/03/PIERALISI-XC40-LEAD-24-MAR-05-APR-21.jpg></a></div></div></div></div></div><div
class="row d-md-none"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-10"><div
class="g-single a-643"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI MOBILE LEAD XC40 24 MAR - 05 APR 21', 'value': 1.00,  'non_interaction': true});" href="https://www.volvocars.com/it/contact-request?campaigncode=IB_DEALER_WEBSITE_2020_VCIT&retailerid=AEI43&utm_source=dealer_pieralisi&utm_medium=referral&utm_content=pieralisi" target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI MOBILE LEAD XC40 24 MAR - 05 APR 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/03/PIERALISI-XC40-MOBILE-LEAD-24-MAR-05-APR-21.jpg></a></div></div></div></div></div><div
class=row><div
class="col-md-8 br"><main><article
id=post-452764 class="bx-article-full bb post-452764 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-home-provinciale category-pesaro category-top-home tag-pesaro tag-soccorso-alpino tag-vigili-del-fuoco"><header
class=entry-header><div
class=cat-links><a
href=https://www.centropagina.it/cronaca/ alt="Visualizza tutti gli articoli di Cronaca" title="Visualizza tutti gli articoli di Cronaca">Cronaca</a> <a
href=https://www.centropagina.it/pesaro/ alt="Visualizza tutti gli articoli di Pesaro" title="Visualizza tutti gli articoli di Pesaro">Pesaro</a></div><h1 class="entry-title">Pesaro, precipita per venti metri nella scarpata, salvato dal Soccorso Alpino</h1><p
class=small>Il 26enne di San Giovanni in Marignano è caduto nella zona del Tetto del Mondo. Ha riportato traumi ed escoriazioni</p><div
class="entry-meta small"><span
class=byline> Di <span
class="author vcard"><a
class="url fn n" href=https://www.centropagina.it/author/luigi-benelli/ >Luigi Benelli</a></span></span> - <span
class=posted-on><time
class="entry-date published updated" datetime=2021-03-29T08:17:25+02:00>29 Marzo 2021</time></span></div></header><figure
class="post-thumbnail wp-caption">
<img
width=640 height=500 src=https://www.centropagina.it/wp-content/uploads/2021/03/soccorso4-2.jpg class="attachment-large size-large wp-post-image" alt loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/03/soccorso4-2.jpg 719w, https://www.centropagina.it/wp-content/uploads/2021/03/soccorso4-2-200x156.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/03/soccorso4-2-350x274.jpg 350w" sizes="(max-width: 640px) 100vw, 640px"><figcaption
class=wp-caption-text>
Il salvataggio del Soccorso Alpino e Speleologico Marche</figcaption></figure><div
class="row d-md-none"><div
class=col><div
class="b98m bb mb-3"><div
class="g g-15"><div
class="g-dyn a-516 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ECOFIL MANCHETTE NOV 20', 'value': 1.00,  'non_interaction': true});" href=http://www.facebook.com/Ecofilsrl/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ECOFIL MANCHETTE NOV 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/ECOFIL-Manchette-NOV-20-1.jpg></a></div><div
class="g-dyn a-146 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div></div></div></div></div><div
class="entry-content clearfix"><p>PESARO &#8211; Un <strong>volo lungo la scarpata </strong>del San Bartolo, recuperato e soccorso: giovane in salvo.</p><p>Si sono concluse alle ore 24 circa di sabato 27 Marzo, le operazioni di recupero di un ragazzo residente a San Giovanni in Marignano, precipitato lungo la scarpata in località “<strong>Tetto del Mondo”. </strong></p><figure
class="wp-block-image size-large"><img
loading=lazy width=720 height=960 src=https://www.centropagina.it/wp-content/uploads/2021/03/soccorso2.jpg alt class=wp-image-452767 srcset="https://www.centropagina.it/wp-content/uploads/2021/03/soccorso2.jpg 720w, https://www.centropagina.it/wp-content/uploads/2021/03/soccorso2-576x768.jpg 576w, https://www.centropagina.it/wp-content/uploads/2021/03/soccorso2-150x200.jpg 150w, https://www.centropagina.it/wp-content/uploads/2021/03/soccorso2-263x350.jpg 263w" sizes="(max-width: 720px) 100vw, 720px"><figcaption>Il salvataggio del Soccorso Alpino e Speleologico Marche</figcaption></figure><p><br>Per cause in corso di accertamento, il <strong>ventiseienne</strong>, è rovinato per almeno <strong>venti metri </strong>lungo il ripido pendio che si getta poi nel mare, riportando diverse escoriazioni. L’amico che era con lui, ha chiamato prontamente la Centrale del 118 e successivamente sono stati <strong>allertati i vigili del fuoco di Pesaro e la Stazione del Soccorso Alpino e Speleologico di Pesaro/Urbino,</strong> intervenuta con due mezzi ed otto operatori.</p><p>Il medico del<strong> Soccorso Alpino </strong>ha effettuato una prima valutazione dei traumi riportati dal ragazzo provvedendo poi , assieme ad altri due operatori di cui uno Saf dei vigili del fuoco, al fissaggio del collare cervicale e all’imbarellamento. Successivamente, con <strong>speciali tecniche alpinistiche, </strong>tutti sono stati recuperati dallo strapiombo e il ragazzo, con la speciale barella portantina, è stato portato fino alla strada distante alcune centinaia di metri e affidato alle cure dei sanitari intervenuti in supporto con l’ambulanza.</p><figure
class="wp-block-image size-large"><img
loading=lazy width=720 height=960 src=https://www.centropagina.it/wp-content/uploads/2021/03/soccorso.jpg alt class=wp-image-452766 srcset="https://www.centropagina.it/wp-content/uploads/2021/03/soccorso.jpg 720w, https://www.centropagina.it/wp-content/uploads/2021/03/soccorso-576x768.jpg 576w, https://www.centropagina.it/wp-content/uploads/2021/03/soccorso-150x200.jpg 150w, https://www.centropagina.it/wp-content/uploads/2021/03/soccorso-263x350.jpg 263w" sizes="(max-width: 720px) 100vw, 720px"><figcaption>Il salvataggio del Soccorso Alpino e Speleologico Marche</figcaption></figure><p>Secondo i protocolli vigenti, il ragazzo è stato poi trasportato all’ospedale regionale di <strong>Torrette </strong>per la valutazione dei <strong>traumi </strong>riportati.</p></div><footer
class=entry-footer><p
class=small>&copy; riproduzione riservata</p><div
class=tags-links><a
href=https://www.centropagina.it/tag/pesaro/ rel=tag>pesaro</a> <a
href=https://www.centropagina.it/tag/soccorso-alpino/ rel=tag>Soccorso Alpino</a> <a
href=https://www.centropagina.it/tag/vigili-del-fuoco/ rel=tag>vigili del fuoco</a></div><ul
class=share-list><li
class=condividi>Condividi</li><li><a
id=sc-fb href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/pesaro/pesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino/&title=Pesaro, precipita per venti metri nella scarpata, salvato dal Soccorso Alpino" target=_blank><i
class=isc-facebook aria-hidden=true></i></a></li><li><a
id=sc-tw href="https://twitter.com/share?url=https://www.centropagina.it/pesaro/pesaro-precipita-venti-metri-scarpata-salvato-soccorso-alpino/&text=Pesaro, precipita per venti metri nella scarpata, salvato dal Soccorso Alpino" target=_blank><i
class=isc-twitter aria-hidden=true></i></a></li></ul></footer></article><div
class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div
class="bx-article-leftphoto-search bb"><article
id=post-452569  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-03-29T06:15:00+02:00>29 Marzo 2021</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/vaccinazioni-covid-si-spostano-rossini-center-ricci-servirebbero-altre-sedi/ rel=bookmark>Pesaro, le vaccinazioni si spostano al Rossini Center. Ricci: «Servirebbero altre sedi»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/vaccinazioni-covid-si-spostano-rossini-center-ricci-servirebbero-altre-sedi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/03/ex-risto-500x336.jpg class="img-fluid  wp-post-image" alt="Pesaro, le vaccinazioni si spostano al Rossini Center. Ricci: «Servirebbero altre sedi»" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-452597  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-03-28T11:30:54+02:00>28 Marzo 2021</time></span></div><h2><a
href=https://www.centropagina.it/attualita/siligata-ricci-alzatai-scudi-contro-lo-spartitraffico-pesaro-perde-16-milioni-investimenti/ rel=bookmark>Siligata, Ricci: «Alzata di scudi contro lo spartitraffico, Pesaro perde 1,6 milioni di investimenti»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/siligata-ricci-alzatai-scudi-contro-lo-spartitraffico-pesaro-perde-16-milioni-investimenti/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/03/siligata2-1-500x336.jpg class="img-fluid  wp-post-image" alt="Siligata, Ricci: «Alzata di scudi contro lo spartitraffico, Pesaro perde 1,6 milioni di investimenti»" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-452081  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-03-27T09:05:57+01:00>27 Marzo 2021</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/pesaro-donna-tetto-scatta-allarme-era-ladra/ rel=bookmark>Pesaro, donna sul tetto: scatta l&#8217;allarme per salvarla, ma era una ladra</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/pesaro-donna-tetto-scatta-allarme-era-ladra/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/carabinieripesaro4-1-500x336.jpg class="img-fluid  wp-post-image" alt="Pesaro, donna sul tetto: scatta l&#8217;allarme per salvarla, ma era una ladra" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-451893  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-03-26T16:47:39+01:00>26 Marzo 2021</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/pesaro-controlli-serrati-pasqua-rischio-zone-citta-interdette/ rel=bookmark>Pesaro, controlli serrati a Pasqua e rischio di zone delle città vietate</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/pesaro-controlli-serrati-pasqua-rischio-zone-citta-interdette/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/ccpesaro2-500x336.jpg class="img-fluid  wp-post-image" alt="Pesaro, controlli serrati a Pasqua e rischio di zone delle città vietate" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-451781  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-03-26T13:48:21+01:00>26 Marzo 2021</time></span></div><h2><a
href=https://www.centropagina.it/ascoli/ascoli-anziano-scivola-burrone-resta-bloccato-12-ore-salvato/ rel=bookmark>Ascoli, anziano scivola in burrone e resta bloccato 12 ore: salvato</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ascoli/ascoli-anziano-scivola-burrone-resta-bloccato-12-ore-salvato/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/03/ritrovamento-500x336.jpg class="img-fluid  wp-post-image" alt="Ascoli, anziano scivola in burrone e resta bloccato 12 ore: salvato" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-451699  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-03-26T11:00:00+01:00>26 Marzo 2021</time></span></div><h2><a
href=https://www.centropagina.it/attualita/ridateci-scuola-ridateci-futuro-sit-in-studenti-campus-pesaro/ rel=bookmark>«Ridateci la scuola, ridateci il futuro»: sit in degli studenti al Campus di Pesaro</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/ridateci-scuola-ridateci-futuro-sit-in-studenti-campus-pesaro/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/03/scuoladad2-500x336.jpg class="img-fluid  wp-post-image" alt="«Ridateci la scuola, ridateci il futuro»: sit in degli studenti al Campus di Pesaro" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-451592  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-03-26T10:44:52+01:00>26 Marzo 2021</time></span></div><h2><a
href=https://www.centropagina.it/ascoli/piromane-incendio-costa-picena-distrutto-un-ettaro-di-bosco/ rel=bookmark>Piromane torna in azione sulla costa picena: distrutto un ettaro di bosco</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ascoli/piromane-incendio-costa-picena-distrutto-un-ettaro-di-bosco/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/03/vigili-fuoco-incendio-cupra-marittima-17-9-19-500x336.jpg class="img-fluid  wp-post-image" alt="Piromane torna in azione sulla costa picena: distrutto un ettaro di bosco" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-451554  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-03-26T10:15:00+01:00>26 Marzo 2021</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/pesaro-progetto-sottopasso-statale/ rel=bookmark>Pesaro, pedoni e ciclisti più sicuri: allo studio un sottopasso sulla Statale</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/pesaro-progetto-sottopasso-statale/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/03/aldomoro-500x336.jpg class="img-fluid  wp-post-image" alt="Pesaro, pedoni e ciclisti più sicuri: allo studio un sottopasso sulla Statale" loading=lazy>		</a></div></article></div></div></main></div><div
class=col-md-4><aside
id=secondary class=widget-area><div
class="box-b bb"><div
class=b250><div
class="g g-7"><div
class="g-dyn a-627 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CSG MEDIUM 13-20 MAR 21', 'value': 1.00,  'non_interaction': true});" href=https://www.csgfacility.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CSG MEDIUM 13-20 MAR 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/03/CSG-MEDIUM-15-21-MAR-21.jpg></a></div><div
class="g-dyn a-644 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDASSARRI COM. 27 MAR-09 APR', 'value': 1.00,  'non_interaction': true});" href=https://aeramaxpro.com/it/industrie/education/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDASSARRI COM. 27 MAR-09 APR', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/03/400x400-AeraMax-Banner-Scuola-5.jpg></a></div></div></div></div><div
class=bb><article
id=post-450269  class=clearfix><header><h3>gli appuntamenti</h3><h2><a
href=https://www.centropagina.it/cultura/dantedi-tanti-eventi-marche-celebrare-dante-alighieri/ rel=bookmark>Dantedì, tanti eventi anche nelle Marche per celebrare Dante Alighieri</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/dantedi-tanti-eventi-marche-celebrare-dante-alighieri/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/03/Dante-e-la-Divina-Commedia-500x336.jpg class="img-fluid  wp-post-image" alt="Dantedì, tanti eventi anche nelle Marche per celebrare Dante Alighieri" loading=lazy>		</a></div><div
class=excerpt><p>Attraversa tutta Italia il calendario dei festeggiamenti danteschi, in occasione dei 700 anni dalla morte del Sommo Poeta. Un anniversario in larga parte celebrato online, da seguire sul web e in tv</p></div></article></div><div
class=bb><article
id=post-446198  class=clearfix><header><h3>libri</h3><h2><a
href=https://www.centropagina.it/pesaro/fano-passaggi-festival-scalda-i-motori-presentata-ledizione-2021/ rel=bookmark>Fano, Passaggi Festival scalda i motori: presentata l&#8217;edizione 2021</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/fano-passaggi-festival-scalda-i-motori-presentata-ledizione-2021/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/08/Il-pubblico-di-Passaggi-Festival-500x336.jpg class="img-fluid  wp-post-image" alt="Fano, Passaggi Festival scalda i motori: presentata l&#8217;edizione 2021" loading=lazy>		</a></div><div
class=excerpt><p>La manifestazione culturale dedicata alla saggistica si terrà in presenza dal 18 al 25 giugno. Sinibaldi: «Sarà l&#8217;edizione più importante di tutti questi anni»</p></div></article></div><div
class=bb><article
id=post-444354  class=clearfix><header><h3>EVENTI</h3><h2><a
href=https://www.centropagina.it/cultura/arazzi-raffaello-mostra-palazzo-ducale-urbino/ rel=bookmark>Gli arazzi di Raffaello in mostra a Palazzo Ducale di Urbino</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/arazzi-raffaello-mostra-palazzo-ducale-urbino/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/03/arazzi-500x336.jpg class="img-fluid  wp-post-image" alt="Gli arazzi di Raffaello in mostra a Palazzo Ducale di Urbino" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/03/arazzi-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/03/arazzi-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Il direttore Luigi Gallo annuncia per la primavera l&#8217;esposizione &#8220;Sul filo di Raffaello&#8221;. Poi spazio a Dante nell&#8217;anno delle sue celebrazioni</p></div></article></div><div
class=bb><article
id=post-451853  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/ridere-far-ridere-quale-tipo-senso-umorismo-hai/ rel=bookmark>Ridere e far ridere, quale tipo di umorismo possiedi?</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/ridere-far-ridere-quale-tipo-senso-umorismo-hai/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/03/actress-2868705_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Ridere e far ridere, quale tipo di umorismo possiedi?" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/03/actress-2868705_1280-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/03/actress-2868705_1280-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>L&#8217;umorismo aiuta a vivere con più leggerezza e ad avere migliori relazioni con gli altri. Ma ci sono tipi di comicità che possono essere nocivi per noi e per gli altri. Il punto con la psicoterapeuta Lucia Montesi</p></div></article></div><div
class=bb><article
id=post-450737  class=clearfix><header><h3>PRIMO PIANO</h3><h2><a
href=https://www.centropagina.it/attualita/ancona-nuova-variante-virus-torrette-newyorkese/ rel=bookmark>Covid 19, ad Ancona individuata la variante newyorkese: è la prima volta in Italia</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/ancona-nuova-variante-virus-torrette-newyorkese/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/08/Coronavirus-covid-19-laboratorio1-500x336.jpg class="img-fluid  wp-post-image" alt="Covid 19, ad Ancona individuata la variante newyorkese: è la prima volta in Italia" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/08/Coronavirus-covid-19-laboratorio1-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/08/Coronavirus-covid-19-laboratorio1-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>La mutazione è stata scovata nel laboratorio della Virologia di Torrette diretto dal professor Menzo. La variante nei campioni molecolari di due persone del Pesarese</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-7"><div
class="g-dyn a-627 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CSG MEDIUM 13-20 MAR 21', 'value': 1.00,  'non_interaction': true});" href=https://www.csgfacility.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CSG MEDIUM 13-20 MAR 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/03/CSG-MEDIUM-15-21-MAR-21.jpg></a></div><div
class="g-dyn a-644 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDASSARRI COM. 27 MAR-09 APR', 'value': 1.00,  'non_interaction': true});" href=https://aeramaxpro.com/it/industrie/education/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDASSARRI COM. 27 MAR-09 APR', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/03/400x400-AeraMax-Banner-Scuola-5.jpg></a></div></div></div></div><div
class=bb><article
id=post-448084  class=clearfix><header><h3>il progetto</h3><h2><a
href=https://www.centropagina.it/attualita/cercasi-appassionati-sibillini-serie-doc-monti-magici-leggende-dimenticate/ rel=bookmark>Cercasi appassionati dei Sibillini per la serie doc sui &#8220;monti magici&#8221; e sulle loro leggende dimenticate</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/cercasi-appassionati-sibillini-serie-doc-monti-magici-leggende-dimenticate/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/03/Magic-Mountains-500x336.jpg class="img-fluid  wp-post-image" alt="Cercasi appassionati dei Sibillini per la serie doc sui &#8220;monti magici&#8221; e sulle loro leggende dimenticate" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/03/Magic-Mountains-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/03/Magic-Mountains-768x518.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/03/Magic-Mountains-200x135.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/03/Magic-Mountains-350x236.jpg 350w, https://www.centropagina.it/wp-content/uploads/2021/03/Magic-Mountains.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>L’associazione non-profit &#8220;Magic Mountains&#8221; è alla ricerca di persone che frequentano «questo luogo magico» da poter coinvolgere nel cast di documentari per «promuovere la rinascita del territorio»</p></div></article></div><div
class=bb><article
id=post-451066  class=clearfix><header><h3>ATTUALITÀ</h3><h2><a
href=https://www.centropagina.it/attualita/david-mazzoni-non-vince-ma-incanta-nella-finale-di-italias-got-talent/ rel=bookmark>David Mazzoni non vince ma incanta nella finale di Italia&#8217;s Got Talent</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/david-mazzoni-non-vince-ma-incanta-nella-finale-di-italias-got-talent/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/03/David-Mazzoni-copertina-500x336.jpg class="img-fluid  wp-post-image" alt="David Mazzoni non vince ma incanta nella finale di Italia&#8217;s Got Talent" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/03/David-Mazzoni-copertina-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/03/David-Mazzoni-copertina-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Il cantante lirico anconetano, nonostante il mancato podio, ha conquistato l&#8217;intera platea strappando applausi e complimenti dai presenti e da casa. Alla fine la vittoria è andata a Stefano Bronzato che ha preceduto Max Angioni e le Black Widow</p></div></article></div><div
class=bb><article
id=post-448592  class=clearfix><header><h3>motori</h3><h2><a
href=https://www.centropagina.it/macerata/auto-elettrica-ibrida-guida/ rel=bookmark>Auto elettrica o ibrida? Una breve guida per saperne di più</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/auto-elettrica-ibrida-guida/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/03/126537837_3177511679027180_1979606363961132958_o-500x336.jpeg class="img-fluid  wp-post-image" alt="Auto elettrica o ibrida? Una breve guida per saperne di più" loading=lazy>		</a></div><div
class=excerpt><p>Alessandro Menchi della Concessionaria Menchi di Macerata fa il punto sui limiti alle emissioni inquinanti fissati dall&#8217;Europa e sulle tipologie di veicoli sul mercato</p></div></article></div><div
class=bb><article
id=post-443094  class=clearfix><header><h3>INIZIATIVE</h3><h2><a
href=https://www.centropagina.it/cultura/a-fano-cinque-mesi-appuntamenti-impronte-femminili/ rel=bookmark>A Fano cinque mesi di appuntamenti per raccontare l&#8217;altra metà del cielo con &#8220;Impronte Femminili&#8221;</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/a-fano-cinque-mesi-appuntamenti-impronte-femminili/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/03/Locandina-1-Impronte-femminili-500x336.jpg class="img-fluid  wp-post-image" alt="A Fano cinque mesi di appuntamenti per raccontare l&#8217;altra metà del cielo con &#8220;Impronte Femminili&#8221;" loading=lazy>		</a></div><div
class=excerpt><p>Al via una rassegna che perdurerà fino al 22 luglio: 23 appuntamenti, 60 ospiti e 13 comuni coinvolti. Diversi eventi saranno fruibili in streaming sui canali social dell’associazione e su quelli istituzionali del comune</p></div></article></div><div
class=bb><article
id=post-435251  class=clearfix><header><h3>PALCOSCENICO</h3><h2><a
href=https://www.centropagina.it/pesaro/fano-ascanio-celestini-streaming-teatro-fortuna-parassiti/ rel=bookmark>Fano, Ascanio Celestini in streaming dal Teatro della Fortuna con &#8220;I parassiti&#8221;</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/fano-ascanio-celestini-streaming-teatro-fortuna-parassiti/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/02/Ascanio-Celestini-500x336.jpg class="img-fluid  wp-post-image" alt="Fano, Ascanio Celestini in streaming dal Teatro della Fortuna con &#8220;I parassiti&#8221;" loading=lazy>		</a></div><div
class=excerpt><p>Lo spettacolo è visibile da computer o tablet sul portale www.marcheinscena.it<br>
Ecco cosa fare per godersi lo show</p></div></article></div><div
class=bb><article
id=post-435017  class=clearfix><header><h3>il calendario</h3><h2><a
href=https://www.centropagina.it/pesaro/settimana-rossiniana-quattro-concerti-in-streaming/ rel=bookmark>Pesaro, ecco la Settimana Rossiniana: quattro concerti in streaming</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/settimana-rossiniana-quattro-concerti-in-streaming/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/02/manifesto-70x100_2021-2-500x336.jpg class="img-fluid  wp-post-image" alt="Pesaro, ecco la Settimana Rossiniana: quattro concerti in streaming" loading=lazy>		</a></div><div
class=excerpt><p>Il programma celebra il compleanno del compositore pesarese Gioacchino Rossini, nato il 29 febbraio 1792, in attesa del Rof estivo</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-7"><div
class="g-dyn a-627 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CSG MEDIUM 13-20 MAR 21', 'value': 1.00,  'non_interaction': true});" href=https://www.csgfacility.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CSG MEDIUM 13-20 MAR 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/03/CSG-MEDIUM-15-21-MAR-21.jpg></a></div><div
class="g-dyn a-644 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDASSARRI COM. 27 MAR-09 APR', 'value': 1.00,  'non_interaction': true});" href=https://aeramaxpro.com/it/industrie/education/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDASSARRI COM. 27 MAR-09 APR', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/03/400x400-AeraMax-Banner-Scuola-5.jpg></a></div></div></div></div><div
class=bb><article
id=post-448867  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/successo-lavoro-quando-non-fare-carriera-diventa-problema/ rel=bookmark>Successo e lavoro, quando non fare carriera diventa un problema</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/successo-lavoro-quando-non-fare-carriera-diventa-problema/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/03/colloquio-lavoro-obiettivi-carriera-500x336.jpg class="img-fluid  wp-post-image" alt="Successo e lavoro, quando non fare carriera diventa un problema" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/03/colloquio-lavoro-obiettivi-carriera-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/03/colloquio-lavoro-obiettivi-carriera-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Per alcuni è una scelta, per altri rappresenta un fallimento su cui misurano il proprio valore. Ecco alcuni motivi per cui la promozione non arriva</p></div></article></div><div
class=bb><article
id=post-448415  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/ancona/ancona-vaccino-astrazeneca-effetti-indesiderati-giacometti/ rel=bookmark>Tutto su AstraZeneca, dagli effetti indesiderati al richiamo: il punto con l&#8217;infettivologo Giacometti</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/ancona-vaccino-astrazeneca-effetti-indesiderati-giacometti/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/02/vaccino-covid-500x336.jpg class="img-fluid  wp-post-image" alt="Tutto su AstraZeneca, dagli effetti indesiderati al richiamo: il punto con l&#8217;infettivologo Giacometti" loading=lazy>		</a></div><div
class=excerpt><p>Il primario della Clinica di Malattie Infettive di Torrette di Ancona rassicura sulla sicurezza del vaccino dopo il via libera dell&#8217;Ema. Ecco quali possono essere gli effetti collaterali comuni e meno comuni</p></div></article></div><div
class=bb><article
id=post-433754  class=clearfix><header><h3>eccellenze</h3><h2><a
href=https://www.centropagina.it/attualita/morro-dalba-stefano-mancinelli-premi-per-vino-olio-grappa/ rel=bookmark>Morro d&#8217;Alba: per Stefano Mancinelli pioggia di premi per vino, olio e grappa</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/morro-dalba-stefano-mancinelli-premi-per-vino-olio-grappa/ aria-hidden=true tabindex=-1>
<img
width=453 height=336 src=https://www.centropagina.it/wp-content/uploads/2018/11/Limprenditore-Stefano-Mancinelli--e1543423696280.jpg class="img-fluid  wp-post-image" alt="Morro d&#8217;Alba: per Stefano Mancinelli pioggia di premi per vino, olio e grappa" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2018/11/Limprenditore-Stefano-Mancinelli--e1543423696280.jpg 640w, https://www.centropagina.it/wp-content/uploads/2018/11/Limprenditore-Stefano-Mancinelli--e1543423696280-300x223.jpg 300w, https://www.centropagina.it/wp-content/uploads/2018/11/Limprenditore-Stefano-Mancinelli--e1543423696280-566x420.jpg 566w, https://www.centropagina.it/wp-content/uploads/2018/11/Limprenditore-Stefano-Mancinelli--e1543423696280-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2018/11/Limprenditore-Stefano-Mancinelli--e1543423696280-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2018/11/Limprenditore-Stefano-Mancinelli--e1543423696280-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2018/11/Limprenditore-Stefano-Mancinelli--e1543423696280-238x178.jpg 238w" sizes="(max-width: 453px) 100vw, 453px">		</a></div><div
class=excerpt><p>L&#8217;azienda morrese ottiene riconoscimenti importanti per la qualità delle produzioni. Il titolare: «Speriamo di tornare presto alla normalità»</p></div></article></div><div
class=bb><article
id=post-431852  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/benessere/psicologia-innamoramento-amore-differenze/ rel=bookmark>Innamoramento e amore, che differenza c&#8217;è?</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/psicologia-innamoramento-amore-differenze/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/02/romance-1934204_1920-500x336.jpg class="img-fluid  wp-post-image" alt="Innamoramento e amore, che differenza c&#8217;è?" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/02/romance-1934204_1920-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/02/romance-1934204_1920-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Generalmente sono considerati sinonimi ma indicano condizioni e stati affettivi diversi fra loro. Conoscere la differenza può evitare fraintendimenti. La parola alla psicoterapeuta Lucia Montesi</p></div></article></div><div
class=bb><article
id=post-431711  class=clearfix><header><h3>eccellenze</h3><h2><a
href=https://www.centropagina.it/attualita/studio-marche-tv-promuovere-food-marche-acquaroli-agenzia-turismo/ rel=bookmark>Uno studio tv per promuovere food e Made in Marche nel mondo. Acquaroli annuncia l&#8217;agenzia per il turismo</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/studio-marche-tv-promuovere-food-marche-acquaroli-agenzia-turismo/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/02/Foto_Un-momento-della-presentazione-500x336.jpeg class="img-fluid  wp-post-image" alt="Uno studio tv per promuovere food e Made in Marche nel mondo. Acquaroli annuncia l&#8217;agenzia per il turismo" loading=lazy>		</a></div><div
class=excerpt><p>Si chiama Studio Marche. È stato promosso dall&#8217;Istituto marchigiano di tutela vini e dall&#8217;Enoteca regionale in collaborazione con la Regione. Previste iniziative e tasting digitali con buyer e clienti esteri, per valorizzare prodotti di eccellenza di 42 mila imprese</p></div></article></div></aside></div></div></div><footer><div
class=container><div
class="row footer"><div
class="col-sm-7 col-lg-6"><p
class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni</p></div><div
class="col-sm-5 col-lg-6"><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la redazione</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small><a
href=mailto:redazione@centropagina.it>redazione@centropagina.it</a><br>
Tel. <a
href=tel:+390731200735>0731 200735</a></p><br></div></div><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la pubblicità</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small>Optima srl - Tel. <a
href=tel:+390731207713>0731 207713</a><br>
<a
href=http://www.optimacomunicazione.it>www.optimacomunicazione.it</a><br>
<a
href=mailto:info@optimacomunicazione.it>info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <script src=https://www.centropagina.it/wp-content/cache/minify/c0ca6.js></script> <script id=superpwa-register-sw-js-extra>var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/c8cc9.js></script>  <script>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</script> </body></html>