<!doctype html><html
lang=it-IT><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=apple-touch-icon sizes=57x57 href=/images/icons/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/images/iconsapple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/images/icons/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/images/icons/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/images/icons/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/images/icons/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/images/icons/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/images/icons/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/images/icons/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/images/icons/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/images/icons/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/images/icons/favicon-16x16.png><link
rel=manifest href=/manifest.json crossorigin=use-credentials><meta
name=msapplication-TileColor content=#1f3541><meta
name=msapplication-TileImage content=/images/icons/ms-icon-144x144.png><meta
name=theme-color content=#1f3541><link
href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel=stylesheet><meta
name=mobile-web-app-capable content=yes><meta
name=apple-mobile-web-app-capable content=yes><meta
name=application-name content=CentroPagina><meta
name=apple-mobile-web-app-title content=CentroPagina><meta
name=msapplication-starturl content=/ ><link
rel=manifest href=/superpwa-manifest.json><meta
name=theme-color content=#1f3541><title>Pesaro, aggredito e derubato un 85enne in viale Trieste - Pesaro - CentroPagina - Cronaca e attualità dalle Marche</title><meta
name=description content="Due ragazzi hanno spinto l&#039;anziano facendolo rovinare a terra. L&#039;uomo è stato curato sul posto. Indaga la Volante"><meta
name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.centropagina.it/pesaro/pesaro-aggredito-derubato-85enne-viale-trieste/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Pesaro, aggredito e derubato un 85enne in viale Trieste - CentroPagina"><meta
property=og:description content="Due ragazzi hanno spinto l&#039;anziano facendolo rovinare a terra. L&#039;uomo è stato curato sul posto. Indaga la Volante"><meta
property=og:url content=https://www.centropagina.it/pesaro/pesaro-aggredito-derubato-85enne-viale-trieste/ ><meta
property=og:site_name content="CentroPagina - Cronaca e attualità dalle Marche"><meta
property=article:publisher content=https://www.facebook.com/centropagina/ ><meta
property=article:published_time content=2020-11-06T07:28:04+00:00><meta
property=article:modified_time content=2020-11-06T07:28:05+00:00><meta
property=og:image content=https://www.centropagina.it/wp-content/uploads/2018/01/scippo-11.jpg><meta
property=og:image:width content=640><meta
property=og:image:height content=480><meta
name=twitter:card content=summary><meta
name=twitter:label1 content="Scritto da"><meta
name=twitter:data1 content="Luigi Benelli"><meta
name=twitter:label2 content="Tempo di lettura stimato"><meta
name=twitter:data2 content="1 minuto"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.centropagina.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/pesaro/pesaro-aggredito-derubato-85enne-viale-trieste/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2018/01/scippo-11.jpg","width":640,"height":480,"caption":"Furto portafoglio"},{"@type":"WebPage","@id":"https://www.centropagina.it/pesaro/pesaro-aggredito-derubato-85enne-viale-trieste/#webpage","url":"https://www.centropagina.it/pesaro/pesaro-aggredito-derubato-85enne-viale-trieste/","name":"Pesaro, aggredito e derubato un 85enne in viale Trieste - Pesaro - CentroPagina - Cronaca e attualit\u00e0 dalle Marche","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/pesaro/pesaro-aggredito-derubato-85enne-viale-trieste/#primaryimage"},"datePublished":"2020-11-06T07:28:04+00:00","dateModified":"2020-11-06T07:28:05+00:00","description":"Due ragazzi hanno spinto l'anziano facendolo rovinare a terra. L'uomo \u00e8 stato curato sul posto. Indaga la Volante","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/pesaro/pesaro-aggredito-derubato-85enne-viale-trieste/"]}]},{"@type":"Article","@id":"https://www.centropagina.it/pesaro/pesaro-aggredito-derubato-85enne-viale-trieste/#article","isPartOf":{"@id":"https://www.centropagina.it/pesaro/pesaro-aggredito-derubato-85enne-viale-trieste/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/186640930614f6de23ab7d96e9fcba22"},"headline":"Pesaro, aggredito e derubato un 85enne in viale Trieste","datePublished":"2020-11-06T07:28:04+00:00","dateModified":"2020-11-06T07:28:05+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/pesaro/pesaro-aggredito-derubato-85enne-viale-trieste/#webpage"},"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/pesaro/pesaro-aggredito-derubato-85enne-viale-trieste/#primaryimage"},"keywords":"pesaro,rapina,viale trieste","articleSection":"Cronaca,Pesaro","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/186640930614f6de23ab7d96e9fcba22","name":"Luigi Benelli"}]}</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href=https://www.centropagina.it/feed/ ><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href=https://www.centropagina.it/comments/feed/ ><link
rel=stylesheet href=https://www.centropagina.it/wp-content/cache/minify/9bf0f.css media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=b16462e2d20d59d715d274f52434058b' id=jquery-js></script> <script src=https://www.centropagina.it/wp-content/cache/minify/9c30f.js></script> <link
rel=https://api.w.org/ href=https://www.centropagina.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.centropagina.it/wp-json/wp/v2/posts/389571><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.centropagina.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.centropagina.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.centropagina.it/?p=389571'><link
rel=alternate type=application/json+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fpesaro%2Fpesaro-aggredito-derubato-85enne-viale-trieste%2F"><link
rel=alternate type=text/xml+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fpesaro%2Fpesaro-aggredito-derubato-85enne-viale-trieste%2F&#038;format=xml"><style media=screen>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</style> <script src=https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-180x180.png><meta
name=msapplication-TileImage content=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"></noscript></head><body
class="post-template-default single single-post postid-389571 single-format-standard"><div
class=b-skin><div
class="g g-3"><div
class="g-single a-518"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'REGIONE MARCHE SKIN 05 NOV - 06 DIC 20', 'value': 1.00,  'non_interaction': true});" href=https://www.turismo.marche.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'REGIONE MARCHE SKIN 05 NOV - 06 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/REGIONE-MARCHE-SKIN-05-NOV-06-DIC-20.jpg></a></div></div></div><div
id=page class="bx-page skin-margin"><header
class="header d-none d-md-flex"><div
class=container><div
class="d-none d-md-flex justify-content-between align-items-center bx-header"><div
class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a
href=https://www.centropagina.it/ ><img
class="cp-logo-internal img-fluid" src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina - cronaca e attualità"></a></div><div
class="flex-fill ml-3"><h1>
Pesaro</h1></div><div
class="text-center mr-md-0 mr-lg-5"><div
class=b98><div
class="g g-15"><div
class="g-dyn a-146 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div><div
class="g-dyn a-516 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ECOFIL MANCHETTE NOV 20', 'value': 1.00,  'non_interaction': true});" href=http://www.facebook.com/Ecofilsrl/ ><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ECOFIL MANCHETTE NOV 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/ECOFIL-Manchette-NOV-20.jpg></a></div></div></div></div></div></div></header><div
class=sticky-top><div
class="container mb-3 mb-md-4 pt-2 pt-md-0"><div
class=bx-nav><nav
class="navbar navbar-expand-md navbar-light navbarCP"><div
class="navbar-brand d-md-none">
<a
href=https://www.centropagina.it/ ><img
class=img-fluid src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina"></a>
<span
class="area-mobile d-md-none">
Pesaro	</span></div>
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navMenu aria-controls=navMenu aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
id=navMenu class="collapse navbar-collapse justify-content-md-center"><ul
id=menu-principale class=navbar-nav><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232654 class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a
title=Marche href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232654>Marche</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a
title=Ancona href=# class="dropdown-item dropdown-toggle">Ancona</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232673 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a
title=Ancona href=https://www.centropagina.it/ancona/ class=dropdown-item>Ancona</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a
title=Fabriano href=https://www.centropagina.it/fabriano/ class=dropdown-item>Fabriano</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232675 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a
title=Jesi href=https://www.centropagina.it/jesi/ class=dropdown-item>Jesi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a
title=Osimo href=https://www.centropagina.it/osimo/ class=dropdown-item>Osimo</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a
title=Senigallia href=https://www.centropagina.it/senigallia/ class=dropdown-item>Senigallia</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-292526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a
title="Ascoli Piceno" href=https://www.centropagina.it/ascoli/ class=dropdown-item>Ascoli Piceno</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232710 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a
title=Macerata href=https://www.centropagina.it/macerata/ class=dropdown-item>Macerata</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232711 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232711 nav-item"><a
title=Pesaro href=https://www.centropagina.it/pesaro/ class=dropdown-item>Pesaro</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232724 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a
title=Sezioni href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232724>Sezioni</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232724 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232778 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232778 nav-item"><a
title=Attualità href=https://www.centropagina.it/attualita/ class=dropdown-item>Attualità</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232679 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232679 nav-item"><a
title=Cronaca href=https://www.centropagina.it/cronaca/ class=dropdown-item>Cronaca</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232709 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a
title=Economia href=https://www.centropagina.it/economia/ class=dropdown-item>Economia</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a
title=Cultura href=https://www.centropagina.it/cultura/ class=dropdown-item>Cultura</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a
title=Sport href=https://www.centropagina.it/sport/ class=dropdown-item>Sport</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a
title=Benessere href=https://www.centropagina.it/benessere/ class=dropdown-item>Benessere</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a
title=Lifestyle href=https://www.centropagina.it/lifestyle/ class=dropdown-item>Lifestyle</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a
title=CentropaginaTV href=https://www.centropagina.it/centropaginatv/ class=nav-link>Centropagina<span>TV</span></a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-274376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a
title=Servizi href=# class=nav-link>Servizi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-376056 class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a
title=" account_circle " href=https://www.centropagina.it/personalizza-le-tue-notifiche/ class=nav-link><span
class=material-icons> account_circle </span></a></li></ul><form
class="frm-searchmobile form-inline d-md-none" action=/ >
<input
class="form-control mr-sm-2" type=search placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name=s>
<button
class="btn btn-primary my-2 my-sm-0" type=submit>Cerca</button></form><form
class="form-inline my-2 my-lg-0 d-none d-md-block">
<button
class="btn btn-outline-success btn-search my-2 my-sm-0" type=button onclick="$('#search-bar').toggle()"><i
class=material-icons>search</i></button></form></div></nav></div><div
id=search-bar><form
class="frm-searchmobile d-none d-md-block" action=/ ><div
class="form-row justify-content-center"><div
class=col-8>
<input
class="form-control form-control-lg" type=search placeholder="Ricerca negli articoli" aria-label=Search name=s></div><div
class=col-2>
<button
class="btn btn-lg btn-primary btn-search" type=submit>CERCA</button></div></div></form></div></div></div><div
class=container><div
class="row d-none d-md-block"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-1"><div
class="g-single a-452"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ESTRA BILANCIO LEAD 05-11 OTT 20', 'value': 1.00,  'non_interaction': true});" href=https://bilanciodisostenibilita.estra.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ESTRA BILANCIO LEAD 05-11 OTT 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/10/ESTRA-BILANCIO-LEAD-05-11-OTT-20.jpg></a></div></div></div></div></div><div
class="row d-md-none"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-10"><div
class="g-single a-453"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ESTRA BILANCIO MOBILE LEAD 05-11 OTT 20', 'value': 1.00,  'non_interaction': true});" href=https://bilanciodisostenibilita.estra.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ESTRA BILANCIO MOBILE LEAD 05-11 OTT 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/09/ESTRA-BILANCIO-MOBILE-LEAD-05-11-OTT-20.jpg></a></div></div></div></div></div><div
class=row><div
class="col-md-8 br"><main><article
id=post-389571 class="bx-article-full bb post-389571 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-pesaro tag-pesaro tag-rapina tag-viale-trieste"><header
class=entry-header><div
class=cat-links><a
href=https://www.centropagina.it/cronaca/ alt="Visualizza tutti gli articoli di Cronaca" title="Visualizza tutti gli articoli di Cronaca">Cronaca</a> <a
href=https://www.centropagina.it/pesaro/ alt="Visualizza tutti gli articoli di Pesaro" title="Visualizza tutti gli articoli di Pesaro">Pesaro</a></div><h1 class="entry-title">Pesaro, aggredito e derubato un 85enne in viale Trieste</h1><p
class=small>Due ragazzi hanno spinto l'anziano facendolo rovinare a terra. L'uomo è stato curato sul posto. Indaga la Volante</p><div
class="entry-meta small"><span
class=byline> Di <span
class="author vcard"><a
class="url fn n" href=https://www.centropagina.it/author/luigi-benelli/ >Luigi Benelli</a></span></span> - <span
class=posted-on><time
class="entry-date published updated" datetime=2020-11-06T08:28:04+01:00>6 Novembre 2020</time></span></div></header><figure
class="post-thumbnail wp-caption">
<img
width=640 height=480 src=https://www.centropagina.it/wp-content/uploads/2018/01/scippo-11.jpg class="attachment-large size-large wp-post-image" alt="Furto portafoglio" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2018/01/scippo-11.jpg 640w, https://www.centropagina.it/wp-content/uploads/2018/01/scippo-11-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2018/01/scippo-11-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2018/01/scippo-11-300x225.jpg 300w, https://www.centropagina.it/wp-content/uploads/2018/01/scippo-11-560x420.jpg 560w, https://www.centropagina.it/wp-content/uploads/2018/01/scippo-11-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2018/01/scippo-11-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2018/01/scippo-11-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2018/01/scippo-11-238x178.jpg 238w" sizes="(max-width: 640px) 100vw, 640px"><figcaption
class=wp-caption-text>
Furto portafoglio</figcaption></figure><div
class="row d-md-none"><div
class=col><div
class="b98m bb mb-3"><div
class="g g-15"><div
class="g-dyn a-146 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div><div
class="g-dyn a-516 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ECOFIL MANCHETTE NOV 20', 'value': 1.00,  'non_interaction': true});" href=http://www.facebook.com/Ecofilsrl/ ><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ECOFIL MANCHETTE NOV 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/ECOFIL-Manchette-NOV-20.jpg></a></div></div></div></div></div><div
class="entry-content clearfix"><p>PESARO &#8211; Passeggiava in zona mare da solo. È stato <strong>aggredito </strong>da dietro da due ragazzi, scaraventato a terra e <strong>derubato del portafogli.</strong><br><br>Il fatto è accaduto giovedì mattina intorno alle 8,30, in <strong>viale Trieste </strong>all’altezza di viale Leonardo da Vinci. Un <strong>anziano di 85 anni</strong> stava passeggiando quando <strong>due ragazzi</strong>, giovani e in tuta, si sono avvicinati da dietro e lo hanno <strong>spinto </strong>facendolo cadere a terra su un fianco. Pochi attimi in cui la vittima non ha visto nulla, ma ha subito un attacco cruento. I due hanno preso il portafoglio dalla tasca dell’uomo e sono scappati di corsa.<br>L’anziano ha dato l’allarme alla <strong>polizia </strong>che è intervenuta sul posto con la <strong>Volante</strong>. È arrivata anche <strong>l’ambulanza </strong>che ha medicato sul posto il signore che nella caduta ha riportato un ematoma a un fianco. Tanto lo spavento.</p><p>La Volante ha chiesto una <strong>testimonianza </strong>alla vittima della rapina e ha avviato le indagini che saranno supportate anche dall’utilizzo delle immagini di videosorveglianza della zona.</p><p>Nel portafoglio oltre a qualche banconota anche i documenti e il bancomat. Ora è <strong>caccia ai due aggressori </strong>che hanno agito senza remore nei confronti di un anziano e in piena zona mare.<br>In estate erano state <a
rel="noreferrer noopener" href=https://www.centropagina.it/attualita/pesaro-appello-cinzia-aggredita-stazione-salvata-urla-citta-sicura/ target=_blank>quattro donne le vittime di scippi vicino alla zona del parco Miralfiore</a>. Venivano avvicinate da alcuni ragazzi di colore e poi derubate della borsa mentre erano in bici.</p></div><footer
class=entry-footer><p
class=small>&copy; riproduzione riservata</p><div
class=tags-links><a
href=https://www.centropagina.it/tag/pesaro/ rel=tag>pesaro</a> <a
href=https://www.centropagina.it/tag/rapina/ rel=tag>rapina</a> <a
href=https://www.centropagina.it/tag/viale-trieste/ rel=tag>viale trieste</a></div><ul
class=share-list><li
class=condividi>Condividi</li><li><a
id=sc-fb href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/pesaro/pesaro-aggredito-derubato-85enne-viale-trieste/&title=Pesaro, aggredito e derubato un 85enne in viale Trieste" target=_blank><i
class=isc-facebook aria-hidden=true></i></a></li><li><a
id=sc-tw href="https://twitter.com/share?url=https://www.centropagina.it/pesaro/pesaro-aggredito-derubato-85enne-viale-trieste/&text=Pesaro, aggredito e derubato un 85enne in viale Trieste" target=_blank><i
class=isc-twitter aria-hidden=true></i></a></li></ul></footer></article><div
class=bb><div
class=b180><div
class="g g-63"><div
class="g-dyn a-502 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CONFCOMMERCIO PU BANNER 22 OTT 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href=http://www.ascompesaro.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CONFCOMMERCIO PU BANNER 22 OTT 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/CONFCOMMERCIO-BANNER-03-11-NOV-20.jpg></a></div></div></div></div><div
class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div
class="bx-article-leftphoto-search bb"><article
id=post-389573  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-11-06T09:00:52+01:00>6 Novembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/pesaro-tenta-furto-telefonino-paziente-ospedale-denunciata/ rel=bookmark>Pesaro, tenta di rubare un telefonino a un paziente in ospedale: denunciata</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/pesaro-tenta-furto-telefonino-paziente-ospedale-denunciata/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/09/volante-500x336.jpg class="img-fluid  wp-post-image" alt="Pesaro, tenta di rubare un telefonino a un paziente in ospedale: denunciata" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-389309  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-11-05T14:16:07+01:00>5 Novembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/sgarbi-cena-carriera-sindaco-ricci-trovera-chiuso-basta-buffonate/ rel=bookmark>Sgarbi: «Sarò a cena da Carriera». Il sindaco di Pesaro: «Lo troverà chiuso, basta buffonate»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/sgarbi-cena-carriera-sindaco-ricci-trovera-chiuso-basta-buffonate/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/02/VittorioSgarbi-500x336.jpg class="img-fluid  wp-post-image" alt="Sgarbi: «Sarò a cena da Carriera». Il sindaco di Pesaro: «Lo troverà chiuso, basta buffonate»" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-389276  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-11-05T12:56:43+01:00>5 Novembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/pesaro-metalmeccanici-piazza-sciopero/ rel=bookmark>Anche a Pesaro  metalmeccanici in piazza per lo sciopero</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/pesaro-metalmeccanici-piazza-sciopero/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/sciopero-500x336.jpg class="img-fluid  wp-post-image" alt="Anche a Pesaro  metalmeccanici in piazza per lo sciopero" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-388952  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-11-04T19:50:56+01:00>4 Novembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/pesaro-chiede-alla-regione-di-attivare-contributi-per-le-imprese-sportive/ rel=bookmark>Pesaro chiede alla Regione di attivare contributi per le imprese sportive</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/pesaro-chiede-alla-regione-di-attivare-contributi-per-le-imprese-sportive/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/palasport-corinaldo-500x336.jpg class="img-fluid  wp-post-image" alt="Pesaro chiede alla Regione di attivare contributi per le imprese sportive" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-388941  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-11-04T17:28:37+01:00>4 Novembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/cronaca/pesaro-51enne-non-risponde-al-telefono-fabio-renzi-trovato-morto-in-casa/ rel=bookmark>Pesaro, 51enne non risponde al telefono: Fabio Renzi trovato morto in casa</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cronaca/pesaro-51enne-non-risponde-al-telefono-fabio-renzi-trovato-morto-in-casa/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/Fabio-Renzi-sgli-spalti-della-Vis-500x336.jpg class="img-fluid  wp-post-image" alt="Pesaro, 51enne non risponde al telefono: Fabio Renzi trovato morto in casa" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-388845  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-11-04T12:43:06+01:00>4 Novembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/pesaro-ladri-senza-vergogna-si-introducono-in-un-asilo-nido/ rel=bookmark>Pesaro, ladri senza vergogna si introducono in un asilo nido</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/pesaro-ladri-senza-vergogna-si-introducono-in-un-asilo-nido/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/crayons-1445053_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Pesaro, ladri senza vergogna si introducono in un asilo nido" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-388682  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-11-04T06:00:09+01:00>4 Novembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/pesaro-comune-110mila-euro-22-aziende-innovatrici-territorio-digitale/ rel=bookmark>Pesaro, dal Comune 110mila euro per le aziende “innovatrici” nel digitale</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/pesaro-comune-110mila-euro-22-aziende-innovatrici-territorio-digitale/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/Frenquellucci-Vimini-500x336.jpg class="img-fluid  wp-post-image" alt="Pesaro, dal Comune 110mila euro per le aziende “innovatrici” nel digitale" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-388637  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-11-03T19:00:11+01:00>3 Novembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/roberta-pesarese-a-vienna-lattentato-non-abbiamo-paura-la-citta-sta-reagendo-bene/ rel=bookmark>Roberta, pesarese a Vienna:  «L&#8217;attentato? Non abbiamo paura, la città sta reagendo bene»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/roberta-pesarese-a-vienna-lattentato-non-abbiamo-paura-la-citta-sta-reagendo-bene/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/vienna-500x336.jpg class="img-fluid  wp-post-image" alt="Roberta, pesarese a Vienna:  «L&#8217;attentato? Non abbiamo paura, la città sta reagendo bene»" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/11/vienna-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/11/vienna-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div></div></main></div><div
class=col-md-4><aside
id=secondary class=widget-area><div
class=bb><article
id=post-388982  class=clearfix><header><h3>arte</h3><h2><a
href=https://www.centropagina.it/cultura/gallo-nuovo-allestimento-per-il-palazzo-ducale-di-urbino-ma-anche-mostre-su-barocci-e-il-granduca/ rel=bookmark>Gallo: «Nuovo allestimento per il Palazzo Ducale di Urbino, ma anche mostre su Barocci e il granduca»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/gallo-nuovo-allestimento-per-il-palazzo-ducale-di-urbino-ma-anche-mostre-su-barocci-e-il-granduca/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/galloUrbino-500x336.jpg class="img-fluid  wp-post-image" alt="Gallo: «Nuovo allestimento per il Palazzo Ducale di Urbino, ma anche mostre su Barocci e il granduca»" loading=lazy>		</a></div><div
class=excerpt><p>Il nuovo direttore della Galleria nazionale delle Marche, Luigi Gallo, punta a valorizzare le collezioni permanenti grazie a un nuovo storytelling. Ecco cosa ci ha detto</p></div></article></div><div
class=bb><article
id=post-388132  class=clearfix><header><h3>il recupero</h3><h2><a
href=https://www.centropagina.it/pesaro/fano-pala-lunetta-perugino-firenze/ rel=bookmark>Fano, la Pala e la Lunetta del Perugino a Firenze per un &#8220;lifting&#8221;</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/fano-pala-lunetta-perugino-firenze/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/La-Pala-e-la-Lunetta-del-Perugino--500x336.jpg class="img-fluid  wp-post-image" alt="Fano, la Pala e la Lunetta del Perugino a Firenze per un &#8220;lifting&#8221;" loading=lazy>		</a></div><div
class=excerpt><p>Il laboratorio dell’Opificio delle Pietre Dure ha offerto di farsi carico a titolo gratuito dell’intervento. Seri: «Importante occasione di collaborazione nell&#8217;ambito della tutela e valorizzazione del patrimonio culturale»</p></div></article></div><div
class=bb><article
id=post-386315  class=clearfix><header><h3>scuola</h3><h2><a
href=https://www.centropagina.it/ancona/didattica-a-distanza-stanziati-115mila-euro-marche/ rel=bookmark>Didattica a distanza, stanziati 115 mila euro per le Marche</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/didattica-a-distanza-stanziati-115mila-euro-marche/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/08/students-99506_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Didattica a distanza, stanziati 115 mila euro per le Marche" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/08/students-99506_1280-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/08/students-99506_1280-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Le risorse sono state stanziate con il Decreto Ristori approvato dal Consiglio dei Ministri. Serviranno a garantire la connessione e l&#8217;acquisto di dispositivi per gli studenti sprovvisti</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-62"><div
class="g-dyn a-314 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 1.00,  'non_interaction': true});" href=https://mideifood.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/MIDEI-SMALL-LUG-20-2.jpg></a></div></div></div></div><div
class=bb><article
id=post-387318  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/esistere-vera-amicizia-uomo-donna/ rel=bookmark>Può esistere vera amicizia tra uomo e donna?</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/esistere-vera-amicizia-uomo-donna/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/couple-4697055_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Può esistere vera amicizia tra uomo e donna?" loading=lazy>		</a></div><div
class=excerpt><p>L&#8217;amicizia disinteressata tra uomo e donna può esistere ed essere occasione arricchente per entrambi, ma frequentemente almeno uno dei due vorrebbe andare oltre. Parola alla psicoterapeuta Lucia Montesi</p></div></article></div><div
class=bb><article
id=post-385019  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/risparmiare-quando-virtu-patologia/ rel=bookmark>Risparmiare, quando è una virtù e quando diventa patologia</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/risparmiare-quando-virtu-patologia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/Salvadanaio-500x336.jpg class="img-fluid  wp-post-image" alt="Risparmiare, quando è una virtù e quando diventa patologia" loading=lazy>		</a></div><div
class=excerpt><p>L’atteggiamento nei confronti del denaro è la risultante di un insieme di variabili ed ha a che fare con aspetti come l’autostima, l’educazione ricevuta&#8230; L&#8217;approfondimento con la psicoterapeuta Lucia Montesi</p></div></article></div><div
class=bb><article
id=post-389542  class=clearfix><header><h3>eccellenze</h3><h2><a
href=https://www.centropagina.it/ancona/tipicita-serie-tv-canada-format-televisivo-esplora-piatti-luoghi-marche/ rel=bookmark>Tipicità è serie tv in Canada: in onda un format televisivo che esplora piatti e luoghi delle Marche</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/tipicita-serie-tv-canada-format-televisivo-esplora-piatti-luoghi-marche/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/12/monte_conero-e1565974172498-500x336.jpg class="img-fluid  wp-post-image" alt="Tipicità è serie tv in Canada: in onda un format televisivo che esplora piatti e luoghi delle Marche" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2019/12/monte_conero-e1565974172498-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2019/12/monte_conero-e1565974172498-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>La regione &#8220;best in travel 2020&#8221; di Lonely Planet è alla ribalta sugli schermi canadesi. In programma anche un&#8217;edizione speciale del festival</p></div></article></div><div
class=bb><article
id=post-388864  class=clearfix><header><h3>agevolazioni</h3><h2><a
href=https://www.centropagina.it/attualita/bonus-bici-esaurito-in-24-ore-plafond-2020-ora-seconda-fase/ rel=bookmark>Bonus bici, esaurito in 24 ore il plafond 2020. Ora la seconda fase?</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/bonus-bici-esaurito-in-24-ore-plafond-2020-ora-seconda-fase/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/Bicicletta-1-500x336.jpg class="img-fluid  wp-post-image" alt="Bonus bici, esaurito in 24 ore il plafond 2020. Ora la seconda fase?" loading=lazy>		</a></div><div
class=excerpt><p>Esaurito il totale di 215 milioni di euro stanziato per la prima tranche attraverso la procedura online sul sito del Ministro dell&#8217;Ambiente. Non sono mancate le polemiche per l&#8217;invio delle domande</p></div></article></div><div
class=bb><article
id=post-388052  class=clearfix><header><h3>CONTRIBUTI</h3><h2><a
href=https://www.centropagina.it/attualita/bonus-bici-oggi-scatta-il-click-day-ecco-come-fare-richiesta/ rel=bookmark>Bonus-bici, oggi scatta il &#8220;click day&#8221;. Ecco come fare richiesta</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/bonus-bici-oggi-scatta-il-click-day-ecco-come-fare-richiesta/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/Bicicletta-500x336.jpg class="img-fluid  wp-post-image" alt="Bonus-bici, oggi scatta il &#8220;click day&#8221;. Ecco come fare richiesta" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/11/Bicicletta-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/11/Bicicletta-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Sul sito buonomobilità.it sarà possibile richiedere l&#8217;incentivo (fino ad un massimo di 500 euro) relativo all&#8217;acquisto di biciclette (anche assistite), monopattini, hoverboard e segway. Per la domanda serve lo Spid</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-62"><div
class="g-dyn a-314 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 1.00,  'non_interaction': true});" href=https://mideifood.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/MIDEI-SMALL-LUG-20-2.jpg></a></div></div></div></div><div
class=bb><article
id=post-383097  class=clearfix><header><h3>sul palco</h3><h2><a
href=https://www.centropagina.it/cultura/marche-riparte-la-stagione-di-teatro-ragazzi/ rel=bookmark>Marche, riparte la stagione di Teatro ragazzi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/marche-riparte-la-stagione-di-teatro-ragazzi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/Barbablu_Pandemonium-Teatro-500x336.jpg class="img-fluid  wp-post-image" alt="Marche, riparte la stagione di Teatro ragazzi" loading=lazy>		</a></div><div
class=excerpt><p>Dal 25 ottobre ripartono gli spettacoli curati da Associazione Teatro Giovani Teatro Pirata nei comuni di Arcevia, Chiaravalle, Corinaldo, Jesi, Maiolati Spontini, Mondolfo, Montecarotto, Montemarciano, Monte Roberto, Sassoferrato</p></div></article></div><div
class=bb><article
id=post-381033  class=clearfix><header><h3>l'appuntamento</h3><h2><a
href=https://www.centropagina.it/pesaro/urbania-jazz-torna-in-autunno-durante-festival/ rel=bookmark>Urbania a colpi di jazz: torna anche in autunno il Durante Festival</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/urbania-jazz-torna-in-autunno-durante-festival/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/InConTrio-500x336.jpg class="img-fluid  wp-post-image" alt="Urbania a colpi di jazz: torna anche in autunno il Durante Festival" loading=lazy>		</a></div><div
class=excerpt><p>Dopo il successo estivo, in arrivo tre nuovi concerti. Si parte il 18 ottobre con InconTrio: sul palco Massimo Moriconi, Ellade Bandini e Nico Gori</p></div></article></div><div
class=bb><article
id=post-381293  class=clearfix><header><h3>l'evento</h3><h2><a
href=https://www.centropagina.it/cultura/urbino-raffaello-il-figlio-del-vento-di-e-con-matthias-martelli/ rel=bookmark>A Urbino va in scena ‘Raffaello. Il figlio del vento’ di e con Matthias Martelli</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/urbino-raffaello-il-figlio-del-vento-di-e-con-matthias-martelli/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/Raffaello-il-figlio-del-vento-di-e-con-Matthias-Martelli-1-500x336.jpg class="img-fluid  wp-post-image" alt="A Urbino va in scena ‘Raffaello. Il figlio del vento’ di e con Matthias Martelli" loading=lazy>		</a></div><div
class=excerpt><p>In occasione delle celebrazioni del V Centenario della morte del grande artista, il Teatro Sanzio di Urbino ospita una pièce che racconta i suoi aspetti umani meno noti</p></div></article></div><div
class=bb><article
id=post-387116  class=clearfix><header><h3>la rinascita</h3><h2><a
href=https://www.centropagina.it/macerata/dalluniversita-allallevamento-di-lumache-il-terremoto-mi-ha-dato-unopportunita/ rel=bookmark>Dall&#8217;università all&#8217;allevamento di lumache: «Il terremoto mi ha dato un&#8217;opportunità»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/dalluniversita-allallevamento-di-lumache-il-terremoto-mi-ha-dato-unopportunita/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/07/allevamento-lumache-midei-sefro-3-500x336.jpg class="img-fluid  wp-post-image" alt="Dall&#8217;università all&#8217;allevamento di lumache: «Il terremoto mi ha dato un&#8217;opportunità»" loading=lazy>		</a></div><div
class=excerpt><p>Dopo il sisma del 2016 che ha fermato le lezioni, un giovane imprenditore di Sefro ha avviato la sua azienda agricola nel settore dell&#8217;elicicoltura. Marco Midei: «Ho trasformato una mia passione in professione»</p></div></article></div><div
class=bb><article
id=post-384311  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/psicologia-genogramma-quanto-ci-influenza-la-nostra-storia-famigliare/ rel=bookmark>Il genogramma: quanto ci influenza la nostra storia famigliare</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/psicologia-genogramma-quanto-ci-influenza-la-nostra-storia-famigliare/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/albero-genealogico-500x336.jpg class="img-fluid  wp-post-image" alt="Il genogramma: quanto ci influenza la nostra storia famigliare" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/10/albero-genealogico-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/10/albero-genealogico-768x515.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/10/albero-genealogico-200x134.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/10/albero-genealogico-350x235.jpg 350w, https://www.centropagina.it/wp-content/uploads/2020/10/albero-genealogico.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Simile a un albero genealogico ma molto più approfondito, il genogramma mette in luce aspetti della storia familiare alla base delle nostre attuali difficoltà. Ecco il parere della psicologa</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-62"><div
class="g-dyn a-314 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 1.00,  'non_interaction': true});" href=https://mideifood.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/MIDEI-SMALL-LUG-20-2.jpg></a></div></div></div></div><div
class=bb><article
id=post-387049  class=clearfix><header><h3>la curiosità</h3><h2><a
href=https://www.centropagina.it/ancona/sapore-forma-colore-zucca-protagonista-cucina-autunnale/ rel=bookmark>Ognuna con il suo sapore, forma e colore. La zucca protagonista della cucina autunnale</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/sapore-forma-colore-zucca-protagonista-cucina-autunnale/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/zucca-5-500x336.jpg class="img-fluid  wp-post-image" alt="Ognuna con il suo sapore, forma e colore. La zucca protagonista della cucina autunnale" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/10/zucca-5-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/10/zucca-5-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Intervista a Laura Gioacchini dell’azienda osimana “Cose dell’altro orto” che nel suo campo coltiva circa 40 varietà del gustoso ortaggio</p></div></article></div><div
class=bb><article
id=post-384074  class=clearfix><header><h3>INNOVAZIONE</h3><h2><a
href=https://www.centropagina.it/attualita/scavolini-forno-accende-comando-vocale-ecnologia-entra-in-cucina/ rel=bookmark>Scavolini, il forno si accende con un comando vocale. La tecnologia entra in cucina</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/scavolini-forno-accende-comando-vocale-ecnologia-entra-in-cucina/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/scavolininovembre-500x336.jpg class="img-fluid  wp-post-image" alt="Scavolini, il forno si accende con un comando vocale. La tecnologia entra in cucina" loading=lazy>		</a></div><div
class=excerpt><p>La connessione entra in cucina e l&#8217;azienda pesarese, tra i leader del settore, lancia un modello all&#8217;avanguardia. L&#8217;Ad Fabiana Scavolini: «Design e tecnologia si uniscono grazie ad Alexa, assistente intelligente»</p></div></article></div><div
class=bb><article
id=post-383844  class=clearfix><header><h3>idee creative</h3><h2><a
href=https://www.centropagina.it/attualita/natale-regalo-qualche-idea-per-non-essere-presi-alla-sprovvista/ rel=bookmark>Natale si avvicina e arriva l&#8217;ansia da regalo. Ecco qualche idea per non essere presi alla sprovvista</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/natale-regalo-qualche-idea-per-non-essere-presi-alla-sprovvista/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/foto-regali2-500x336.jpg class="img-fluid  wp-post-image" alt="Natale si avvicina e arriva l&#8217;ansia da regalo. Ecco qualche idea per non essere presi alla sprovvista" loading=lazy>		</a></div><div
class=excerpt><p>Una fotografia può essere un&#8217;idea regalo originale e di valore, un dono fatto su misura per chi lo riceverà. Ecco allora fotolibri personalizzati, tazze e cover per il cellulare con una foto. Tutto fatto acquistabile con un click</p></div></article></div></aside></div></div></div><footer><div
class=container><div
class="row footer"><div
class="col-sm-7 col-lg-6"><p
class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni</p></div><div
class="col-sm-5 col-lg-6"><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la redazione</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small><a
href=mailto:redazione@centropagina.it>redazione@centropagina.it</a><br>
Tel. <a
href=tel:+390731200735>0731 200735</a></p><br></div></div><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la pubblicità</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small>Optima srl - Tel. <a
href=tel:+390731207713>0731 207713</a><br>
<a
href=http://www.optimacomunicazione.it>www.optimacomunicazione.it</a><br>
<a
href=mailto:info@optimacomunicazione.it>info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <script src=https://www.centropagina.it/wp-content/cache/minify/c0ca6.js></script> <script id=superpwa-register-sw-js-extra>var superpwa_sw = {"url":"\/superpwa-sw.js"};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/c8cc9.js></script>  <script>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</script> </body></html>