<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Monoton%7CRoboto+Slab:400,500,600,700%7CYantramanav:300,400,700%7COpen+Sans:400,700%7CMaterial+Icons&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/iconsapple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/images/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/images/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png"><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><meta name="msapplication-TileColor" content="#1f3541"><meta name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="application-name" content="CentroPagina"><meta name="apple-mobile-web-app-title" content="CentroPagina"><meta name="msapplication-starturl" content="/"> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2246433,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":73038826, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white" }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
var _iub = _iub || {};
if ( typeof _iub.csConfiguration != 'undefined' ) {
if ( 'callback' in _iub.csConfiguration ) {
if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;
_iub.csConfiguration.callback.onConsentGiven = function() {
iCallback();
/* separator */
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
}
}
}</script><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="yes"><meta name="apple-mobile-web-app-title" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="application-name" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href='//www.centropagina.it/wp-content/cache/wpfc-minified/f3xokyht/5t77y.css' rel="stylesheet" /><title>La pesarese Domenica ha appena compiuto 112 anni, la più longeva d&#039;Italia</title><meta name="description" content="Nata nel 1910 ha una figlia di 86 anni. Secondo l&#039;Istat i centenari sono in aumento, ma nessuno come la pesarese" /><link rel="canonical" href="https://www.centropagina.it/attualita/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La pesarese Domenica ha appena compiuto 112 anni, la più longeva d&#039;Italia - CentroPagina" /><meta property="og:description" content="Nata nel 1910 ha una figlia di 86 anni. Secondo l&#039;Istat i centenari sono in aumento, ma nessuno come la pesarese" /><meta property="og:url" content="https://www.centropagina.it/attualita/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia/" /><meta property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche" /><meta property="article:publisher" content="https://www.facebook.com/centropagina/" /><meta property="article:published_time" content="2022-07-05T13:26:51+00:00" /><meta property="article:modified_time" content="2022-07-05T13:27:09+00:00" /><meta property="og:image" content="https://www.centropagina.it/wp-content/uploads/2021/11/anziani.jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualità","url":"https://www.centropagina.it/","sameAs":["https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw","https://www.facebook.com/centropagina/"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.centropagina.it/#/schema/logo/image/","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","contentUrl":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualità"},"image":{"@id":"https://www.centropagina.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualità dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.centropagina.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.centropagina.it/attualita/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia/#primaryimage","url":"https://www.centropagina.it/wp-content/uploads/2021/11/anziani.jpeg","contentUrl":"https://www.centropagina.it/wp-content/uploads/2021/11/anziani.jpeg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.centropagina.it/attualita/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia/#webpage","url":"https://www.centropagina.it/attualita/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia/","name":"La pesarese Domenica ha appena compiuto 112 anni, la più longeva d'Italia","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/attualita/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia/#primaryimage"},"datePublished":"2022-07-05T13:26:51+00:00","dateModified":"2022-07-05T13:27:09+00:00","description":"Nata nel 1910 ha una figlia di 86 anni. Secondo l'Istat i centenari sono in aumento, ma nessuno come la pesarese","breadcrumb":{"@id":"https://www.centropagina.it/attualita/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/attualita/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/attualita/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.centropagina.it/"},{"@type":"ListItem","position":2,"name":"La pesarese Domenica ha appena compiuto 112 anni, la più longeva d&#8217;Italia"}]},{"@type":"NewsArticle","@id":"https://www.centropagina.it/attualita/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia/#article","isPartOf":{"@id":"https://www.centropagina.it/attualita/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421"},"headline":"La pesarese Domenica ha appena compiuto 112 anni, la più longeva d&#8217;Italia","datePublished":"2022-07-05T13:26:51+00:00","dateModified":"2022-07-05T13:27:09+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/attualita/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia/#webpage"},"wordCount":266,"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/attualita/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2021/11/anziani.jpeg","keywords":["anziana","donna","longevità"],"articleSection":["Attualità","HOME REGIONALE","Pesaro","TOP HOME"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.centropagina.it/#organization"}},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421","name":"Redazione","url":"https://www.centropagina.it/author/redazione/"}]}</script>  <script type='application/javascript'>console.log('PixelYourSite Free version 8.2.18');</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href="https://www.centropagina.it/feed/" /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href="https://www.centropagina.it/comments/feed/" /><style id='global-styles-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=14cd2e466f9826192b2dc93eb3698e10' id='jquery-js'></script> <script type='text/javascript' id='pys-js-extra'>var pysOptions = {"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","pixelIds":["1306938409658171"],"eventID":"283f0efb-f63b-4aea-9eec-a966898d03d8","params":{"post_category":"Attualit\u00e0, HOME REGIONALE, Pesaro, TOP HOME","page_title":"La pesarese Domenica ha appena compiuto 112 anni, la pi\u00f9 longeva d'Italia","post_type":"post","post_id":638588,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/pesaro\/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"43bfc707-38b5-4e91-a874-97239d81caef","params":{"event_action":"Form","page_title":"La pesarese Domenica ha appena compiuto 112 anni, la pi\u00f9 longeva d'Italia","post_type":"post","post_id":638588,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/pesaro\/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia\/"},"e_id":"signal_form","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["1306938409658171"],"eventID":"e48b7db5-6961-411b-98e1-1a9827ac6b27","params":{"event_action":"Download","page_title":"La pesarese Domenica ha appena compiuto 112 anni, la pi\u00f9 longeva d'Italia","post_type":"post","post_id":638588,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/pesaro\/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia\/"},"e_id":"signal_download","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"d4841117-5ee8-4c69-9d54-37f3fc674dae","params":{"event_action":"Comment","page_title":"La pesarese Domenica ha appena compiuto 112 anni, la pi\u00f9 longeva d'Italia","post_type":"post","post_id":638588,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/pesaro\/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia\/"},"e_id":"signal_comment","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1306938409658171"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":638588,"content_name":"La pesarese Domenica ha appena compiuto 112 anni, la pi\u00f9 longeva d'Italia","categories":"Attualit\u00e0, HOME REGIONALE, Pesaro, TOP HOME","tags":"anziana, donna, longevit\u00e0"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.centropagina.it","ajaxUrl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91268143-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.centropagina.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91268143-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.centropagina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centropagina.it/wp-json/wp/v2/posts/638588" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centropagina.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centropagina.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.centropagina.it/?p=638588' /><link rel="alternate" type="application/json+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fpesaro%2Fla-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fpesaro%2Fla-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia%2F&#038;format=xml" /> <style type="text/css" media="screen">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</style><meta name="generator" content="Site Kit by Google 1.75.0" /> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
{
var initOptions = {
webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
frameUrl: "wp.html",
};
WonderPush.push(["init", initOptions]);
}</script> <link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png" /> <script async src=https://tags.refinery89.com/v2/centropaginait.js></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-638588 single-format-standard"><div class="b-skin-mobile d-md-none"><div class="g g-6"><div class="g-single a-1182"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BANCO MOBILE SKIN 4-10 LUG 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bancomarchigiano.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BANCO MOBILE SKIN 4-10 LUG 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/07/BANCO-MOBILE-SKIN-4-10-LUG-22.jpg"></a></div></div></div><div class="b-skin d-none d-md-block"><div class="g g-3"><div class="g-single a-1181"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BANCO SKIN 4-10 LUG 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bancomarchigiano.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BANCO SKIN 4-10 LUG 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/07/BANCO-SKIN-4-10-LUG-22.jpg"></a></div></div></div><div id="page" class="bx-page skin-margin"><header class="header d-none d-md-flex"><div class="container"><div class="d-none d-md-flex justify-content-between align-items-center bx-header"><div class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b"> <a href="https://www.centropagina.it/"><img class="cp-logo-internal img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></a></div><div class="flex-fill ml-3"><h1> Pesaro</h1></div><div class="text-center mr-md-0 mr-lg-5"><div class="b98"><div class="g g-5"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div></div></header><div class="sticky-top"><div class="container mb-3 mb-md-4 pt-2 pt-md-0"><div class="bx-nav"><nav class="navbar navbar-expand-md navbar-light navbarCP"><div class="navbar-brand d-md-none"> <a href="https://www.centropagina.it/"><img class="img-fluid" width="182" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></a> <span class="area-mobile d-md-none"> Pesaro </span></div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navMenu" aria-controls="navMenu" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="navMenu" class="collapse navbar-collapse justify-content-md-center"><ul id="menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232654" class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a title="Marche" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232654">Marche</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a title="Ancona" href="#" class="dropdown-item dropdown-toggle">Ancona</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a title="Ancona" href="https://www.centropagina.it/ancona/" class="dropdown-item">Ancona</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a title="Fabriano" href="https://www.centropagina.it/fabriano/" class="dropdown-item">Fabriano</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a title="Jesi" href="https://www.centropagina.it/jesi/" class="dropdown-item">Jesi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a title="Osimo" href="https://www.centropagina.it/osimo/" class="dropdown-item">Osimo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a title="Senigallia" href="https://www.centropagina.it/senigallia/" class="dropdown-item">Senigallia</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-292526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a title="Ascoli Piceno - Fermo" href="https://www.centropagina.it/ascoli/" class="dropdown-item">Ascoli Piceno &#8211; Fermo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a title="Macerata" href="https://www.centropagina.it/macerata/" class="dropdown-item">Macerata</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232711 nav-item"><a title="Pesaro" href="https://www.centropagina.it/pesaro/" class="dropdown-item">Pesaro</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232724">Sezioni</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232724" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a title="Attualità" href="https://www.centropagina.it/attualita/" class="dropdown-item">Attualità</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a title="Cronaca" href="https://www.centropagina.it/cronaca/" class="dropdown-item">Cronaca</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a title="Economia" href="https://www.centropagina.it/economia/" class="dropdown-item">Economia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a title="Cultura" href="https://www.centropagina.it/cultura/" class="dropdown-item">Cultura</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a title="Sport" href="https://www.centropagina.it/sport/" class="dropdown-item">Sport</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a title="Benessere" href="https://www.centropagina.it/benessere/" class="dropdown-item">Benessere</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a title="Lifestyle" href="https://www.centropagina.it/lifestyle/" class="dropdown-item">Lifestyle</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a title="CentropaginaTV" href="https://www.centropagina.it/centropaginatv/" class="nav-link">Centropagina<span>TV</span></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-274376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a title="Servizi" href="#" class="nav-link">Servizi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-376056" class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a title=" account_circle " href="https://www.centropagina.it/personalizza-le-tue-notifiche/" class="nav-link"><span class="material-icons"> account_circle </span></a></li></ul><form class="frm-searchmobile form-inline d-md-none" action="/"> <input class="form-control mr-sm-2" type="search" placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name="s"> <button class="btn btn-primary my-2 my-sm-0" type="submit">Cerca</button></form><form class="form-inline my-2 my-lg-0 d-none d-md-block"> <button class="btn btn-outline-success btn-search my-2 my-sm-0" type="button" onclick="$('#search-bar').toggle()"><i class="material-icons">search</i></button></form></div></nav></div><div class="bx-amp-nav"> <button on="tap:amp-sidebar-left.toggle"></button></div><div id="search-bar"><form class="frm-searchmobile d-none d-md-block" action="/"><div class="form-row justify-content-center"><div class="col-8"> <input class="form-control form-control-lg" type="search" placeholder="Ricerca negli articoli" aria-label="Search" name="s"></div><div class="col-2"> <button class="btn btn-lg btn-primary btn-search" type="submit">CERCA</button></div></div></form></div></div></div><div class="container"><div style="text-align: center"> <amp-ad width=320 height=100
type="doubleclick"
data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Billboard-Top"
data-multi-size="320x50,300x100,300x50"> </amp-ad></div><div class="row d-none d-md-block"><div class="col"><div class="b100 bb mb-3"><div class="g g-1"><div class="g-dyn a-1052 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI LEAD 1-3 APR 22', 'value': 1.00,  'non_interaction': true});" href="https://fattoriapetrini.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI LEAD 1-3 APR 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/03/PETRINI-LEAD-1-3-APR-22-01.jpg"></a></div><div class="g-dyn a-1167 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PARCO CONERO LEAD 24 GIU - 20 LUG 22', 'value': 1.00,  'non_interaction': true});" href="http://www.parcodelconero.org/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PARCO CONERO LEAD 24 GIU - 20 LUG 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/06/PARCO-CONERO-LEAD-24-GIU-20-LUG-22-1.jpg"></a></div></div></div></div></div><div class="row d-md-none"><div class="col"><div class="b100 bb mb-3"><div class="g g-10"><div class="g-dyn a-1053 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI MOBILE LEAD 1-3 APR 22', 'value': 1.00,  'non_interaction': true});" href="https://fattoriapetrini.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI MOBILE LEAD 1-3 APR 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/03/PETRINI-MOBILE-LEAD-1-3-APR-22-02.jpg"></a></div><div class="g-dyn a-1168 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PARCO CONERO MOBILE LEAD 24 GIU - 20 LUG 22', 'value': 1.00,  'non_interaction': true});" href="http://www.parcodelconero.org/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PARCO CONERO MOBILE LEAD 24 GIU - 20 LUG 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/06/PARCO-CONERO-MOBILE-LEAD-24-GIU-20-LUG-22.jpg"></a></div></div></div></div></div><div class="row"><div class="col-md-8 br"><main><article id="post-638588" class="bx-article-full bb post-638588 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-home-provinciale category-pesaro category-top-home tag-anziana tag-donna tag-longevita"><header class="entry-header"><div class="cat-links"><a href="https://www.centropagina.it/attualita/" alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> <a href="https://www.centropagina.it/pesaro/" alt="Visualizza tutti gli articoli di Pesaro" title="Visualizza tutti gli articoli di Pesaro">Pesaro</a></div><h1 class="entry-title">La pesarese Domenica ha appena compiuto 112 anni, la più longeva d&#8217;Italia</h1><p class="small">Nata nel 1910 ha una figlia di 86 anni. Secondo l'Istat i centenari sono in aumento, ma nessuno come la pesarese</p><div class="entry-meta small"><span class="byline"> Di <span class="author vcard"><a class="url fn n" href="https://www.centropagina.it/author/redazione/">Redazione</a></span></span> - <span class="posted-on"><time class="entry-date published updated" datetime="2022-07-05T15:26:51+02:00">5 Luglio 2022</time></span></div></header><figure class="post-thumbnail wp-caption"> <img width="640" height="360" src="https://www.centropagina.it/wp-content/uploads/2021/11/anziani.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.centropagina.it/wp-content/uploads/2021/11/anziani.jpeg 1200w, https://www.centropagina.it/wp-content/uploads/2021/11/anziani-768x432.jpeg 768w, https://www.centropagina.it/wp-content/uploads/2021/11/anziani-200x113.jpeg 200w, https://www.centropagina.it/wp-content/uploads/2021/11/anziani-350x197.jpeg 350w" sizes="(max-width: 640px) 100vw, 640px" /></figure><div class="row d-md-none"><div class="col"><div class="b98m bb mb-3"><div class="g g-15"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div><div class="g-dyn a-969 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://www.cantariniconsulenze.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/CANTARINI-RED-MANCHETTE-3-GEN-31-DIC-22.jpg"></a></div></div></div></div></div><div class="entry-content clearfix"><div style="text-align: center"> <amp-ad width=336 height=280 type="doubleclick" 
data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Rectangle-Mid"
data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50"> </amp-ad></div><p>PESARO &#8211; Domenica 3 luglio ha appena compiuto 112 anni. Non è un errore di battitura perché la<strong> pesarese Domenica Ercolani </strong>è l&#8217;italiana più longeva d&#8217;Italia.</p><div class='code-block code-block-1' style='margin: 0; clear: both;'><div class="ref89_article"></div></div><p>Al primo gennaio 2021 i centenari residenti in Italia erano 17.177, un numero più che raddoppiato rispetto al 2009, e, di questi oltre mille avevano 105 anni o più. Mentre 16 sono le persone che superano i 110 anni e sono tutte donne: il primato dei primati appartiene appunto a Nonna Ercolani.&nbsp;</p><p>La decana d’Italia, Domenica Ercolani, è nata ad Urbino il 3 luglio del 1910, risiede a Pesaro. Ha fatto la casalinga, prendendosi cura dei figli, della casa e dell’orto.&nbsp;A prendersi cura di lei la figlia che di candeline ne ha spente 86 e i nipoti. Dopo la morte del marito nell’86, ha dovuto affrontare anche quella del figlio Sisto, scomparso a soli 45 anni per un tumore al polmone.<br>Domenica non assume medicine, se non alcune gocce per dormire: l’obiettivo è evitare di alterare un equilibrio che l’ha portata fino ai 112 anni.</p><div class='code-block code-block-2' style='margin: 0; clear: both;'><div class="ref89_article"></div></div><p>Secondo il report dell&#8217;Istat «Centenari in Italia, una popolazione in aumento» dal 2009 al 2021 le persone residenti di 100 anni e oltre sono passate da poco più di 10 mila a 17 mila. &nbsp;</p><p>Quasi il 90% della popolazione che ha raggiunto o superato i 105 anni è composta da donne e risiedono soprattutto al Nord Italia. Ma la regione con il rapporto più alto tra popolazione di 105 anni e oltre e il totale della popolazione residente è il Molise (4,1 per 100 mila), seguita da Valle d&#8217;Aosta (3,2 per 100 mila), Friuli-Venezia Giulia, Liguria e Abruzzo (3,0 per 100 mila in tutte e tre le regioni).&nbsp;</p><div style="text-align: center"> <amp-ad width=336 height=280 type="doubleclick" data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Rectangle-Low" data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50"></amp-ad></div></div><footer class="entry-footer"><p class="small">&copy; riproduzione riservata</p><div class="tags-links"><a href="https://www.centropagina.it/tag/anziana/" rel="tag">anziana</a> <a href="https://www.centropagina.it/tag/donna/" rel="tag">donna</a> <a href="https://www.centropagina.it/tag/longevita/" rel="tag">longevità</a></div><ul class="share-list"><li class="condividi">Condividi</li><li><a id="sc-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/pesaro/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia/&title=La pesarese Domenica ha appena compiuto 112 anni, la più longeva d'Italia" target="_blank"><i class="isc-facebook" aria-hidden="true"></i></a></li><li><a id="sc-tw" href="https://twitter.com/share?url=https://www.centropagina.it/pesaro/la-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia/&text=La pesarese Domenica ha appena compiuto 112 anni, la più longeva d'Italia" target="_blank"><i class="isc-twitter" aria-hidden="true"></i></a></li></ul></footer></article><div class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div class="bx-article-leftphoto-search bb"><article id="post-625246"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-05-21T11:28:22+02:00">21 Maggio 2022</time></span></div><h2><a href="https://www.centropagina.it/ancona/ancona-scompare-reatino-50enne-ritrovata-poliziotti/" rel="bookmark">Scompare dal reatino, 50enne ritrovata ad Ancona</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/ancona-scompare-reatino-50enne-ritrovata-poliziotti/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/06/VOLANTI-500x336.jpg" class="img-fluid  wp-post-image" alt="Scompare dal reatino, 50enne ritrovata ad Ancona" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-608742"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-04-01T15:51:02+02:00">1 Aprile 2022</time></span></div><h2><a href="https://www.centropagina.it/ascoli/rapina-anziana-fede-nuziale-compro-oro-giovane-ascolana-arrestata-polizia/" rel="bookmark">Derubò un&#8217;anziana e le strappò di dosso la fede nuziale per rivenderla a un &#8216;compro oro&#8217;: giovane ascolana arrestata dalla Polizia</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ascoli/rapina-anziana-fede-nuziale-compro-oro-giovane-ascolana-arrestata-polizia/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/04/01042022-ascoli-arresto-polizia-500x336.jpg" class="img-fluid  wp-post-image" alt="Derubò un&#8217;anziana e le strappò di dosso la fede nuziale per rivenderla a un &#8216;compro oro&#8217;: giovane ascolana arrestata dalla Polizia" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-561992"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-11-30T20:27:40+01:00">30 Novembre 2021</time></span></div><h2><a href="https://www.centropagina.it/macerata/caduta-in-casa-resta-bloccata-due-giorni-anziana-salvata-polizia-locale/" rel="bookmark">Macerata, caduta in casa resta bloccata per due giorni: anziana salvata dalla Polizia locale</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/caduta-in-casa-resta-bloccata-due-giorni-anziana-salvata-polizia-locale/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/Macerata-Polizia-locale-500x336.jpg" class="img-fluid  wp-post-image" alt="Macerata, caduta in casa resta bloccata per due giorni: anziana salvata dalla Polizia locale" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-540662"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-10-18T06:00:12+02:00">18 Ottobre 2021</time></span></div><h2><a href="https://www.centropagina.it/benessere/tumore-seno-impatto-psiche/" rel="bookmark">Tumore al seno, l&#8217;impatto sulla psiche: i consigli della psicologa</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/tumore-seno-impatto-psiche/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/10/Tumore-al-seno-500x336.jpg" class="img-fluid  wp-post-image" alt="Tumore al seno, l&#8217;impatto sulla psiche: i consigli della psicologa" loading="lazy" /> </a></div></article></div></div></main></div><div class="col-md-4"><aside id="secondary" class="widget-area"><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-1110 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 6 MAG - 11 SET 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bper.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 6 MAG - 11 SET 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/05/BPER-MEDIUM-6-MAG-11-SET-22.jpg"></a></div></div></div></div><div class="bb"><article id="post-638108"  class="clearfix"><header><h3>il programma</h3><h2><a href="https://www.centropagina.it/cultura/pesaro-popsophia-8-10-luglio-ospiti-philoshow/" rel="bookmark">Pesaro, torna Popsophia dall&#8217;8 al 10 luglio con 16 ospiti e 3 philoshow</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/pesaro-popsophia-8-10-luglio-ospiti-philoshow/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/07/popsophia-500x336.jpg" class="img-fluid  wp-post-image" alt="Pesaro, torna Popsophia dall&#8217;8 al 10 luglio con 16 ospiti e 3 philoshow" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/07/popsophia-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2022/07/popsophia-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/07/popsophia-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Due location pomeriggio e sera, 3 philoshow e una riflessione sul Tempo, la pandemia e i nuovi conflitti, attraverso le parole di scrittori e cantautori</p></div></article></div><div class="bb"><article id="post-638094"  class="clearfix"><header><h3>eccellenze</h3><h2><a href="https://www.centropagina.it/cultura/marchigiani-dellanno-i-premi-a-firma-di-carlo-iacomucci/" rel="bookmark">Marchigiani dell&#8217;anno, i premi a firma di Carlo Iacomucci</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/marchigiani-dellanno-i-premi-a-firma-di-carlo-iacomucci/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/01/Carlo_Iacomucci-500x336.jpg" class="img-fluid  wp-post-image" alt="Marchigiani dell&#8217;anno, i premi a firma di Carlo Iacomucci" loading="lazy" /> </a></div><div class="excerpt"><p>Con un&#8217;opera multipla dell&#8217;artista e maestro sono stati premiati i nuovi marchigiani dell&#8217;anno. Il riconoscimento istituito nel 1986 da Armando Mazzoni</p></div></article></div><div class="box-b bb"><div class="b125"><div class="g g-8"><div class="g-dyn a-1131 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GELSO SMALL 20 MAG - 20 LUG 22', 'value': 1.00,  'non_interaction': true});" href="https://ilgelsoagriturismo.com/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GELSO SMALL 20 MAG - 20 LUG 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/05/GELSO-SMALL-20-MAG-20-LUG-22.jpg"></a></div></div></div></div><div class="bb"><article id="post-637434"  class="clearfix"><header><h3>PSICOLOGIA</h3><h2><a href="https://www.centropagina.it/benessere/psicologia-metabolizzare-cambiamenti-perdite-perche-occorre-tanto-tempo/" rel="bookmark">Metabolizzare cambiamenti e perdite, perchè ci occorre tanto tempo?</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/psicologia-metabolizzare-cambiamenti-perdite-perche-occorre-tanto-tempo/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/07/conforto-sostegno-aiuto-500x336.jpg" class="img-fluid  wp-post-image" alt="Metabolizzare cambiamenti e perdite, perchè ci occorre tanto tempo?" loading="lazy" /> </a></div><div class="excerpt"><p>Eventi stressanti e cambiamenti richiedono un tempo di elaborazione interiore molto più lungo di quanto crediamo. La parola alla psicoterapeuta Lucia Montesi</p></div></article></div><div class="bb"><article id="post-637320"  class="clearfix"><header><h3>il punto</h3><h2><a href="https://www.centropagina.it/ancona/covid-recrudescenza-casi-ricoveri-giacometti-polmoniti/" rel="bookmark">Covid, recrudescenza di casi e ricoveri. L&#8217;infettivologo Giacometti: «Sono tornate le polmoniti, non ne vedevamo da settimane»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/covid-recrudescenza-casi-ricoveri-giacometti-polmoniti/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/02/medici-500x336.jpeg" class="img-fluid  wp-post-image" alt="Covid, recrudescenza di casi e ricoveri. L&#8217;infettivologo Giacometti: «Sono tornate le polmoniti, non ne vedevamo da settimane»" loading="lazy" /> </a></div><div class="excerpt"><p>I ricoveri sono tornati sopra quota 100 (106) mentre i nuovi positivi registrati sono stati 2.177, a fronte di due nuove vittime. Ecco la situazione all&#8217;ospedale di Torrette di Ancona</p></div></article></div><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-1110 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 6 MAG - 11 SET 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bper.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 6 MAG - 11 SET 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/05/BPER-MEDIUM-6-MAG-11-SET-22.jpg"></a></div></div></div></div><div class="bb"><article id="post-637736"  class="clearfix"><header><h3>l'amore</h3><h2><a href="https://www.centropagina.it/ancona/sara-roberta-proposta-matrimonio-passetto-ancona/" rel="bookmark">Un&#8217;alba arcobaleno: fumogeni per Sara e Roberta. La proposta di matrimonio mozzafiato al Passetto di Ancona</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/sara-roberta-proposta-matrimonio-passetto-ancona/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/07/sara-roberta-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Un&#8217;alba arcobaleno: fumogeni per Sara e Roberta. La proposta di matrimonio mozzafiato al Passetto di Ancona" loading="lazy" /> </a></div><div class="excerpt"><p>Le due ragazze, entrambe 34enni della provincia di Ancona, stanno insieme da quasi 5 anni e si sposeranno a breve. Il magico momento della proposta immortalato dagli Albisti Anonimi</p></div></article></div><div class="bb"><article id="post-636936"  class="clearfix"><header><h3>il personaggio</h3><h2><a href="https://www.centropagina.it/jesi/barbara-palombelli-prada-jesi-milano-matteo-ceppi-reddito-cittadinanza-lavoro-nero/" rel="bookmark">«Melanzane per la Palombelli ma ho servito anche i Prada. Col reddito chiedono lavoro in nero, dico no». Da Jesi a Milano, Matteo Ceppi ai fornelli</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/barbara-palombelli-prada-jesi-milano-matteo-ceppi-reddito-cittadinanza-lavoro-nero/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/06/Portrait_Sha-Ribeiro-1-500x336.png" class="img-fluid  wp-post-image" alt="«Melanzane per la Palombelli ma ho servito anche i Prada. Col reddito chiedono lavoro in nero, dico no». Da Jesi a Milano, Matteo Ceppi ai fornelli" loading="lazy" /> </a></div><div class="excerpt"><p>La Dark Polo Gang e tanti altri musicisti rap-trap sono di casa da Matteo Ceppi: «Ho girato in catamarano la Sicilia cucinando per i Park Hyatt»</p></div></article></div><div class="box-b bb"><div class="b125"><div class="g g-8"><div class="g-dyn a-1131 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GELSO SMALL 20 MAG - 20 LUG 22', 'value': 1.00,  'non_interaction': true});" href="https://ilgelsoagriturismo.com/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GELSO SMALL 20 MAG - 20 LUG 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/05/GELSO-SMALL-20-MAG-20-LUG-22.jpg"></a></div></div></div></div><div class="bb"><article id="post-638544"  class="clearfix"><header><h3>L'appuntamento</h3><h2><a href="https://www.centropagina.it/ascoli/ministro-garavaglia-ascoli-marche-italia-miniatura-arrivo-fondi-turismo/" rel="bookmark">Il ministro Garavaglia ad Ascoli: «Le Marche sono un&#8217;Italia in miniatura, in arrivo tanti fondi per il turismo»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ascoli/ministro-garavaglia-ascoli-marche-italia-miniatura-arrivo-fondi-turismo/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/07/05072022-ASCOLI-MINISTRO-GARAVAGLIA-500x336.jpg" class="img-fluid  wp-post-image" alt="Il ministro Garavaglia ad Ascoli: «Le Marche sono un&#8217;Italia in miniatura, in arrivo tanti fondi per il turismo»" loading="lazy" /> </a></div><div class="excerpt"><p>Incontro al palazzo dei Capitani con tutti i sindaci del territorio. Presenti anche l&#8217;assessore Giorgia Latini e Vittorio Sgarbi</p></div></article></div><div class="bb"><article id="post-637816"  class="clearfix"><header><h3>l'intervista</h3><h2><a href="https://www.centropagina.it/fermo/imprese-marche-pilotti-assocalzaturifici/" rel="bookmark">Le imprese delle Marche alla sfida dei nuovi modelli economici. Pilotti, Assocalzaturifici: «Tagliati fuori dal mondo»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/fermo/imprese-marche-pilotti-assocalzaturifici/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/07/economia-imprese-crisi-500x336.jpg" class="img-fluid  wp-post-image" alt="Le imprese delle Marche alla sfida dei nuovi modelli economici. Pilotti, Assocalzaturifici: «Tagliati fuori dal mondo»" loading="lazy" /> </a></div><div class="excerpt"><p>Collegamenti e infrastrutture fanno lo sgambetto alle imprese marchigiane. Secondo Annarita Pilotti (Loriblu) si parte svantaggiati</p></div></article></div></aside></div></div></div><footer><div class="container"><div class="row footer"><div class="col-sm-7 col-lg-6"><p class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br> Editore: Optima srl<br> Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br> C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br> Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br> Direttore Responsabile: Simona Santoni<br> <a href="/privacy-policy">Privacy Policy</a> - <a href="/cookie-policy">Cookie Policy</a> - <a href="#" class="iubenda-advertising-preferences-link">Impostazioni dei cookie</a></p></div><div class="col-sm-5 col-lg-6"><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la redazione</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small"><a href="mailto:redazione@centropagina.it">redazione@centropagina.it</a><br> Tel. <a href="tel:+390731200735">0731 200735</a></p><br></div></div><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la pubblicità</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small">Optima srl - Tel. <a href="tel:+390731207713">0731 207713</a><br> <a href="http://www.optimacomunicazione.it">www.optimacomunicazione.it</a><br> <a href="mailto:info@optimacomunicazione.it">info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <amp-sticky-ad layout="nodisplay"> <amp-ad width=320 height=100 type="doubleclick" data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Pushup" data-multi-size="320x50,300x100,300x50"> </amp-ad> </amp-sticky-ad><div class="modal fade cp-modal" id="modalpopupb" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg modal-dialog-centered" role="document"><div class="modal-content"><div class="modal-header"><div class="modal-count"></div> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button></div><div class="modal-body"><div class="g g-135"><div class="g-single a-1185"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'COPPABIKE OVER 1-23 LUG 22', 'value': 1.00,  'non_interaction': true});" href="https://coppabike.it"_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'COPPABIKE OVER 1-23 LUG 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/07/COPPABIKE-OVER-1-23-LUG-22.jpg"></a></div></div></div></div></div></div><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1&cd%5Bpost_category%5D=Attualit%C3%A0%2C+HOME+REGIONALE%2C+Pesaro%2C+TOP+HOME&cd%5Bpage_title%5D=La+pesarese+Domenica+ha+appena+compiuto+112+anni%2C+la+pi%C3%B9+longeva+d%27Italia&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=638588&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.centropagina.it%2Fpesaro%2Fla-pesarese-domenica-ha-appena-compiuto-112-anni-la-piu-longeva-ditalia%2F" alt="facebook_pixel"></noscript> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/superpwa-sw.js&action=wpfastestcache","disable_addtohome":"0","enableOnDesktop":""};</script>  <script type="text/javascript">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</script>  <script defer src="https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_a61a7c91ecdfb165a75dec7a4d5cc0d9.js"></script></body></html><!-- WP Fastest Cache file was created in 0.69921517372131 seconds, on 05-07-22 18:08:10 -->