<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=apple-touch-icon sizes=57x57 href=/images/icons/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/images/iconsapple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/images/icons/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/images/icons/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/images/icons/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/images/icons/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/images/icons/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/images/icons/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/images/icons/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/images/icons/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/images/icons/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/images/icons/favicon-16x16.png><link
rel=manifest href=/manifest.json crossorigin=use-credentials><meta
name="msapplication-TileColor" content="#1f3541"><meta
name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta
name="theme-color" content="#1f3541"><link
href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel=stylesheet><meta
name="mobile-web-app-capable" content="yes"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="application-name" content="CentroPagina"><meta
name="apple-mobile-web-app-title" content="CentroPagina"><meta
name="msapplication-starturl" content="/"><link
rel=manifest href=/superpwa-manifest.json><meta
name="theme-color" content="#1f3541"><link
rel=apple-touch-icon sizes=192x192 href=https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png><link
rel=apple-touch-icon sizes=512x512 href=https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png><title>Fano, in arrivo 650mila euro di buoni spesa: come fare per richiederli</title><meta
name="description" content="L’esecutivo fanese in giunta ha deliberato i criteri per il nuovo bando relativo ai buoni spesa che ammonta a 650mila euro"><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.centropagina.it/pesaro/fano-650mila-euro-buoni-spesa-come-fare-richiesta/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Fano, in arrivo 650mila euro di buoni spesa: come fare per richiederli - CentroPagina"><meta
property="og:description" content="L’esecutivo fanese in giunta ha deliberato i criteri per il nuovo bando relativo ai buoni spesa che ammonta a 650mila euro"><meta
property="og:url" content="https://www.centropagina.it/pesaro/fano-650mila-euro-buoni-spesa-come-fare-richiesta/"><meta
property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche"><meta
property="article:publisher" content="https://www.facebook.com/centropagina/"><meta
property="article:published_time" content="2020-12-11T16:30:54+00:00"><meta
property="article:modified_time" content="2020-12-11T14:21:54+00:00"><meta
property="og:image" content="https://www.centropagina.it/wp-content/uploads/2020/12/buoni-spesa.jpg"><meta
property="og:image:width" content="1280"><meta
property="og:image:height" content="720"><meta
name="twitter:card" content="summary"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Lorenzo Ceccarelli"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="2 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.centropagina.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/pesaro/fano-650mila-euro-buoni-spesa-come-fare-richiesta/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2020/12/buoni-spesa.jpg","width":1280,"height":720,"caption":"buoni spesa"},{"@type":"WebPage","@id":"https://www.centropagina.it/pesaro/fano-650mila-euro-buoni-spesa-come-fare-richiesta/#webpage","url":"https://www.centropagina.it/pesaro/fano-650mila-euro-buoni-spesa-come-fare-richiesta/","name":"Fano, in arrivo 650mila euro di buoni spesa: come fare per richiederli","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/pesaro/fano-650mila-euro-buoni-spesa-come-fare-richiesta/#primaryimage"},"datePublished":"2020-12-11T16:30:54+00:00","dateModified":"2020-12-11T14:21:54+00:00","description":"L\u2019esecutivo fanese in giunta ha deliberato i criteri per il nuovo bando relativo ai buoni spesa che ammonta a 650mila euro","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/pesaro/fano-650mila-euro-buoni-spesa-come-fare-richiesta/"]}]},{"@type":"Article","@id":"https://www.centropagina.it/pesaro/fano-650mila-euro-buoni-spesa-come-fare-richiesta/#article","isPartOf":{"@id":"https://www.centropagina.it/pesaro/fano-650mila-euro-buoni-spesa-come-fare-richiesta/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/164c42ea119422e0999d8eef7734d5ce"},"headline":"Fano, in arrivo 650mila euro di buoni spesa: come fare per richiederli","datePublished":"2020-12-11T16:30:54+00:00","dateModified":"2020-12-11T14:21:54+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/pesaro/fano-650mila-euro-buoni-spesa-come-fare-richiesta/#webpage"},"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/pesaro/fano-650mila-euro-buoni-spesa-come-fare-richiesta/#primaryimage"},"keywords":"buoni spesa,Dimitri Tinti,Fano,Massimo Seri","articleSection":"Attualit\u00e0,Pesaro","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/164c42ea119422e0999d8eef7734d5ce","name":"Lorenzo Ceccarelli"}]}</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href=https://www.centropagina.it/feed/ ><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href=https://www.centropagina.it/comments/feed/ ><link
rel=stylesheet href=https://www.centropagina.it/wp-content/cache/minify/9bf0f.css media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=a99ce76cdfe36b258775dd54d7bf076f' id=jquery-js></script> <script src=https://www.centropagina.it/wp-content/cache/minify/9c30f.js></script> <link
rel=https://api.w.org/ href=https://www.centropagina.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.centropagina.it/wp-json/wp/v2/posts/405184><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.centropagina.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.centropagina.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.centropagina.it/?p=405184'><link
rel=alternate type=application/json+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fpesaro%2Ffano-650mila-euro-buoni-spesa-come-fare-richiesta%2F"><link
rel=alternate type=text/xml+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fpesaro%2Ffano-650mila-euro-buoni-spesa-come-fare-richiesta%2F&#038;format=xml"><style media=screen>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</style> <script src=https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-180x180.png><meta
name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"></noscript></head><body
class="post-template-default single single-post postid-405184 single-format-standard"><div
class=b-skin><div
class="g g-56"><div
class="g-single a-550"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI SKIN 10-31 DIC', 'value': 1.00,  'non_interaction': true});" href=http://www.gruppopieralisi.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI SKIN 10-31 DIC', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/12/PIERALISI-C5-SUV-HYBRID-SKIN-DIC-20-1.jpg></a></div></div></div><div
id=page class="bx-page skin-margin"><header
class="header d-none d-md-flex"><div
class=container><div
class="d-none d-md-flex justify-content-between align-items-center bx-header"><div
class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a
href=https://www.centropagina.it/ ><img
class="cp-logo-internal img-fluid" src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina - cronaca e attualità"></a></div><div
class="flex-fill ml-3"><h1>
Pesaro</h1></div><div
class="text-center mr-md-0 mr-lg-5"><div
class=b98><div
class="g g-15"><div
class="g-dyn a-146 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div><div
class="g-dyn a-516 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ECOFIL MANCHETTE NOV 20', 'value': 1.00,  'non_interaction': true});" href=http://www.facebook.com/Ecofilsrl/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ECOFIL MANCHETTE NOV 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/ECOFIL-Manchette-NOV-20-1.jpg></a></div></div></div></div></div></div></header><div
class=sticky-top><div
class="container mb-3 mb-md-4 pt-2 pt-md-0"><div
class=bx-nav><nav
class="navbar navbar-expand-md navbar-light navbarCP"><div
class="navbar-brand d-md-none">
<a
href=https://www.centropagina.it/ ><img
class=img-fluid src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina"></a>
<span
class="area-mobile d-md-none">
Pesaro	</span></div>
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navMenu aria-controls=navMenu aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
id=navMenu class="collapse navbar-collapse justify-content-md-center"><ul
id=menu-principale class=navbar-nav><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232654 class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a
title=Marche href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232654>Marche</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a
title=Ancona href=# class="dropdown-item dropdown-toggle">Ancona</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232673 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a
title=Ancona href=https://www.centropagina.it/ancona/ class=dropdown-item>Ancona</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a
title=Fabriano href=https://www.centropagina.it/fabriano/ class=dropdown-item>Fabriano</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232675 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a
title=Jesi href=https://www.centropagina.it/jesi/ class=dropdown-item>Jesi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a
title=Osimo href=https://www.centropagina.it/osimo/ class=dropdown-item>Osimo</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a
title=Senigallia href=https://www.centropagina.it/senigallia/ class=dropdown-item>Senigallia</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-292526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a
title="Ascoli Piceno" href=https://www.centropagina.it/ascoli/ class=dropdown-item>Ascoli Piceno</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232710 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a
title=Macerata href=https://www.centropagina.it/macerata/ class=dropdown-item>Macerata</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232711 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232711 nav-item"><a
title=Pesaro href=https://www.centropagina.it/pesaro/ class=dropdown-item>Pesaro</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232724 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a
title=Sezioni href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232724>Sezioni</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232724 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232778 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a
title=Attualità href=https://www.centropagina.it/attualita/ class=dropdown-item>Attualità</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232679 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a
title=Cronaca href=https://www.centropagina.it/cronaca/ class=dropdown-item>Cronaca</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232709 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a
title=Economia href=https://www.centropagina.it/economia/ class=dropdown-item>Economia</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a
title=Cultura href=https://www.centropagina.it/cultura/ class=dropdown-item>Cultura</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a
title=Sport href=https://www.centropagina.it/sport/ class=dropdown-item>Sport</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a
title=Benessere href=https://www.centropagina.it/benessere/ class=dropdown-item>Benessere</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a
title=Lifestyle href=https://www.centropagina.it/lifestyle/ class=dropdown-item>Lifestyle</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a
title=CentropaginaTV href=https://www.centropagina.it/centropaginatv/ class=nav-link>Centropagina<span>TV</span></a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-274376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a
title=Servizi href=# class=nav-link>Servizi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-376056 class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a
title=" account_circle " href=https://www.centropagina.it/personalizza-le-tue-notifiche/ class=nav-link><span
class=material-icons> account_circle </span></a></li></ul><form
class="frm-searchmobile form-inline d-md-none" action=/ >
<input
class="form-control mr-sm-2" type=search placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name=s>
<button
class="btn btn-primary my-2 my-sm-0" type=submit>Cerca</button></form><form
class="form-inline my-2 my-lg-0 d-none d-md-block">
<button
class="btn btn-outline-success btn-search my-2 my-sm-0" type=button onclick="$('#search-bar').toggle()"><i
class=material-icons>search</i></button></form></div></nav></div><div
id=search-bar><form
class="frm-searchmobile d-none d-md-block" action=/ ><div
class="form-row justify-content-center"><div
class=col-8>
<input
class="form-control form-control-lg" type=search placeholder="Ricerca negli articoli" aria-label=Search name=s></div><div
class=col-2>
<button
class="btn btn-lg btn-primary btn-search" type=submit>CERCA</button></div></div></form></div></div></div><div
class=container><div
class="row d-none d-md-block"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-1"><div
class="g-single a-538"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EMOZIONI LEAD 01-15 DIC 20', 'value': 1.00,  'non_interaction': true});" href=https://www.facebook.com/Emozionidorojesigioielleria/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EMOZIONI LEAD 01-15 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/EMOZIONIDORO-LEAD-DIC-20-1.jpg></a></div></div></div></div></div><div
class="row d-md-none"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-10"><div
class="g-single a-539"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EMOZIONI MOBILE LEAD 01-15 DIC 20', 'value': 1.00,  'non_interaction': true});" href=https://www.facebook.com/Emozionidorojesigioielleria/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EMOZIONI MOBILE LEAD 01-15 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/EMOZIONIDORO-MOBILE-LEAD-DIC-20-2.jpg></a></div></div></div></div></div><div
class=row><div
class="col-md-8 br"><main><article
id=post-405184 class="bx-article-full bb post-405184 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-pesaro tag-buoni-spesa tag-dimitri-tinti tag-fano tag-massimo-seri"><header
class=entry-header><div
class=cat-links><a
href=https://www.centropagina.it/attualita/ alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> <a
href=https://www.centropagina.it/pesaro/ alt="Visualizza tutti gli articoli di Pesaro" title="Visualizza tutti gli articoli di Pesaro">Pesaro</a></div><h1 class="entry-title">Fano, in arrivo 650mila euro di buoni spesa: come fare per richiederli</h1><p
class=small>L’erogazione sarà suddivisa in due fasi in modo da poter fornire continuità al sostegno. Il bando scade  mercoledì 16 dicembre. Seri: «Una misura  concreta che vuole aiutare coloro che sono più in difficoltà»</p><div
class="entry-meta small"><span
class=byline> Di <span
class="author vcard"><a
class="url fn n" href=https://www.centropagina.it/author/lorenzo-ceccarelli/ >Lorenzo Ceccarelli</a></span></span> - <span
class=posted-on><time
class="entry-date published updated" datetime=2020-12-11T17:30:54+01:00>11 Dicembre 2020</time></span></div></header><figure
class="post-thumbnail wp-caption">
<img
width=640 height=360 src=https://www.centropagina.it/wp-content/uploads/2020/12/buoni-spesa.jpg class="attachment-large size-large wp-post-image" alt="buoni spesa" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/12/buoni-spesa.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2020/12/buoni-spesa-768x432.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/12/buoni-spesa-200x113.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/12/buoni-spesa-350x197.jpg 350w" sizes="(max-width: 640px) 100vw, 640px"><figcaption
class=wp-caption-text>
buoni spesa</figcaption></figure><div
class="row d-md-none"><div
class=col><div
class="b98m bb mb-3"><div
class="g g-15"><div
class="g-dyn a-146 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div><div
class="g-dyn a-516 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ECOFIL MANCHETTE NOV 20', 'value': 1.00,  'non_interaction': true});" href=http://www.facebook.com/Ecofilsrl/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ECOFIL MANCHETTE NOV 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/ECOFIL-Manchette-NOV-20-1.jpg></a></div></div></div></div></div><div
class="entry-content clearfix"><p>FANO – L’amministrazione di Fano <strong>in aiuto delle realtà </strong>messe più a dura prova dall’<strong>emergenza pandemica</strong> e dalla conseguente crisi economica e sociale. L’esecutivo fanese in giunta ha deliberato i criteri per il nuovo bando relativo ai <strong>buoni spesa</strong>.<br><br><strong>Il progetto</strong>, reso possibile anche grazie agli sforzi ed alla pianificazione condotta dall’assessorato al Welfare, metterà sul tavolo la cifra di <strong>650 mila euro</strong> che verranno erogati con il progetto ‘Abbracci Comuni’: «Oltre ai 300 mila euro di finanza locale &#8211; spiega l’assessore al Welfare di Comunità <strong>Dimitri Tinti</strong> -, abbiamo aggiunto ulteriori 320 mila euro che arrivano dai fondi nazionali che si sommano ai 30 mila euro del progetto ‘Passamano’ a favore dei nuclei seguiti dai servizi sociali: in totale per il Comune di Fano abbiamo dedicato un fondo da 650 mila euro».</p><figure
class="wp-block-image size-large"><img
loading=lazy width=1280 height=720 src=https://www.centropagina.it/wp-content/uploads/2020/07/lassessore-al-Welfare-Dimitri-Tinti.jpg alt="L'assessore al Welfare Dimitri Tinti" class=wp-image-343147 srcset="https://www.centropagina.it/wp-content/uploads/2020/07/lassessore-al-Welfare-Dimitri-Tinti.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2020/07/lassessore-al-Welfare-Dimitri-Tinti-768x432.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/07/lassessore-al-Welfare-Dimitri-Tinti-200x113.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/07/lassessore-al-Welfare-Dimitri-Tinti-350x197.jpg 350w" sizes="(max-width: 1280px) 100vw, 1280px"><figcaption>L&#8217;assessore al Welfare di Fano Dimitri Tinti</figcaption></figure><p>«Una misura che vuole aiutare coloro che sono più in difficoltà &#8211; afferma il primo cittadino <strong>Massimo Ser</strong>i -. In politica la terminologia conta, perché le parole hanno un peso e devono essere scelte per il senso che vogliono trasmettere. Da qui nasce progetto ‘Abbracci Comuni’. Ci è piaciuto per il senso che questo messaggio vuole trasmettere. È evocativo e di impatto. Non ha bisogno di essere spiegato, arriva dritto al punto. Indica un’azione da parte nostra, sottolinea il nostro essere attivi e mai passivi davanti a eventi drammatici come questo. – e conclude &#8211; Siamo <strong>i primi nelle March</strong>e a lanciare l’accreditamento dei buoni spesa <strong>direttamente nella tessera sanitaria</strong> del beneficiario. Evitiamo il contatto, garantiamo efficienza e rispettiamo la dignità di coloro che riceveranno questo sostegno economico, in quanto nessun soggetto terzo verrà a contatto con loro».</p><figure
class="wp-block-image size-large"><img
loading=lazy width=1280 height=720 src=https://www.centropagina.it/wp-content/uploads/2020/10/Massimo-Seri.jpg alt="Massimo Seri" class=wp-image-382909 srcset="https://www.centropagina.it/wp-content/uploads/2020/10/Massimo-Seri.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2020/10/Massimo-Seri-768x432.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/10/Massimo-Seri-200x113.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/10/Massimo-Seri-350x197.jpg 350w" sizes="(max-width: 1280px) 100vw, 1280px"><figcaption>Massimo Seri</figcaption></figure><p><strong>L’erogazione dei buoni </strong>sarà suddivisa in <strong>due fasi</strong> in modo da poter fornire continuità al sostegno nei confronti delle famiglie che potrebbero avere necessità anche nei prossimi mesi. La domanda si può presentare da mercoledì 9 dicembre a <strong>mercoledì 16 dicembre</strong> alle 13, accedendo alla piattaforma dal sito <a
href=http://www.ambitofano.it target=_blank rel="noreferrer noopener">www.ambitofano.it</a>.<br><br><strong>L’accredito </strong>dell’importo avverrà sulla Tessera Sanitaria/Codice Fiscale del beneficiario <strong>entro 48 ore</strong> dalla chiusura del bando. Coloro che non riuscissero ad accedere alla modalità on line, possono o contattare lo 0721887481-0721887487 oppure inviare una mail a <a
href=mailto:buonispesa.ambito@comune.fano.pu.it target=_blank rel="noreferrer noopener">buonispesa.ambito@comune.fano.pu.it</a></p><figure
class="wp-block-image size-large"><img
loading=lazy width=1014 height=1280 src=https://www.centropagina.it/wp-content/uploads/2020/12/Bando-buoni-spesa-1014x1280.jpg alt="Bando buoni spesa" class=wp-image-405241 srcset="https://www.centropagina.it/wp-content/uploads/2020/12/Bando-buoni-spesa-1014x1280.jpg 1014w, https://www.centropagina.it/wp-content/uploads/2020/12/Bando-buoni-spesa-608x768.jpg 608w, https://www.centropagina.it/wp-content/uploads/2020/12/Bando-buoni-spesa-768x970.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/12/Bando-buoni-spesa-1217x1536.jpg 1217w, https://www.centropagina.it/wp-content/uploads/2020/12/Bando-buoni-spesa-158x200.jpg 158w, https://www.centropagina.it/wp-content/uploads/2020/12/Bando-buoni-spesa-277x350.jpg 277w, https://www.centropagina.it/wp-content/uploads/2020/12/Bando-buoni-spesa.jpg 1280w" sizes="(max-width: 1014px) 100vw, 1014px"><figcaption>Bando buoni spesa</figcaption></figure><p><strong>Potranno beneficiarne </strong>i nuclei familiari residenti che: da un lato hanno percepito nel mese di novembre 2020, redditi o emolumenti netti inferiori a 800 euro per nuclei da 1 componente, 1.000 euro per nuclei da 2 componenti, 1.300 euro per nuclei da 3/4 componenti, 1.600 euro per nuclei da 5 o più componenti. Dall’altro, coloro che hanno un saldo complessivo nei conti correnti e libretti di deposito bancari e postali relativo all’intero nucleo familiare inferiore a 5.000 euro al 30 novembre 2020.<br><br>I<strong> beni alimentari</strong> possono essere acquistati solo negli<strong> esercizi commerciali convenzionati di tutto il territorio</strong> cittadino. Per conoscere le attività aderenti, è possibile consultare il sito del Comune di Fano.</p></div><footer
class=entry-footer><p
class=small>&copy; riproduzione riservata</p><div
class=tags-links><a
href=https://www.centropagina.it/tag/buoni-spesa/ rel=tag>buoni spesa</a> <a
href=https://www.centropagina.it/tag/dimitri-tinti/ rel=tag>Dimitri Tinti</a> <a
href=https://www.centropagina.it/tag/fano/ rel=tag>Fano</a> <a
href=https://www.centropagina.it/tag/massimo-seri/ rel=tag>Massimo Seri</a></div><ul
class=share-list><li
class=condividi>Condividi</li><li><a
id=sc-fb href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/pesaro/fano-650mila-euro-buoni-spesa-come-fare-richiesta/&title=Fano, in arrivo 650mila euro di buoni spesa: come fare per richiederli" target=_blank><i
class=isc-facebook aria-hidden=true></i></a></li><li><a
id=sc-tw href="https://twitter.com/share?url=https://www.centropagina.it/pesaro/fano-650mila-euro-buoni-spesa-come-fare-richiesta/&text=Fano, in arrivo 650mila euro di buoni spesa: come fare per richiederli" target=_blank><i
class=isc-twitter aria-hidden=true></i></a></li></ul></footer></article><div
class=bb><div
class=b180><div
class="g g-63"><div
class="g-dyn a-502 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CONFCOMMERCIO PU BANNER 22 OTT 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href=http://www.ascompesaro.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CONFCOMMERCIO PU BANNER 22 OTT 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/CONFCOMMERCIO-BANNER-FOSSOMBRONE.jpg></a></div></div></div></div><div
class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div
class="bx-article-leftphoto-search bb"><article
id=post-405090  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-12-11T11:01:19+01:00>11 Dicembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/fano-intercettata-lauto-banda-ladri-arresto-24enne-albanese/ rel=bookmark>Fano, intercettata l’auto di una banda di ladri: in manette un 24enne albanese</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/fano-intercettata-lauto-banda-ladri-arresto-24enne-albanese/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/12/Arresto-ladro-500x336.jpg class="img-fluid  wp-post-image" alt="Fano, intercettata l’auto di una banda di ladri: in manette un 24enne albanese" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-404669  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-12-10T11:51:38+01:00>10 Dicembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/a-fano-il-natale-e-uno-spettacolo-il-videomapping-illumina-il-pincio-video/ rel=bookmark>A Fano il Natale è uno spettacolo: il videomapping illumina il Pincio –VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/a-fano-il-natale-e-uno-spettacolo-il-videomapping-illumina-il-pincio-video/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/12/Il-videomapping-al-Pincio-500x336.jpg class="img-fluid  wp-post-image" alt="A Fano il Natale è uno spettacolo: il videomapping illumina il Pincio –VIDEO" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-404473  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-12-09T21:52:34+01:00>9 Dicembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/calcio-prima-gioia-per-il-fano/ rel=bookmark>Calcio, prima gioia per il Fano</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/calcio-prima-gioia-per-il-fano/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/12/fano-legnago-500x336.jpg class="img-fluid  wp-post-image" alt="Calcio, prima gioia per il Fano" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-404049  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-12-09T17:45:16+01:00>9 Dicembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/osimo/covid-a-castelfidardo-arriva-un-secondo-bando-per-i-buoni-spesa/ rel=bookmark>Covid, a Castelfidardo arriva un secondo bando per i buoni spesa</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/osimo/covid-a-castelfidardo-arriva-un-secondo-bando-per-i-buoni-spesa/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/spesa--500x336.jpg class="img-fluid  wp-post-image" alt="Covid, a Castelfidardo arriva un secondo bando per i buoni spesa" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/04/spesa--500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/04/spesa--200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-403912  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-12-08T20:20:42+01:00>8 Dicembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/attualita/fano-nella-basilica-di-san-paterniano-i-funerali-del-presidentissimo-giovanni-gianni-gentili/ rel=bookmark>Fano, nella Basilica di San Paterniano i funerali del presidentissimo Giovanni &#8220;Gianni&#8221; Gentili</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/fano-nella-basilica-di-san-paterniano-i-funerali-del-presidentissimo-giovanni-gianni-gentili/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/12/Giovanni-Gentili-sulla-panchina-del-Fano-500x336.jpg class="img-fluid  wp-post-image" alt="Fano, nella Basilica di San Paterniano i funerali del presidentissimo Giovanni &#8220;Gianni&#8221; Gentili" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-403901  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-12-08T19:28:16+01:00>8 Dicembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/cronaca/fano-autotreno-impantanato-terreno-agricolo-necessario-intervento-gru-dellaci/ rel=bookmark>Fano, autotreno finisce impantanato in un terreno agricolo: necessario l&#8217;intervento della gru dell&#8217;Aci</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cronaca/fano-autotreno-impantanato-terreno-agricolo-necessario-intervento-gru-dellaci/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/polizia-locale-controlli-1-500x336.jpg class="img-fluid  wp-post-image" alt="Fano, autotreno finisce impantanato in un terreno agricolo: necessario l&#8217;intervento della gru dell&#8217;Aci" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-403795  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-12-08T14:45:20+01:00>8 Dicembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/fano-si-stringe-nel-ricordo-di-benedetta-e-di-tutte-le-vittime-della-lanterna-azzurra-di-corinaldo/ rel=bookmark>Fano si stringe nel ricordo di Benedetta e di tutte le vittime della Lanterna Azzurra di Corinaldo</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/fano-si-stringe-nel-ricordo-di-benedetta-e-di-tutte-le-vittime-della-lanterna-azzurra-di-corinaldo/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/12/Benedetta-Vitali-vittima-Corinaldo-2-500x336.jpg class="img-fluid  wp-post-image" alt="Fano si stringe nel ricordo di Benedetta e di tutte le vittime della Lanterna Azzurra di Corinaldo" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-403621  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-12-08T06:40:00+01:00>8 Dicembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/8-dicembre-2018-due-anni-fa-tragedia-lanterna-azzurra/ rel=bookmark>8 dicembre 2018: due anni fa la tragedia alla Lanterna Azzurra che sconvolse l&#8217;intera nazione</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/8-dicembre-2018-due-anni-fa-tragedia-lanterna-azzurra/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/12/maxresdefault-1-500x336.jpg class="img-fluid  wp-post-image" alt="8 dicembre 2018: due anni fa la tragedia alla Lanterna Azzurra che sconvolse l&#8217;intera nazione" loading=lazy>		</a></div></article></div></div></main></div><div
class=col-md-4><aside
id=secondary class=widget-area><div
class="box-b bb"><div
class=b250><div
class="g g-61"><div
class="g-dyn a-531 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BRIGNONI MEDIUM 21 NOV - 20 DIC 20', 'value': 1.00,  'non_interaction': true});" href=https://www.facebook.com/frantoiobrignoni target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BRIGNONI MEDIUM 21 NOV - 20 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/BRIGNONI-MEDIUM-21-NOV-20-DIC-20-1.jpg></a></div></div></div></div><div
class=bb><article
id=post-402858  class=clearfix><header><h3>l'idea</h3><h2><a
href=https://www.centropagina.it/pesaro/pesaro-candidatura-capitale-italiana-cultura-2024/ rel=bookmark>Pesaro si candida a capitale italiana della cultura 2024</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/pesaro-candidatura-capitale-italiana-cultura-2024/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/12/Vimini-1-e1607241195677-500x336.jpg class="img-fluid  wp-post-image" alt="Pesaro si candida a capitale italiana della cultura 2024" loading=lazy>		</a></div><div
class=excerpt><p>L&#8217;annuncio al Future Day da parte dell&#8217;assessore Daniele Vimini: «Così potremo programmare e attrarre risorse»</p></div></article></div><div
class=bb><article
id=post-390904  class=clearfix><header><h3>musica</h3><h2><a
href=https://www.centropagina.it/pesaro/rossini-opera-festival-versione-autunnale-ai-tempi-del-covid-in-streaming-sui-social/ rel=bookmark>Pesaro, Rossini Opera Festival versione autunnale ai tempi del Covid: in streaming sui social</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/rossini-opera-festival-versione-autunnale-ai-tempi-del-covid-in-streaming-sui-social/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/09/Barbiere-di-Siviglia-500x336.jpg class="img-fluid  wp-post-image" alt="Pesaro, Rossini Opera Festival versione autunnale ai tempi del Covid: in streaming sui social" loading=lazy>		</a></div><div
class=excerpt><p>I concerti saranno trasmessi on line per il pubblico di tutto il mondo. Si comincia sabato 14 novembre con una selezione dei &#8220;Péchés de vieillesse&#8221; interpretata dal pianista Alessandro Marangoni</p></div></article></div><div
class=bb><article
id=post-388982  class=clearfix><header><h3>arte</h3><h2><a
href=https://www.centropagina.it/cultura/gallo-nuovo-allestimento-per-il-palazzo-ducale-di-urbino-ma-anche-mostre-su-barocci-e-il-granduca/ rel=bookmark>Gallo: «Nuovo allestimento per il Palazzo Ducale di Urbino, ma anche mostre su Barocci e il granduca»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/gallo-nuovo-allestimento-per-il-palazzo-ducale-di-urbino-ma-anche-mostre-su-barocci-e-il-granduca/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/galloUrbino-500x336.jpg class="img-fluid  wp-post-image" alt="Gallo: «Nuovo allestimento per il Palazzo Ducale di Urbino, ma anche mostre su Barocci e il granduca»" loading=lazy>		</a></div><div
class=excerpt><p>Il nuovo direttore della Galleria nazionale delle Marche, Luigi Gallo, punta a valorizzare le collezioni permanenti grazie a un nuovo storytelling. Ecco cosa ci ha detto</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-546 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ANAAO SMALL 07-20 DIC 20', 'value': 1.00,  'non_interaction': true});" href="http://www.anaao.it/sindacato-medici-A1/?gclid=Cj0KCQiAtqL-BRC0ARIsAF4K3WGyeS-MdcqLilYmf-3HKcqDo79IBkVy3QNOaoayONI2lSJCVrpRp9IaAi9rEALw_wcB#servizi" target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ANAAO SMALL 07-20 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/12/ANAAO-SMALL-DIC-20.jpg></a></div><div
class="g-dyn a-98 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/CR-SMALL-18-GEN-31-DIC-20.jpg></a></div></div></div></div><div
class=bb><article
id=post-402455  class=clearfix><header><h3>PSICOLOGIA</h3><h2><a
href=https://www.centropagina.it/benessere/quando-la-forma-fisica-da-semplice-passione-diventa-ossessione-vigoressia/ rel=bookmark>Quando la forma fisica da semplice passione diventa un&#8217;ossessione</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/quando-la-forma-fisica-da-semplice-passione-diventa-ossessione-vigoressia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/12/Palestra-pesi-500x336.jpg class="img-fluid  wp-post-image" alt="Quando la forma fisica da semplice passione diventa un&#8217;ossessione" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/12/Palestra-pesi-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/12/Palestra-pesi-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/12/Palestra-pesi-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>La vigoressia porta a praticare attività fisica in modo esasperato per ottenere un corpo atletico e muscoloso. La psicologa Lucia Montesi spiega in cosa consiste questo disturbo</p></div></article></div><div
class=bb><article
id=post-390653  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/ancona/ancona-sesso-intimita-covid-sessuologa-federazione-sessuologia/ rel=bookmark>Eros e Covid: meno baci e più sesso. Parola alla sessuologa</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/ancona-sesso-intimita-covid-sessuologa-federazione-sessuologia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/coppia-letto-telefono-500x336.jpg class="img-fluid  wp-post-image" alt="Eros e Covid: meno baci e più sesso. Parola alla sessuologa" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/11/coppia-letto-telefono-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/11/coppia-letto-telefono-200x134.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/11/coppia-letto-telefono-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Marianna Agostinelli commenta il sondaggio della Federazione Italiana Sessuologia, analizzando l&#8217;impatto della pandemia sulle abitudini delle persone</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-61"><div
class="g-dyn a-531 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BRIGNONI MEDIUM 21 NOV - 20 DIC 20', 'value': 1.00,  'non_interaction': true});" href=https://www.facebook.com/frantoiobrignoni target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BRIGNONI MEDIUM 21 NOV - 20 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/BRIGNONI-MEDIUM-21-NOV-20-DIC-20-1.jpg></a></div></div></div></div><div
class=bb><article
id=post-402351  class=clearfix><header><h3>innovazione</h3><h2><a
href=https://www.centropagina.it/lifestyle/acqua-pura-casa-risparmio-punto-clima/ rel=bookmark>Acqua pura in casa risparmiando: con Punto Clima si può</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/lifestyle/acqua-pura-casa-risparmio-punto-clima/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/12/impianto-trattamento-acqua-punto-clima-500x336.jpg class="img-fluid  wp-post-image" alt="Acqua pura in casa risparmiando: con Punto Clima si può" loading=lazy>		</a></div><div
class=excerpt><p>La ditta di Ostra ha a disposizione tante soluzioni per coniugare il trattamento dell&#8217;acqua con i vantaggi per la propria salute, il risparmio economico e la riduzione dell&#8217;inquinamento ambientale</p></div></article></div><div
class=bb><article
id=post-404409  class=clearfix><header><h3>L'incontro</h3><h2><a
href=https://www.centropagina.it/lifestyle/appuntamento-tipicita-special-edition-biodiversita-stile-di-vita/ rel=bookmark>Nuovo appuntamento con Tipicità Special Edition: la biodiversità come stile di vita</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/lifestyle/appuntamento-tipicita-special-edition-biodiversita-stile-di-vita/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/12/Tipicita-Special-Edition-sulla-biodiversita-500x336.jpg class="img-fluid  wp-post-image" alt="Nuovo appuntamento con Tipicità Special Edition: la biodiversità come stile di vita" loading=lazy>		</a></div><div
class=excerpt><p>Successo per il nuovo appuntamento proposto da Tipicità Special Edition,  il festival marchigiano dedicato alle eccellenze nostrane. Presentato il progetto Assam dedicato agli Agricoltori Custodi e alla Biodiversità Agraria</p></div></article></div><div
class=bb><article
id=post-401959  class=clearfix><header><h3>l'intervista</h3><h2><a
href=https://www.centropagina.it/senigallia/storia-rivoluzione-alessandro-marchesi-racconta-evoluzione-denim-icona-fashion/ rel=bookmark>Tra storia e rivoluzione. Alessandro Marchesi racconta l&#8217;evoluzione del denim, icona fashion senza tempo</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/storia-rivoluzione-alessandro-marchesi-racconta-evoluzione-denim-icona-fashion/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/12/Alessandro-Marchesi-500x336.jpg class="img-fluid  wp-post-image" alt="Tra storia e rivoluzione. Alessandro Marchesi racconta l&#8217;evoluzione del denim, icona fashion senza tempo" loading=lazy>		</a></div><div
class=excerpt><p>L’uomo “con le mani sempre sporche di blu”, a Serra De Conti ha stabilito la sede e il cuore della Compagnia del Denim. Ora con l&#8217;emergenza Covid-19 ha reagito facendo quadrato con amici, negozianti e clienti</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-98 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/CR-SMALL-18-GEN-31-DIC-20.jpg></a></div><div
class="g-dyn a-546 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ANAAO SMALL 07-20 DIC 20', 'value': 1.00,  'non_interaction': true});" href="http://www.anaao.it/sindacato-medici-A1/?gclid=Cj0KCQiAtqL-BRC0ARIsAF4K3WGyeS-MdcqLilYmf-3HKcqDo79IBkVy3QNOaoayONI2lSJCVrpRp9IaAi9rEALw_wcB#servizi" target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ANAAO SMALL 07-20 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/12/ANAAO-SMALL-DIC-20.jpg></a></div></div></div></div><div
class=bb><article
id=post-388132  class=clearfix><header><h3>il recupero</h3><h2><a
href=https://www.centropagina.it/pesaro/fano-pala-lunetta-perugino-firenze/ rel=bookmark>Fano, la Pala e la Lunetta del Perugino a Firenze per un &#8220;lifting&#8221;</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/fano-pala-lunetta-perugino-firenze/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/La-Pala-e-la-Lunetta-del-Perugino--500x336.jpg class="img-fluid  wp-post-image" alt="Fano, la Pala e la Lunetta del Perugino a Firenze per un &#8220;lifting&#8221;" loading=lazy>		</a></div><div
class=excerpt><p>Il laboratorio dell’Opificio delle Pietre Dure ha offerto di farsi carico a titolo gratuito dell’intervento. Seri: «Importante occasione di collaborazione nell&#8217;ambito della tutela e valorizzazione del patrimonio culturale»</p></div></article></div><div
class=bb><article
id=post-386315  class=clearfix><header><h3>scuola</h3><h2><a
href=https://www.centropagina.it/ancona/didattica-a-distanza-stanziati-115mila-euro-marche/ rel=bookmark>Didattica a distanza, stanziati 115 mila euro per le Marche</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/didattica-a-distanza-stanziati-115mila-euro-marche/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/08/students-99506_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Didattica a distanza, stanziati 115 mila euro per le Marche" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/08/students-99506_1280-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/08/students-99506_1280-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Le risorse sono state stanziate con il Decreto Ristori approvato dal Consiglio dei Ministri. Serviranno a garantire la connessione e l&#8217;acquisto di dispositivi per gli studenti sprovvisti</p></div></article></div><div
class=bb><article
id=post-383097  class=clearfix><header><h3>sul palco</h3><h2><a
href=https://www.centropagina.it/cultura/marche-riparte-la-stagione-di-teatro-ragazzi/ rel=bookmark>Marche, riparte la stagione di Teatro ragazzi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/marche-riparte-la-stagione-di-teatro-ragazzi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/Barbablu_Pandemonium-Teatro-500x336.jpg class="img-fluid  wp-post-image" alt="Marche, riparte la stagione di Teatro ragazzi" loading=lazy>		</a></div><div
class=excerpt><p>Dal 25 ottobre ripartono gli spettacoli curati da Associazione Teatro Giovani Teatro Pirata nei comuni di Arcevia, Chiaravalle, Corinaldo, Jesi, Maiolati Spontini, Mondolfo, Montecarotto, Montemarciano, Monte Roberto, Sassoferrato</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-61"><div
class="g-dyn a-531 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BRIGNONI MEDIUM 21 NOV - 20 DIC 20', 'value': 1.00,  'non_interaction': true});" href=https://www.facebook.com/frantoiobrignoni target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BRIGNONI MEDIUM 21 NOV - 20 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/BRIGNONI-MEDIUM-21-NOV-20-DIC-20-1.jpg></a></div></div></div></div><div
class=bb><article
id=post-400696  class=clearfix><header><h3>la storia</h3><h2><a
href=https://www.centropagina.it/attualita/ancona-chirurgo-guarito-covid/ rel=bookmark>Ancona, chirurgo guarito dal Covid: «Stare dalla parte del paziente aiuta a capire le difficoltà» &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/ancona-chirurgo-guarito-covid/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/12/facebook_1606848349438_6739610459443419327-e1606848793611-500x336.jpg class="img-fluid  wp-post-image" alt="Ancona, chirurgo guarito dal Covid: «Stare dalla parte del paziente aiuta a capire le difficoltà» &#8211; VIDEO" loading=lazy>		</a></div><div
class=excerpt><p>Il dottor Gabriele Pagliariccio, medico di Torrette, racconta la sua esperienza di malato e il rientro in servizio dopo soli 20 giorni. Un&#8217;esperienza che lo ha emozionato per la grande solidarietà ricevuta da colleghi e pazienti</p></div></article></div><div
class=bb><article
id=post-400583  class=clearfix><header><h3>l'iniziativa</h3><h2><a
href=https://www.centropagina.it/ancona/giornata-aids-diagnosi-calo-crescono-contagi-giovani/ rel=bookmark>Giornata contro l’Aids: diagnosi in calo, ma crescono i contagi tra i giovani</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/giornata-aids-diagnosi-calo-crescono-contagi-giovani/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/12/virus-versus-virus-500x336.jpg class="img-fluid  wp-post-image" alt="Giornata contro l’Aids: diagnosi in calo, ma crescono i contagi tra i giovani" loading=lazy>		</a></div><div
class=excerpt><p>Durante l’evento “Virus Versus Virus” sono stati illustrati i dati diffusi dal Centro operativo Aids dell’Istituto superiore di sanità, relativi al 2019. Ospite d’onore Elisa Di Francisca</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-546 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ANAAO SMALL 07-20 DIC 20', 'value': 1.00,  'non_interaction': true});" href="http://www.anaao.it/sindacato-medici-A1/?gclid=Cj0KCQiAtqL-BRC0ARIsAF4K3WGyeS-MdcqLilYmf-3HKcqDo79IBkVy3QNOaoayONI2lSJCVrpRp9IaAi9rEALw_wcB#servizi" target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ANAAO SMALL 07-20 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/12/ANAAO-SMALL-DIC-20.jpg></a></div><div
class="g-dyn a-98 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/CR-SMALL-18-GEN-31-DIC-20.jpg></a></div></div></div></div><div
class=bb><article
id=post-395942  class=clearfix><header><h3>SOSTENIBILITÀ</h3><h2><a
href=https://www.centropagina.it/attualita/sughero-tappi-fashion-moda-idea-sace-fermo/ rel=bookmark>Sughero, non solo tappi ma anche fashion. L&#8217;idea della Sace di Fermo</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/sughero-tappi-fashion-moda-idea-sace-fermo/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/Borsa-CorkSkin-500x336.png class="img-fluid  wp-post-image" alt="Sughero, non solo tappi ma anche fashion. L&#8217;idea della Sace di Fermo" loading=lazy>		</a></div><div
class=excerpt><p>In un panorama economico regionale sempre più incerto, ecco una storia di ingegno imprenditoriale e di economia circolare con l&#8217;azienda che lancia una nuova linea di tessuti naturali</p></div></article></div><div
class=bb><article
id=post-396030  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/psiclogia-sindrome-crocerossina-relazioni-aiuto-amore-dipendenza-emotive/ rel=bookmark>Quando si pensa «Io ti aiuterò, e allora tu mi amerai»: la sindrome della crocerossina</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/psiclogia-sindrome-crocerossina-relazioni-aiuto-amore-dipendenza-emotive/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/awareness-4264012_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Quando si pensa «Io ti aiuterò, e allora tu mi amerai»: la sindrome della crocerossina" loading=lazy>		</a></div><div
class=excerpt><p>Alcune persone si dedicano totalmente ai bisogni del partner, annullando i propri, nel tentativo di assicurarsi amore. La psicoterapeuta Lucia Montesi spiega in cosa consiste questo atteggiamento e cosa comporta</p></div></article></div><div
class=bb><article
id=post-395287  class=clearfix><header><h3>la novità</h3><h2><a
href=https://www.centropagina.it/jesi/giornata-mondiale-infanzia-scimpa-channel/ rel=bookmark>Giornata mondiale dell&#8217;infanzia, si accende Scimpa Channel</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/giornata-mondiale-infanzia-scimpa-channel/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/Immagine-500x336.jpg class="img-fluid  wp-post-image" alt="Giornata mondiale dell&#8217;infanzia, si accende Scimpa Channel" loading=lazy>		</a></div><div
class=excerpt><p>Il canale tematico on demand  gratuito, riservato ai bambini e alle famiglie, sarà disponibile sui social media (Facebook e Youtube) e sul web. Innumerevoli le sezioni da visionare</p></div></article></div></aside></div></div></div><footer><div
class=container><div
class="row footer"><div
class="col-sm-7 col-lg-6"><p
class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni</p></div><div
class="col-sm-5 col-lg-6"><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la redazione</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small><a
href=mailto:redazione@centropagina.it>redazione@centropagina.it</a><br>
Tel. <a
href=tel:+390731200735>0731 200735</a></p><br></div></div><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la pubblicità</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small>Optima srl - Tel. <a
href=tel:+390731207713>0731 207713</a><br>
<a
href=http://www.optimacomunicazione.it>www.optimacomunicazione.it</a><br>
<a
href=mailto:info@optimacomunicazione.it>info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <script src=https://www.centropagina.it/wp-content/cache/minify/c0ca6.js></script> <script id=superpwa-register-sw-js-extra>var superpwa_sw = {"url":"\/superpwa-sw.js"};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/c8cc9.js></script>  <script>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</script> </body></html>