<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Monoton%7CRoboto+Slab:400,500,600,700%7CYantramanav:300,400,700%7COpen+Sans:400,700%7CMaterial+Icons&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/iconsapple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/images/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/images/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png"><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><meta name="msapplication-TileColor" content="#1f3541"><meta name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="application-name" content="CentroPagina"><meta name="apple-mobile-web-app-title" content="CentroPagina"><meta name="msapplication-starturl" content="/"> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2246433,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":73038826, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white" }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="yes"><meta name="apple-mobile-web-app-title" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="application-name" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.centropagina.it/wp-content/cache/autoptimize/css/autoptimize_30459afc4c43b79d6d7ba1f5188a1c3e.css" rel="stylesheet" /><link media="screen" href="https://www.centropagina.it/wp-content/cache/autoptimize/css/autoptimize_c25b68375180274c8f915d76e5479bbe.css" rel="stylesheet" /><title>Dissesto idrologico: oltre 300mila euro per opere nel pesarese - CentroPagina</title><meta name="description" content="Dissesto idrologico: oltre 300mila euro per la messa in sicurezza del Torrente Arzilla, del Fosso Sejore e delle sponde del Foglia" /><link rel="canonical" href="https://www.centropagina.it/pesaro/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Dissesto idrologico: oltre 300mila euro per opere nel pesarese - CentroPagina" /><meta property="og:description" content="Dissesto idrologico: oltre 300mila euro per la messa in sicurezza del Torrente Arzilla, del Fosso Sejore e delle sponde del Foglia" /><meta property="og:url" content="https://www.centropagina.it/pesaro/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia/" /><meta property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche" /><meta property="article:publisher" content="https://www.facebook.com/centropagina/" /><meta property="article:published_time" content="2022-02-17T05:15:00+00:00" /><meta property="article:modified_time" content="2022-02-16T20:06:48+00:00" /><meta property="og:image" content="https://www.centropagina.it/wp-content/uploads/2020/07/Pesarofoglia-scaled-e1645010371572.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="854" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualità","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","contentUrl":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualità"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualità dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.centropagina.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/pesaro/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2020/07/Pesarofoglia-scaled-e1645010371572.jpg","contentUrl":"https://www.centropagina.it/wp-content/uploads/2020/07/Pesarofoglia-scaled-e1645010371572.jpg","width":1280,"height":854,"caption":"Il fiume Foglia"},{"@type":"WebPage","@id":"https://www.centropagina.it/pesaro/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia/#webpage","url":"https://www.centropagina.it/pesaro/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia/","name":"Dissesto idrologico: oltre 300mila euro per opere nel pesarese - CentroPagina","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/pesaro/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia/#primaryimage"},"datePublished":"2022-02-17T05:15:00+00:00","dateModified":"2022-02-16T20:06:48+00:00","description":"Dissesto idrologico: oltre 300mila euro per la messa in sicurezza del Torrente Arzilla, del Fosso Sejore e delle sponde del Foglia","breadcrumb":{"@id":"https://www.centropagina.it/pesaro/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/pesaro/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/pesaro/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.centropagina.it/"},{"@type":"ListItem","position":2,"name":"Dissesto idrologico nel pesarese: oltre 300mila euro per la messa in sicurezza del Torrente Arzilla, del Fosso Sejore e delle sponde del Foglia"}]},{"@type":"NewsArticle","@id":"https://www.centropagina.it/pesaro/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia/#article","isPartOf":{"@id":"https://www.centropagina.it/pesaro/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/164c42ea119422e0999d8eef7734d5ce"},"headline":"Dissesto idrologico nel pesarese: oltre 300mila euro per la messa in sicurezza del Torrente Arzilla, del Fosso Sejore e delle sponde del Foglia","datePublished":"2022-02-17T05:15:00+00:00","dateModified":"2022-02-16T20:06:48+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/pesaro/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia/#webpage"},"wordCount":355,"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/pesaro/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2020/07/Pesarofoglia-scaled-e1645010371572.jpg","keywords":["Dissesto idrologico","erosione costiera","Fano"],"articleSection":["Attualità","HOME REGIONALE","Pesaro","TOP 4"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.centropagina.it/#organization"}},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/164c42ea119422e0999d8eef7734d5ce","name":"Lorenzo Ceccarelli","url":"https://www.centropagina.it/author/lorenzo-ceccarelli/"}]}</script>  <script type='application/javascript'>console.log('PixelYourSite Free version 8.2.15');</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href="https://www.centropagina.it/feed/" /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href="https://www.centropagina.it/comments/feed/" /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=837e4617a8e3eb34dd34c5277a48fc21' id='jquery-js'></script> <script type='text/javascript' id='pys-js-extra'>var pysOptions = {"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","eventID":"5412616f-258e-4c08-a2d8-65c68e9548d6","pixelIds":["1306938409658171"],"params":{"post_category":"Attualit\u00e0, HOME REGIONALE, Pesaro, TOP 4","page_title":"Dissesto idrologico nel pesarese: oltre 300mila euro per la messa in sicurezza del Torrente Arzilla, del Fosso Sejore e delle sponde del Foglia","post_type":"post","post_id":593230,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/pesaro\/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","eventID":"453716d1-9562-4e06-82a4-60fb19036465","pixelIds":["1306938409658171"],"params":{"event_action":"Form","page_title":"Dissesto idrologico nel pesarese: oltre 300mila euro per la messa in sicurezza del Torrente Arzilla, del Fosso Sejore e delle sponde del Foglia","post_type":"post","post_id":593230,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/pesaro\/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia\/"},"e_id":"signal_form","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"eventID":"6441f364-6297-4f34-9771-7865809c890e","pixelIds":["1306938409658171"],"params":{"event_action":"Download","page_title":"Dissesto idrologico nel pesarese: oltre 300mila euro per la messa in sicurezza del Torrente Arzilla, del Fosso Sejore e delle sponde del Foglia","post_type":"post","post_id":593230,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/pesaro\/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia\/"},"e_id":"signal_download","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","eventID":"e6a8c1c7-5d58-40ef-8232-800ebf70b04b","pixelIds":["1306938409658171"],"params":{"event_action":"Comment","page_title":"Dissesto idrologico nel pesarese: oltre 300mila euro per la messa in sicurezza del Torrente Arzilla, del Fosso Sejore e delle sponde del Foglia","post_type":"post","post_id":593230,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/pesaro\/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia\/"},"e_id":"signal_comment","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1306938409658171"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":593230,"content_name":"Dissesto idrologico nel pesarese: oltre 300mila euro per la messa in sicurezza del Torrente Arzilla, del Fosso Sejore e delle sponde del Foglia","categories":"Attualit\u00e0, HOME REGIONALE, Pesaro, TOP 4","tags":"Dissesto idrologico, erosione costiera, Fano"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.centropagina.it","ajaxUrl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91268143-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.centropagina.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91268143-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.centropagina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centropagina.it/wp-json/wp/v2/posts/593230" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centropagina.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centropagina.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.centropagina.it/?p=593230' /><link rel="alternate" type="application/json+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fpesaro%2Fdissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fpesaro%2Fdissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia%2F&#038;format=xml" /><meta property="fb:pages" content="" /><meta name="generator" content="Site Kit by Google 1.50.0" /> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link rel="amphtml" href="https://www.centropagina.it/pesaro/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia/?amp=1"><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png" />  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-593230 single-format-standard"><div class="b-skin"><div class="g g-3"><div class="g-single a-987"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI GAMMA IBRIDA SKIN 14-28 FEB 22', 'value': 1.00,  'non_interaction': true});" href="https://www.gruppopieralisi.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI GAMMA IBRIDA SKIN 14-28 FEB 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/02/PIERALISI-SKIN-GAMMA-IBRIDA-14-28-GEB-22.jpg"></a></div></div></div><div id="page" class="bx-page skin-margin"><header class="header d-none d-md-flex"><div class="container"><div class="d-none d-md-flex justify-content-between align-items-center bx-header"><div class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b"> <a href="https://www.centropagina.it/"><img class="cp-logo-internal img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></a></div><div class="flex-fill ml-3"><h1> Pesaro</h1></div><div class="text-center mr-md-0 mr-lg-5"><div class="b98"><div class="g g-5"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 3-28 FEB 22', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 3-28 FEB 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div></div></header><div class="sticky-top"><div class="container mb-3 mb-md-4 pt-2 pt-md-0"><div class="bx-nav"><nav class="navbar navbar-expand-md navbar-light navbarCP"><div class="navbar-brand d-md-none"> <a href="https://www.centropagina.it/"><img class="img-fluid" width="182" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></a> <span class="area-mobile d-md-none"> Pesaro </span></div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navMenu" aria-controls="navMenu" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="navMenu" class="collapse navbar-collapse justify-content-md-center"><ul id="menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232654" class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a title="Marche" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232654">Marche</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a title="Ancona" href="#" class="dropdown-item dropdown-toggle">Ancona</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a title="Ancona" href="https://www.centropagina.it/ancona/" class="dropdown-item">Ancona</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a title="Fabriano" href="https://www.centropagina.it/fabriano/" class="dropdown-item">Fabriano</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a title="Jesi" href="https://www.centropagina.it/jesi/" class="dropdown-item">Jesi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a title="Osimo" href="https://www.centropagina.it/osimo/" class="dropdown-item">Osimo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a title="Senigallia" href="https://www.centropagina.it/senigallia/" class="dropdown-item">Senigallia</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-292526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a title="Ascoli Piceno - Fermo" href="https://www.centropagina.it/ascoli/" class="dropdown-item">Ascoli Piceno &#8211; Fermo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a title="Macerata" href="https://www.centropagina.it/macerata/" class="dropdown-item">Macerata</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232711 nav-item"><a title="Pesaro" href="https://www.centropagina.it/pesaro/" class="dropdown-item">Pesaro</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232724">Sezioni</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232724" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a title="Attualità" href="https://www.centropagina.it/attualita/" class="dropdown-item">Attualità</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a title="Cronaca" href="https://www.centropagina.it/cronaca/" class="dropdown-item">Cronaca</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a title="Economia" href="https://www.centropagina.it/economia/" class="dropdown-item">Economia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a title="Cultura" href="https://www.centropagina.it/cultura/" class="dropdown-item">Cultura</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a title="Sport" href="https://www.centropagina.it/sport/" class="dropdown-item">Sport</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a title="Benessere" href="https://www.centropagina.it/benessere/" class="dropdown-item">Benessere</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a title="Lifestyle" href="https://www.centropagina.it/lifestyle/" class="dropdown-item">Lifestyle</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a title="CentropaginaTV" href="https://www.centropagina.it/centropaginatv/" class="nav-link">Centropagina<span>TV</span></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-274376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a title="Servizi" href="#" class="nav-link">Servizi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-376056" class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a title=" account_circle " href="https://www.centropagina.it/personalizza-le-tue-notifiche/" class="nav-link"><span class="material-icons"> account_circle </span></a></li></ul><form class="frm-searchmobile form-inline d-md-none" action="/"> <input class="form-control mr-sm-2" type="search" placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name="s"> <button class="btn btn-primary my-2 my-sm-0" type="submit">Cerca</button></form><form class="form-inline my-2 my-lg-0 d-none d-md-block"> <button class="btn btn-outline-success btn-search my-2 my-sm-0" type="button" onclick="$('#search-bar').toggle()"><i class="material-icons">search</i></button></form></div></nav></div><div class="bx-amp-nav"> <button on="tap:amp-sidebar-left.toggle"></button></div><div id="search-bar"><form class="frm-searchmobile d-none d-md-block" action="/"><div class="form-row justify-content-center"><div class="col-8"> <input class="form-control form-control-lg" type="search" placeholder="Ricerca negli articoli" aria-label="Search" name="s"></div><div class="col-2"> <button class="btn btn-lg btn-primary btn-search" type="submit">CERCA</button></div></div></form></div></div></div><div class="container"><div class="row d-none d-md-block"><div class="col"><div class="b100 bb mb-3"><div class="g g-1"><div class="g-dyn a-975 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI LEAD 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://fattoriapetrini.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI LEAD 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/PETRINI-LEAD-3-GEN-31-DIC-22-1.jpg"></a></div></div></div></div></div><div class="row d-md-none"><div class="col"><div class="b100 bb mb-3"><div class="g g-10"><div class="g-dyn a-976 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI MOBILE LEAD 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://fattoriapetrini.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI MOBILE LEAD 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/PETRINI-LEAD-3-GEN-31-DIC-22-2.jpg"></a></div></div></div></div></div><div class="row"><div class="col-md-8 br"><main><article id="post-593230" class="bx-article-full bb post-593230 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-home-provinciale category-pesaro category-top-4 tag-dissesto-idrologico tag-erosione-costiera tag-fano"><header class="entry-header"><div class="cat-links"><a href="https://www.centropagina.it/attualita/" alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> <a href="https://www.centropagina.it/pesaro/" alt="Visualizza tutti gli articoli di Pesaro" title="Visualizza tutti gli articoli di Pesaro">Pesaro</a></div><h1 class="entry-title">Dissesto idrologico nel pesarese: oltre 300mila euro per la messa in sicurezza del Torrente Arzilla, del Fosso Sejore e delle sponde del Foglia</h1><p class="small">Per gli interventi riguardanti Fano si punta a contrastare i fenomeni di erosione costiera che, soprattutto negli ultimi anni, sono diventati sempre più severi</p><div class="entry-meta small"><span class="byline"> Di <span class="author vcard"><a class="url fn n" href="https://www.centropagina.it/author/lorenzo-ceccarelli/">Lorenzo Ceccarelli</a></span></span> - <span class="posted-on"><time class="entry-date published updated" datetime="2022-02-17T06:15:00+01:00">17 Febbraio 2022</time></span></div></header><figure class="post-thumbnail wp-caption"> <img width="640" height="427" src="https://www.centropagina.it/wp-content/uploads/2020/07/Pesarofoglia-1280x853.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2020/07/Pesarofoglia-scaled-e1645010371572.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2020/07/Pesarofoglia-768x512.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/07/Pesarofoglia-1600x1067.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2020/07/Pesarofoglia-1536x1024.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2020/07/Pesarofoglia-2048x1365.jpg 2048w, https://www.centropagina.it/wp-content/uploads/2020/07/Pesarofoglia-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/07/Pesarofoglia-350x233.jpg 350w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text"> Il fiume Foglia</figcaption></figure><div class="row d-md-none"><div class="col"><div class="b98m bb mb-3"><div class="g g-15"><div class="g-dyn a-969 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://www.cantariniconsulenze.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/CANTARINI-RED-MANCHETTE-3-GEN-31-DIC-22.jpg"></a></div><div class="g-dyn a-146 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 3-28 FEB 22', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 3-28 FEB 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div><div class="entry-content clearfix"><p>PESARO – Contrasto al <strong><a href="https://it.wikipedia.org/wiki/Dissesto_idrogeologico" target="_blank" rel="noreferrer noopener">dissesto idrogeologico</a></strong>: la Regione Marche sta pianificando una serie di interventi che riguarderanno anche la provincia di Pesaro Urbino. <br><br>«Proprio per dare avvio all’attuazione di questi interventi o di queste progettazioni – spiega l’assessore regionale alla Difesa del suolo e della costa <strong>Stefano Aguzzi</strong> – la Regione, in qualità di soggetto attuatore delegato dal Commissario di Governo, sta inviando delle note agli enti proponenti degli interventi o agli enti già affidatari della progettazione, cioè <strong>Comuni, Geni Civili, Consorzio di Bonifica,</strong> chiedendo loro la disponibilità a rivestire il ruolo di Enti Attuatori per conto del Commissario. Non appena arriveranno le risposte degli enti, nelle quali gli stessi dovranno indicare anche i tempi delle varie fasi di attuazione e il nominativo del Rur, gli stessi saranno individuati come Enti Attuatori con appositi decreti».<br><br><strong>Gli interventi nel pesarese</strong> nello specifico riguarderanno <strong>la difesa della costa del comune di Fano dal Torrente Arzilla al Fosso Sejore</strong>. Si tratta di una zona <strong>soggetta da tempo a fenomeni di erosione</strong> costiera che, soprattutto negli ultimi anni, sono diventati sempre più severi di pari passo con le maggiori intensità delle mareggiate prevalenti e con l’innalzamento del livello medio del mare, il tutto per un importo finanziamento pari a circa <strong>233 mila euro</strong>.<br><br>Un altro intervento riguarderà il completamento della <strong>realizzazione della cassa di espansione sul Fiume Foglia</strong> in località <strong>Chiusa di Ginestreto </strong>nel comune di Pesaro. Il progetto riguarda la realizzazione di una cassa di espansione <strong>nella sponda destra del fiume Foglia</strong>, in località Chiusa di Ginestreto, al fine di <strong>salvaguardare il centro urbano di Pesaro dalle piene del Foglia</strong>. L&#8217;intervento prevede lo scavo parziale dell&#8217;area, la realizzazione degli argini perimetrali e dello sbarramento, i manufatti di alimentazione e di scarico, la sistemazione dell&#8217;alveo nel tratto interessato. Si tratta di un intervento di completamento, in quanto un primo stralcio delle opere, comprendente anche l’esproprio delle aree è stato già finanziato ed è attualmente in fase di progettazione esecutiva. L&#8217;importo finanziato al riguardo sarà di circa <strong>90 mila euro</strong>.</p></div><footer class="entry-footer"><p class="small">&copy; riproduzione riservata</p><div class="tags-links"><a href="https://www.centropagina.it/tag/dissesto-idrologico/" rel="tag">Dissesto idrologico</a> <a href="https://www.centropagina.it/tag/erosione-costiera/" rel="tag">erosione costiera</a> <a href="https://www.centropagina.it/tag/fano/" rel="tag">Fano</a></div><ul class="share-list"><li class="condividi">Condividi</li><li><a id="sc-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/pesaro/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia/&title=Dissesto idrologico nel pesarese: oltre 300mila euro per la messa in sicurezza del Torrente Arzilla, del Fosso Sejore e delle sponde del Foglia" target="_blank"><i class="isc-facebook" aria-hidden="true"></i></a></li><li><a id="sc-tw" href="https://twitter.com/share?url=https://www.centropagina.it/pesaro/dissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia/&text=Dissesto idrologico nel pesarese: oltre 300mila euro per la messa in sicurezza del Torrente Arzilla, del Fosso Sejore e delle sponde del Foglia" target="_blank"><i class="isc-twitter" aria-hidden="true"></i></a></li></ul></footer></article><div class="bb"><div class="b180"><div class="g g-2"><div class="g-dyn a-1014 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GRADARA BANNER 17-27 FEB 22', 'value': 1.00,  'non_interaction': true});" href="https://www.gradara.org/eventi-a-gradara/carnevale-a-gradara/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GRADARA BANNER 17-27 FEB 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/02/GRADARA-BANNER-17-27-FEB-22.jpg"></a></div><div class="g-dyn a-1001 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BANCO MARCHIGIANO BANNER 14-20 FEB 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bancomarchigiano.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BANCO MARCHIGIANO BANNER 14-20 FEB 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/BANCO-BANNER-14-20-FEB-22.jpg"></a></div><div class="g-dyn a-1003 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PROMOLEINARDO BANNER 15-28 FEB 22', 'value': 1.00,  'non_interaction': true});" href="https://promoleonardo.it/categoria-prodotto/articoli-tecnologici/chiavette-usb/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PROMOLEINARDO BANNER 15-28 FEB 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/PROMOLEONARDO-BANNER-15-28-FEB-22.jpg"></a></div></div></div></div><div class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div class="bx-article-leftphoto-search bb"><article id="post-593268"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-02-16T20:01:56+01:00">16 Febbraio 2022</time></span></div><h2><a href="https://www.centropagina.it/pesaro/fano-hospice-pediatrico-progetto/" rel="bookmark">Fano, in arrivo l&#8217;hospice pediatrico: progetto da 5,5 milioni di euro</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/fano-hospice-pediatrico-progetto/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/02/20220216-ospedaletto-500x336.jpg" class="img-fluid  wp-post-image" alt="Fano, in arrivo l&#8217;hospice pediatrico: progetto da 5,5 milioni di euro" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-592763"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-02-15T19:30:55+01:00">15 Febbraio 2022</time></span></div><h2><a href="https://www.centropagina.it/pesaro/fano-piange-morte-don-paolo-gramolini-storico-parroco-metaurilia/" rel="bookmark">Fano piange la morte di Don Paolo Gramolini, storico parroco di Metaurilia</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/fano-piange-morte-don-paolo-gramolini-storico-parroco-metaurilia/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/02/20220215-don-paolo-Gramolini-500x336.jpg" class="img-fluid  wp-post-image" alt="Fano piange la morte di Don Paolo Gramolini, storico parroco di Metaurilia" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-592651"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-02-15T18:30:00+01:00">15 Febbraio 2022</time></span></div><h2><a href="https://www.centropagina.it/pesaro/judo-club-sfrattato-palestra-mencucci-mutilato-progetto/" rel="bookmark">Judo club sfrattato dalla palestra, Mencucci: «Mutilato un progetto» ma Brunori getta acqua sul fuoco</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/judo-club-sfrattato-palestra-mencucci-mutilato-progetto/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/02/20220215-judo-fano-club-500x336.jpg" class="img-fluid  wp-post-image" alt="Judo club sfrattato dalla palestra, Mencucci: «Mutilato un progetto» ma Brunori getta acqua sul fuoco" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-592192"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-02-14T12:29:23+01:00">14 Febbraio 2022</time></span></div><h2><a href="https://www.centropagina.it/pesaro/pesaro-fano-poco-personale-pronto-soccorso-direttore-berselli-garantita-normale-attivita-protocollo/" rel="bookmark">Pesaro e Fano, poco personale ai Pronto soccorso. Il direttore Berselli: «Garantita la normale attività grazie a un protocollo»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/pesaro-fano-poco-personale-pronto-soccorso-direttore-berselli-garantita-normale-attivita-protocollo/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/01/berselli-500x336.jpg" class="img-fluid  wp-post-image" alt="Pesaro e Fano, poco personale ai Pronto soccorso. Il direttore Berselli: «Garantita la normale attività grazie a un protocollo»" loading="lazy" /> </a></div></article></div></div></main></div><div class="col-md-4"><aside id="secondary" class="widget-area"><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-1013 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI C3 AIR MEDIUM 14-28 FEB 22', 'value': 1.00,  'non_interaction': true});" href="https://www.gruppopieralisi.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI C3 AIR MEDIUM 14-28 FEB 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/02/PIERALISI-C3-AIR-MEDIUM-14-28-FEB-22.jpg"></a></div></div></div></div><div class="bb"><article id="post-590996"  class="clearfix"><header><h3>il progetto</h3><h2><a href="https://www.centropagina.it/pesaro/rocca-costanza-museo-genio-creativita-dario-fo-franca-rame/" rel="bookmark">Pesaro, a Rocca Costanza un museo per il genio e la creatività di Dario Fo e Franca Rame</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/rocca-costanza-museo-genio-creativita-dario-fo-franca-rame/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/02/Museo-Fo-Rame-500x336.jpg" class="img-fluid  wp-post-image" alt="Pesaro, a Rocca Costanza un museo per il genio e la creatività di Dario Fo e Franca Rame" loading="lazy" /> </a></div><div class="excerpt"><p>Via libera al contributo del Ministero della Cultura. Il sindaco Ricci e il vice sindaco Vimini: «Abbiamo 7.750.000 euro per la rigenerazione dell’ex Carcere»</p></div></article></div><div class="bb"><article id="post-587045"  class="clearfix"><header><h3>ATTUALITÀ</h3><h2><a href="https://www.centropagina.it/pesaro/capitale-italiana-cultura-2024-pesaro-ascoli-tra-10-finaliste/" rel="bookmark">Capitale italiana della cultura 2024: Pesaro e Ascoli tra le 10 finaliste</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/capitale-italiana-cultura-2024-pesaro-ascoli-tra-10-finaliste/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/bellini-500x336.jpg" class="img-fluid  wp-post-image" alt="Capitale italiana della cultura 2024: Pesaro e Ascoli tra le 10 finaliste" loading="lazy" /> </a></div><div class="excerpt"><p>Il Ministero della Cultura ha reso nota la lista delle 10 città in corsa per il titolo. Ricci e Vimini: «Il sogno continua». A marzo il verdetto</p></div></article></div><div class="bb"><article id="post-591605"  class="clearfix"><header><h3>PRIMO PIANO</h3><h2><a href="https://www.centropagina.it/ancona/ancona-epilessia-salesi-bambini/" rel="bookmark">Epilessia, al Salesi più di mille bambini in trattamento. La neuropsichiatra infantile: «Farmaci di ultima generazione»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/ancona-epilessia-salesi-bambini/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/02/epilessia-bambini-500x336.jpg" class="img-fluid  wp-post-image" alt="Epilessia, al Salesi più di mille bambini in trattamento. La neuropsichiatra infantile: «Farmaci di ultima generazione»" loading="lazy" /> </a></div><div class="excerpt"><p>Nella giornata internazionale per l&#8217;epilessia, la dottoressa Marini, direttrice della neuropsichiatria Infantile dell&#8217;ospedaletto di Ancona, fa il punto su terapie e servizi</p></div></article></div><div class="bb"><article id="post-591290"  class="clearfix"><header><h3>psicologia</h3><h2><a href="https://www.centropagina.it/benessere/asessuali-vivere-bene-senza-sentire-bisogno-sesso/" rel="bookmark">Asessuali: vivere bene senza sentire il bisogno del sesso</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/asessuali-vivere-bene-senza-sentire-bisogno-sesso/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/02/letto-500x336.jpg" class="img-fluid  wp-post-image" alt="Asessuali: vivere bene senza sentire il bisogno del sesso" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/02/letto-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2022/02/letto-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Essere asessuali non è una malattia, né una scelta, ma un modo di essere che fa parte integrante dell&#8217;identità personale. Ecco da cosa è caratterizzata l&#8217;asessualità</p></div></article></div><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-1013 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI C3 AIR MEDIUM 14-28 FEB 22', 'value': 1.00,  'non_interaction': true});" href="https://www.gruppopieralisi.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI C3 AIR MEDIUM 14-28 FEB 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/02/PIERALISI-C3-AIR-MEDIUM-14-28-FEB-22.jpg"></a></div></div></div></div><div class="bb"><article id="post-590269"  class="clearfix"><header><h3>l'occasione</h3><h2><a href="https://www.centropagina.it/ancona/san-valentino-chef-luca-santini-bollicine-ricetta-dolce-della-passione/" rel="bookmark">San Valentino, lo chef Luca Santini: «A tavola? L&#8217;importante sono le bollicine». Ecco la sua ricetta del dolce della passione</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/san-valentino-chef-luca-santini-bollicine-ricetta-dolce-della-passione/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/02/san-valentino-tavola-500x336.jpg" class="img-fluid  wp-post-image" alt="San Valentino, lo chef Luca Santini: «A tavola? L&#8217;importante sono le bollicine». Ecco la sua ricetta del dolce della passione" loading="lazy" /> </a></div><div class="excerpt"><p>Il cuore rosso di San Valentino batte forte in tutte le coppie, giovani e meno giovani. Brinda e scopri la ricetta per sorprendere la tua metà, con i consigli del presidente dell’Unione dei Cuochi delle Marche</p></div></article></div><div class="bb"><article id="post-591474"  class="clearfix"><header><h3>l'intervista</h3><h2><a href="https://www.centropagina.it/ancona/chef-anconetano-elis-marchetti-torna-in-tv-fuori-secondi/" rel="bookmark">Lo chef anconetano Elis Marchetti torna in tv con Fuori i secondi. E lancia la sfida ai cuochi d&#8217;Italia: «Rappresenterò le Marche»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/chef-anconetano-elis-marchetti-torna-in-tv-fuori-secondi/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/02/Chef-Elis-Marchetti-500x336.jpeg" class="img-fluid  wp-post-image" alt="Lo chef anconetano Elis Marchetti torna in tv con Fuori i secondi. E lancia la sfida ai cuochi d&#8217;Italia: «Rappresenterò le Marche»" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/02/Chef-Elis-Marchetti-500x336.jpeg 500w, https://www.centropagina.it/wp-content/uploads/2022/02/Chef-Elis-Marchetti-200x133.jpeg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Da Ancona alla ribalta dei riflettori nazionali. Elis Marchetti torna in tv con il programma &#8220;Fuori i secondi&#8221;. Ci racconta cosa dobbiamo aspettarci e l&#8217;evoluzione della professione chef</p></div></article></div><div class="bb"><article id="post-593300"  class="clearfix"><header><h3>lavoro</h3><h2><a href="https://www.centropagina.it/jesi/vertenza-caterpillar-mobilitazione/" rel="bookmark">Jesi, vertenza Caterpillar: cresce la mobilitazione</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/vertenza-caterpillar-mobilitazione/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/02/jesi-assemblea-caterpillar-febbbraio22-500x336.jpg" class="img-fluid  wp-post-image" alt="Jesi, vertenza Caterpillar: cresce la mobilitazione" loading="lazy" /> </a></div><div class="excerpt"><p>Lavoratori davanti al Tribunale di Ancona venerdì 18 febbraio e con tre pullman a Roma per il nuovo incontro al Mise di lunedì 21. Tre offerte in campo ma nessuna apertura su tempi e rinvio dei licenziamenti dalla multinazionale</p></div></article></div><div class="bb"><article id="post-592341"  class="clearfix"><header><h3>lavoro</h3><h2><a href="https://www.centropagina.it/jesi/liomatic-vertenza-regione-rotto-tavolo-trattative/" rel="bookmark">Liomatic di Jesi, vertenza di nuovo in Regione: rotto il tavolo delle trattative</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/liomatic-vertenza-regione-rotto-tavolo-trattative/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/02/liomatic-500x336.jpg" class="img-fluid  wp-post-image" alt="Liomatic di Jesi, vertenza di nuovo in Regione: rotto il tavolo delle trattative" loading="lazy" /> </a></div><div class="excerpt"><p>Filcams Cgil: «L’azienda non offre garanzie sul futuro dei lavoratori. A parole sostiene che non licenzia ma non è disposta a sottoscrivere alcun documento in merito. Discriminatori i trasferimenti». Il 18 febbraio sciopero e ritorno in Regione</p></div></article></div></aside></div></div></div><footer><div class="container"><div class="row footer"><div class="col-sm-7 col-lg-6"><p class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br> Editore: Optima srl<br> Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br> C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br> Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br> Direttore Responsabile: Simona Santoni<br> <a href="/privacy-policy">Privacy Policy</a> - <a href="/cookie-policy">Cookie Policy</a></p></div><div class="col-sm-5 col-lg-6"><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la redazione</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small"><a href="mailto:redazione@centropagina.it">redazione@centropagina.it</a><br> Tel. <a href="tel:+390731200735">0731 200735</a></p><br></div></div><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la pubblicità</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small">Optima srl - Tel. <a href="tel:+390731207713">0731 207713</a><br> <a href="http://www.optimacomunicazione.it">www.optimacomunicazione.it</a><br> <a href="mailto:info@optimacomunicazione.it">info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1&cd%5Bpost_category%5D=Attualit%C3%A0%2C+HOME+REGIONALE%2C+Pesaro%2C+TOP+4&cd%5Bpage_title%5D=Dissesto+idrologico+nel+pesarese%3A+oltre+300mila+euro+per+la+messa+in+sicurezza+del+Torrente+Arzilla%2C+del+Fosso+Sejore+e+delle+sponde+del+Foglia&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=593230&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.centropagina.it%2Fpesaro%2Fdissesto-idrologico-sicurezza-torrente-arzilla-fosso-sejore-sponde-foglia%2F" alt="facebook_pixel"></noscript> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/superpwa-amp-sw.js","disable_addtohome":"0","enableOnDesktop":""};</script>  <script type="text/javascript">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</script>  <script defer src="https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_143868d39947ff414e457681261921be.js"></script></body></html>