<!doctype html><html
lang=it-IT><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=apple-touch-icon sizes=57x57 href=/images/icons/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/images/iconsapple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/images/icons/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/images/icons/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/images/icons/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/images/icons/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/images/icons/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/images/icons/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/images/icons/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/images/icons/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/images/icons/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/images/icons/favicon-16x16.png><link
rel=manifest href=/manifest.json crossorigin=use-credentials><meta
name=msapplication-TileColor content=#1f3541><meta
name=msapplication-TileImage content=/images/icons/ms-icon-144x144.png><meta
name=theme-color content=#1f3541><link
href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel=stylesheet><meta
name=mobile-web-app-capable content=yes><meta
name=apple-mobile-web-app-capable content=yes><meta
name=application-name content=CentroPagina><meta
name=apple-mobile-web-app-title content=CentroPagina><meta
name=msapplication-starturl content=/ ><link
rel=manifest href=/superpwa-manifest.json><meta
name=theme-color content=#1f3541><title>Aggredisce e picchia la ex, arrestato ad Osimo - Osimo - CentroPagina - Cronaca e attualità dalle Marche</title><meta
name=description content="L&#039;uomo arrestato, un 41enne italiano della Campania, aveva già perseguitato la ex con pedinamenti e minacce, poi la violenza anche fisica"><meta
name=robots content="index, follow"><meta
name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta
name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.centropagina.it/osimo/aggressione-picchia-ex-arrestato-osimo/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Aggredisce e picchia la ex, arrestato ad Osimo - CentroPagina"><meta
property=og:description content="L&#039;uomo arrestato, un 41enne italiano della Campania, aveva già perseguitato la ex con pedinamenti e minacce, poi la violenza anche fisica"><meta
property=og:url content=https://www.centropagina.it/osimo/aggressione-picchia-ex-arrestato-osimo/ ><meta
property=og:site_name content="CentroPagina - Cronaca e attualità dalle Marche"><meta
property=article:publisher content=https://www.facebook.com/centropagina/ ><meta
property=article:published_time content=2020-08-08T14:05:17+00:00><meta
property=article:modified_time content=2020-08-08T14:05:18+00:00><meta
property=og:image content=https://www.centropagina.it/wp-content/uploads/2020/08/Carabinieri-posto-controllo-Osimo.jpg><meta
property=og:image:width content=1139><meta
property=og:image:height content=688><meta
name=twitter:card content=summary> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.centropagina.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/osimo/aggressione-picchia-ex-arrestato-osimo/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2020/08/Carabinieri-posto-controllo-Osimo.jpg","width":1139,"height":688,"caption":"Posto di controllo dei carabinieri a Osimo"},{"@type":"WebPage","@id":"https://www.centropagina.it/osimo/aggressione-picchia-ex-arrestato-osimo/#webpage","url":"https://www.centropagina.it/osimo/aggressione-picchia-ex-arrestato-osimo/","name":"Aggredisce e picchia la ex, arrestato ad Osimo - Osimo - CentroPagina - Cronaca e attualit\u00e0 dalle Marche","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/osimo/aggressione-picchia-ex-arrestato-osimo/#primaryimage"},"datePublished":"2020-08-08T14:05:17+00:00","dateModified":"2020-08-08T14:05:18+00:00","description":"L'uomo arrestato, un 41enne italiano della Campania, aveva gi\u00e0 perseguitato la ex con pedinamenti e minacce, poi la violenza anche fisica","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/osimo/aggressione-picchia-ex-arrestato-osimo/"]}]},{"@type":"Article","@id":"https://www.centropagina.it/osimo/aggressione-picchia-ex-arrestato-osimo/#article","isPartOf":{"@id":"https://www.centropagina.it/osimo/aggressione-picchia-ex-arrestato-osimo/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421"},"headline":"Aggredisce e picchia la ex, arrestato ad Osimo","datePublished":"2020-08-08T14:05:17+00:00","dateModified":"2020-08-08T14:05:18+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/osimo/aggressione-picchia-ex-arrestato-osimo/#webpage"},"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/osimo/aggressione-picchia-ex-arrestato-osimo/#primaryimage"},"keywords":"aggressione,arresto,carabinieri,cronaca,lesioni","articleSection":"Cronaca,HOME REGIONALE,Osimo,TOP HOME","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421","name":"Redazione"}]}</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href=https://www.centropagina.it/feed/ ><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href=https://www.centropagina.it/comments/feed/ ><link
rel=stylesheet href=https://www.centropagina.it/wp-content/cache/minify/42dc2.css media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=479265c1a07ddb9fb3e6f56c78b9b4ee'></script> <script src=https://www.centropagina.it/wp-content/cache/minify/9c30f.js></script> <link
rel=https://api.w.org/ href=https://www.centropagina.it/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.centropagina.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.centropagina.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.centropagina.it/?p=356307'><link
rel=alternate type=application/json+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fosimo%2Faggressione-picchia-ex-arrestato-osimo%2F"><link
rel=alternate type=text/xml+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fosimo%2Faggressione-picchia-ex-arrestato-osimo%2F&#038;format=xml"><style media=screen>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</style><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-180x180.png><meta
name=msapplication-TileImage content=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script> </head><body
class="post-template-default single single-post postid-356307 single-format-standard"><div
class=b-skin><div
class="g g-3"><div
class="g-single a-375"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'REGIONE MARCHE SKIN 27 LUG 31 AGO 20', 'value': 1.00,  'non_interaction': true});" href=https://www.turismo.marche.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'REGIONE MARCHE SKIN 27 LUG 31 AGO 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/07/REGIONE-MARCHE-SKIN-27-LUG-31-AGO-20.jpg></a></div></div></div><div
id=page class="bx-page skin-margin"><header
class="header d-none d-md-flex"><div
class=container><div
class="d-none d-md-flex justify-content-between align-items-center bx-header"><div
class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a
href=https://www.centropagina.it/ ><img
class="cp-logo-internal img-fluid" src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina - cronaca e attualità"></a></div><div
class="flex-fill ml-3"><h1>
Osimo</h1></div><div
class="text-center mr-md-0 mr-lg-5"><div
class=b98><div
class="g g-5"><div
class="g-dyn a-146 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div></div></div></div></div></div></header><div
class=sticky-top><div
class="container mb-3 mb-md-4 pt-2 pt-md-0"><div
class=bx-nav><nav
class="navbar navbar-expand-md navbar-light navbarCP"><div
class="navbar-brand d-md-none">
<a
href=https://www.centropagina.it/ ><img
class=img-fluid src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina"></a>
<span
class="area-mobile d-md-none">
Osimo	</span></div>
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navMenu aria-controls=navMenu aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
id=navMenu class="collapse navbar-collapse justify-content-md-center"><ul
id=menu-principale class=navbar-nav><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232654 class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a
title=Marche href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232654>Marche</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a
title=Ancona href=# class="dropdown-item dropdown-toggle">Ancona</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232673 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a
title=Ancona href=https://www.centropagina.it/ancona/ class=dropdown-item>Ancona</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a
title=Fabriano href=https://www.centropagina.it/fabriano/ class=dropdown-item>Fabriano</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232675 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a
title=Jesi href=https://www.centropagina.it/jesi/ class=dropdown-item>Jesi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232678 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232678 nav-item"><a
title=Osimo href=https://www.centropagina.it/osimo/ class=dropdown-item>Osimo</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a
title=Senigallia href=https://www.centropagina.it/senigallia/ class=dropdown-item>Senigallia</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-292526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a
title="Ascoli Piceno" href=https://www.centropagina.it/ascoli/ class=dropdown-item>Ascoli Piceno</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232710 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a
title=Macerata href=https://www.centropagina.it/macerata/ class=dropdown-item>Macerata</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232711 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a
title=Pesaro href=https://www.centropagina.it/pesaro/ class=dropdown-item>Pesaro</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232724 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a
title=Sezioni href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232724>Sezioni</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232724 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232778 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232778 nav-item"><a
title=Attualità href=https://www.centropagina.it/attualita/ class=dropdown-item>Attualità</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232679 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232679 nav-item"><a
title=Cronaca href=https://www.centropagina.it/cronaca/ class=dropdown-item>Cronaca</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232709 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a
title=Economia href=https://www.centropagina.it/economia/ class=dropdown-item>Economia</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a
title=Cultura href=https://www.centropagina.it/cultura/ class=dropdown-item>Cultura</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a
title=Sport href=https://www.centropagina.it/sport/ class=dropdown-item>Sport</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a
title=Benessere href=https://www.centropagina.it/benessere/ class=dropdown-item>Benessere</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a
title=Lifestyle href=https://www.centropagina.it/lifestyle/ class=dropdown-item>Lifestyle</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a
title=CentropaginaTV href=https://www.centropagina.it/centropaginatv/ class=nav-link>Centropagina<span>TV</span></a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-274376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a
title=Servizi href=# class=nav-link>Servizi</a></li></ul><form
class="frm-searchmobile form-inline d-md-none" action=/ >
<input
class="form-control mr-sm-2" type=search placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name=s>
<button
class="btn btn-primary my-2 my-sm-0" type=submit>Cerca</button></form><form
class="form-inline my-2 my-lg-0 d-none d-md-block">
<button
class="btn btn-outline-success btn-search my-2 my-sm-0" type=button onclick="$('#search-bar').toggle()"><i
class=material-icons>search</i></button></form></div></nav></div><div
id=search-bar><form
class="frm-searchmobile d-none d-md-block" action=/ ><div
class="form-row justify-content-center"><div
class=col-8>
<input
class="form-control form-control-lg" type=search placeholder="Ricerca negli articoli" aria-label=Search name=s></div><div
class=col-2>
<button
class="btn btn-lg btn-primary btn-search" type=submit>CERCA</button></div></div></form></div></div></div><div
class=container><div
class="row d-none d-md-block"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-1"><div
class="g-single a-402"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'UNICAM LEAD 04-31 AGO 20', 'value': 1.00,  'non_interaction': true});" href=http://www.unicam.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'UNICAM LEAD 04-31 AGO 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/07/UNICAM-LEAD-04-31-AGO.jpg></a></div></div></div></div></div><div
class="row d-md-none"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-10"><div
class="g-single a-403"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'UNICAM MOBILE LEAD 04-31 AGO 20', 'value': 1.00,  'non_interaction': true});" href=http://www.unicam.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'UNICAM MOBILE LEAD 04-31 AGO 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/07/UNICAM-MOBILE-LEAD-04-31-AGO.jpg></a></div></div></div></div></div><div
class=row><div
class="col-md-8 br"><main><article
id=post-356307 class="bx-article-full bb post-356307 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-home-provinciale category-osimo category-top-home tag-aggressione tag-arresto tag-carabinieri tag-cronaca tag-lesioni"><header
class=entry-header><div
class=cat-links><a
href=https://www.centropagina.it/cronaca/ alt="Visualizza tutti gli articoli di Cronaca" title="Visualizza tutti gli articoli di Cronaca">Cronaca</a> <a
href=https://www.centropagina.it/osimo/ alt="Visualizza tutti gli articoli di Osimo" title="Visualizza tutti gli articoli di Osimo">Osimo</a></div><h1 class="entry-title">Aggredisce e picchia la ex, arrestato ad Osimo</h1><p
class=small>L'uomo, un 41enne italiano originario della Campania, aveva già fatto oggetto di pedinamenti e minacce la donna con cui aveva convissuto. Nel giugno scorso la violenza anche fisica e le lesioni aggravate</p><div
class="entry-meta small"><span
class=byline> Di <span
class="author vcard"><a
class="url fn n" href=https://www.centropagina.it/author/redazione/ >Redazione</a></span></span> - <span
class=posted-on><time
class="entry-date published updated" datetime=2020-08-08T16:05:17+02:00>8 Agosto 2020</time></span></div></header><figure
class="post-thumbnail wp-caption">
<img
width=640 height=387 src=https://www.centropagina.it/wp-content/uploads/2020/08/Carabinieri-posto-controllo-Osimo.jpg class="attachment-large size-large wp-post-image" alt srcset="https://www.centropagina.it/wp-content/uploads/2020/08/Carabinieri-posto-controllo-Osimo.jpg 1139w, https://www.centropagina.it/wp-content/uploads/2020/08/Carabinieri-posto-controllo-Osimo-768x464.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/08/Carabinieri-posto-controllo-Osimo-200x121.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/08/Carabinieri-posto-controllo-Osimo-350x211.jpg 350w" sizes="(max-width: 640px) 100vw, 640px"><figcaption
class=wp-caption-text>
Posto di controllo dei carabinieri a Osimo</figcaption></figure><div
class="row d-md-none"><div
class=col><div
class="b98m bb mb-3"><div
class="g g-15"><div
class="g-dyn a-146 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div></div></div></div></div><div
class="entry-content clearfix"><p>OSIMO &#8211; Nella serata di ieri, 7 agosto, i <strong>carabinieri </strong>della Stazione di Osimo hanno tratto <strong>in arresto un 41enne italiano</strong> in esecuzione di una ordinanza di custodia cautelare in carcere, emessa dal Giudice per le Indagini Preliminari del Tribunale di Ancona, dottor Carlo Masini, su richiesta del Sostituto Procuratore dottoressa Valentina Bifulco. <strong>“Atti persecutori e lesioni personali aggravate” nei confronti della ex convivente</strong>, i reati che hanno motivato l&#8217;arresto: l&#8217;uomo, dopo una serie di vessazioni e comportamenti minacciosi ai danni della donna, nel giugno scorso era arrivato all&#8217;aggressione e alla violenza anche fisica.</p><p>Il provvedimento è scaturito dall’attività investigativa dei militari dell’Arma osimana, <strong>a seguito delle querele sporte dalla donna, dopo l’interruzione della relazione sentimentale durata 4 anni</strong>. La vittima aveva denunciato il comportamento violento e vessatorio posto in essere nei suoi confronti. La condotta del 41enne, originario della Campania, consistita dapprima in <strong>pedinamenti, ingiurie, minacce e molestie telefoniche,</strong> poi è stata caratterizzata da <strong>toni ultimativi con imposizioni della propria presenza</strong>, culminata infine con un’aggressione fisica avvenuta nel decorso mese di giugno, durante la quale la vittima ha riportato <strong>lesioni per &#8220;traumi contusivi multipli da percosse, lesione timpanica e sublussazione atm dx con ecchimosi multiple”,</strong> refertate presso il Pronto Soccorso di Osimo e poi dall’Ospedale Torrette di Ancona, giudicate guaribili in trenta giorni.</p><p>Raffigurato il <strong>carattere persecutorio</strong> e, in considerazione della <strong>condotta opprimente da parte dell’indagat</strong>o, che costringeva la donna a cambiare abitudini di vita, anche in considerazione del <strong>crescente timore per l’incolumità personale e dei propri familiari</strong>, l’Autorità Giudiziaria ha adottato il provvedimento coercitivo, eseguito immediatamente. L’arrestato, quindi, è stato condotto presso la Casa Circondariale di Ancona – Montacuto.</p></div><footer
class=entry-footer><p
class=small>&copy; riproduzione riservata</p><div
class=tags-links><a
href=https://www.centropagina.it/tag/aggressione/ rel=tag>aggressione</a> <a
href=https://www.centropagina.it/tag/arresto/ rel=tag>arresto</a> <a
href=https://www.centropagina.it/tag/carabinieri/ rel=tag>carabinieri</a> <a
href=https://www.centropagina.it/tag/cronaca/ rel=tag>cronaca</a> <a
href=https://www.centropagina.it/tag/lesioni/ rel=tag>lesioni</a></div><ul
class=share-list><li
class=condividi>Condividi</li><li><a
id=sc-fb href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/osimo/aggressione-picchia-ex-arrestato-osimo/&title=Aggredisce e picchia la ex, arrestato ad Osimo" target=_blank><i
class=isc-facebook aria-hidden=true></i></a></li><li><a
id=sc-tw href="https://twitter.com/share?url=https://www.centropagina.it/osimo/aggressione-picchia-ex-arrestato-osimo/&text=Aggredisce e picchia la ex, arrestato ad Osimo" target=_blank><i
class=isc-twitter aria-hidden=true></i></a></li></ul></footer></article><div
class=bb><div
class=b180><div
class="g g-2"><div
class="g-dyn a-384 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'UNIVPM BANNER 27 LUG 23 AGO 20', 'value': 1.00,  'non_interaction': true});" href=https://www.univpm.it/Entra/5_passi_per_iscriverti_a_UNIVPM target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'UNIVPM BANNER 27 LUG 23 AGO 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/07/UNIVPM-BANNER-27-LUG-23-AGO-20.jpg></a></div><div
class="g-dyn a-210 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PAOLOROSSI BANNER 2020', 'value': 1.00,  'non_interaction': true});" href=http://www.lucapaolorossi.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PAOLOROSSI BANNER 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/03/PAOLOROSSI-BANNER.jpg></a></div><div
class="g-dyn a-386 c-3"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ESITUR BANNER 27 LUG 30 AGO 20', 'value': 1.00,  'non_interaction': true});" href=https://www.esitur.com/c/settembre-viaggi-organizzati-in-bus-e-in-aereo target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ESITUR BANNER 27 LUG 30 AGO 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/07/ESITUR-BANNER-27-LUG-30-AGO-20.jpg></a></div></div></div></div><div
class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div
class="bx-article-leftphoto-search bb"><article
id=post-356116  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-08-08T06:00:00+02:00>8 Agosto 2020</time></span></div><h2><a
href=https://www.centropagina.it/cronaca/fano-false-generalita-aggredisce-carabinieri-arrestato/ rel=bookmark>Fano, dà false generalità ed aggredisce i carabinieri: arrestato</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cronaca/fano-false-generalita-aggredisce-carabinieri-arrestato/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/fano-1-500x336.jpg class="img-fluid  wp-post-image" alt="Fano, dà false generalità ed aggredisce i carabinieri: arrestato">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-355965  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-08-07T15:47:40+02:00>7 Agosto 2020</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/serra-in-casa-droga-arresto-denunce-belvedere-ostrense/ rel=bookmark>Serra in casa per produrre droga: un arresto e tre denunce a Belvedere Ostrense</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/serra-in-casa-droga-arresto-denunce-belvedere-ostrense/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/08/droga-belvedere-ostrense-2-500x336.jpg class="img-fluid  wp-post-image" alt="Serra in casa per produrre droga: un arresto e tre denunce a Belvedere Ostrense">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-355899  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-08-07T13:48:07+02:00>7 Agosto 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/incidente-lavoro-operaio-morto-sassocorvaro-aperto-fascicolo-omicidio-colposo/ rel=bookmark>Operaio morto a Sassocorvaro: aperto un fascicolo per omicidio colposo</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/incidente-lavoro-operaio-morto-sassocorvaro-aperto-fascicolo-omicidio-colposo/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/ambulanza-500x336.jpg class="img-fluid  wp-post-image" alt="Operaio morto a Sassocorvaro: aperto un fascicolo per omicidio colposo">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-355854  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-08-07T12:30:00+02:00>7 Agosto 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/pesaro-lunano-bancomat-colpo-fallisce/ rel=bookmark>Lunano, tentano di far saltare il bancomat ma il colpo fallisce</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/pesaro-lunano-bancomat-colpo-fallisce/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/08/lunano-500x336.jpg class="img-fluid  wp-post-image" alt="Lunano, tentano di far saltare il bancomat ma il colpo fallisce">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-355391  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-08-07T06:30:15+02:00>7 Agosto 2020</time></span></div><h2><a
href=https://www.centropagina.it/cronaca/jesi-furti-in-calo-raddoppiano-reati-scoperti/ rel=bookmark>Jesi, furti in calo ridotti di un terzo. Raddoppiano i reati scoperti</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cronaca/jesi-furti-in-calo-raddoppiano-reati-scoperti/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2018/05/carabinieri-2222-500x336.jpg class="img-fluid  wp-post-image" alt="Jesi, furti in calo ridotti di un terzo. Raddoppiano i reati scoperti" srcset="https://www.centropagina.it/wp-content/uploads/2018/05/carabinieri-2222-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2018/05/carabinieri-2222-537x360.jpg 537w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-355562  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-08-06T18:35:02+02:00>6 Agosto 2020</time></span></div><h2><a
href=https://www.centropagina.it/macerata/valfornace-torna-liberta-pizzaiolo-nove-piante-marijuana/ rel=bookmark>Valfornace, torna in libertà il pizzaiolo trovato con nove piante di marijuana</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/valfornace-torna-liberta-pizzaiolo-nove-piante-marijuana/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/08/Sequestro-piante-marijuana-carabinieri-500x336.jpg class="img-fluid  wp-post-image" alt="Valfornace, torna in libertà il pizzaiolo trovato con nove piante di marijuana">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-355530  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-08-06T16:18:41+02:00>6 Agosto 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/fano-cocaina-custodita-teatro-della-fortuna-cinque-arresti/ rel=bookmark>Fano, cocaina custodita al teatro della Fortuna: cinque arresti</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/fano-cocaina-custodita-teatro-della-fortuna-cinque-arresti/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/teatro-la-fortuna-fano-500x336.jpg class="img-fluid  wp-post-image" alt="Fano, cocaina custodita al teatro della Fortuna: cinque arresti">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-355378  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-08-06T11:25:46+02:00>6 Agosto 2020</time></span></div><h2><a
href=https://www.centropagina.it/fabriano/fabriano-dimentica-fucile-tettuccio-auto-denunciato/ rel=bookmark>Fabriano, dimentica il fucile sul tettuccio dell&#8217;auto: denunciato</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fabriano/fabriano-dimentica-fucile-tettuccio-auto-denunciato/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/carabinieri-500x336.jpg class="img-fluid  wp-post-image" alt="Fabriano, dimentica il fucile sul tettuccio dell&#8217;auto: denunciato" srcset="https://www.centropagina.it/wp-content/uploads/2020/03/carabinieri-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/03/carabinieri-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div></div></main></div><div
class=col-md-4><aside
id=secondary class=widget-area><div
class=bb><article
id=post-348890  class=clearfix><header><h3>il progetto</h3><h2><a
href=https://www.centropagina.it/cultura/popup-festival-osimo-artisti-ridisegneranno-citta-keith-haring/ rel=bookmark>&#8220;PopUp festival&#8221; a Osimo, chi sono gli artisti che ridisegneranno la città</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/popup-festival-osimo-artisti-ridisegneranno-citta-keith-haring/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/07/Conf.-Pop-Up-Festival-2-500x336.jpg class="img-fluid  wp-post-image" alt="&#8220;PopUp festival&#8221; a Osimo, chi sono gli artisti che ridisegneranno la città">		</a></div><div
class=excerpt><p>Il laboratorio di arte urbana si collega alla mostra dedicata a Keith Haring, le cui opere saranno ospitate a palazzo Campana a partire dal 23 luglio. Ecco da vicino i creativi che metteranno a frutto le loro performance</p></div></article></div><div
class=bb><article
id=post-348476  class=clearfix><header><h3>ARTI VISIVE</h3><h2><a
href=https://www.centropagina.it/osimo/osimo-citta-accoglie-popup-festival-per-la-mostra-di-haring/ rel=bookmark>Osimo, la città accoglie il &#8220;PopUp festival&#8221; per la mostra di Haring</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/osimo/osimo-citta-accoglie-popup-festival-per-la-mostra-di-haring/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/07/Conf.-Pop-Up-Haring-500x336.jpeg class="img-fluid  wp-post-image" alt="Osimo, la città accoglie il &#8220;PopUp festival&#8221; per la mostra di Haring" srcset="https://www.centropagina.it/wp-content/uploads/2020/07/Conf.-Pop-Up-Haring-500x336.jpeg 500w, https://www.centropagina.it/wp-content/uploads/2020/07/Conf.-Pop-Up-Haring-200x133.jpeg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Presentato stamattina, 17 luglio, il PopUp festival 2020 nei locali del mercato coperto di Osimo, un laboratorio di arte urbana collegato alla mostra di arte contemporanea dedicata a Keith Haring le cui opere saranno ospitate a palazzo Campana dal  23 luglio</p></div></article></div><div
class=bb><article
id=post-346803  class=clearfix><header><h3>l'evento</h3><h2><a
href=https://www.centropagina.it/jesi/mostra-keith-haring-osimo-palazzo-campana-bob-money/ rel=bookmark>Mostra di Keith Haring a Osimo, in esposizione anche l&#8217;omaggio di un artista jesino</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/mostra-keith-haring-osimo-palazzo-campana-bob-money/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/07/copbm-500x336.jpg class="img-fluid  wp-post-image" alt="Mostra di Keith Haring a Osimo, in esposizione anche l&#8217;omaggio di un artista jesino">		</a></div><div
class=excerpt><p>Bob Money ha realizzato una scultura in metallo dedicata al genio del graffitismo metropolitano scomparso trent&#8217;anni fa. Accoglierà i numerosi visitatori che raggiungeranno Palazzo Campana</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-168 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 1.00,  'non_interaction': true});" href=https://www.centergomma.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/CENTER-GOMMA-SMALL.jpg></a></div><div
class="g-dyn a-98 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/CR-SMALL-18-GEN-31-DIC-20.jpg></a></div></div></div></div><div
class=bb><article
id=post-354282  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/benessere/jesi-figli-amore-comunicazione-famiglia/ rel=bookmark>I figli hanno bisogno di amore soprattutto quando non se lo meritano. Le regole per migliorare la comunicazione in famiglia</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/jesi-figli-amore-comunicazione-famiglia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/08/famiglia-genitori-figli-500x336.jpg class="img-fluid  wp-post-image" alt="I figli hanno bisogno di amore soprattutto quando non se lo meritano. Le regole per migliorare la comunicazione in famiglia">		</a></div><div
class=excerpt><p>È una attività che va curata e accudita giorno per giorno.<br>
Purtroppo a causa del non ascolto, rischiamo di commettere talvolta grandi errori educativi. L&#8217;approfondimento con Roberta Cesaroni, mental coach e coach adolescenziale</p></div></article></div><div
class=bb><article
id=post-353443  class=clearfix><header><h3>PSICOLOGIA</h3><h2><a
href=https://www.centropagina.it/benessere/superare-tradimento-coppia-relazione-dolore-motivi-psicologia/ rel=bookmark>Dopo il tradimento. Accettare il dolore e capire le ragioni per riscoprire il senso dell&#8217;essere coppia</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/superare-tradimento-coppia-relazione-dolore-motivi-psicologia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/07/ISS_18686_08276-500x336.jpg class="img-fluid  wp-post-image" alt="Dopo il tradimento. Accettare il dolore e capire le ragioni per riscoprire il senso dell&#8217;essere coppia" srcset="https://www.centropagina.it/wp-content/uploads/2020/07/ISS_18686_08276-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/07/ISS_18686_08276-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Che cosa significa tradire e essere traditi? È possibile digerire questo accadimento? Non esiste una risposta univoca, ma è importante prendersi del tempo e rispettarsi. Parola alla psicoterapeuta Lucia Montesi</p></div></article></div><div
class=bb><article
id=post-352344  class=clearfix><header><h3>l'iniziativa</h3><h2><a
href=https://www.centropagina.it/attualita/drive-in-monsano-paradise-ultimi-film/ rel=bookmark>Drive-In al Paradise di Monsano, al via gli ultimi film: «Una bella esperienza, nonostante il freno delle distribuzioni»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/drive-in-monsano-paradise-ultimi-film/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/07/paradise-drive-in-500x336.jpg class="img-fluid  wp-post-image" alt="Drive-In al Paradise di Monsano, al via gli ultimi film: «Una bella esperienza, nonostante il freno delle distribuzioni»" srcset="https://www.centropagina.it/wp-content/uploads/2020/07/paradise-drive-in-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/07/paradise-drive-in-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>La rassegna cinematografica proposta da Enrico Marconato e da Altra Frequenza giunge al termine: finale col botto il 31 luglio con &#8220;Pulp Fiction&#8221; di Quentin Tarantino</p></div></article></div><div
class=bb><article
id=post-350907  class=clearfix><header><h3>l'intervista</h3><h2><a
href=https://www.centropagina.it/attualita/rifiuti-elettronici-aumento-importanza-riciclo-economia-circolare/ rel=bookmark>Rifiuti elettronici in aumento: l&#8217;importanza del riciclo per l&#8217;economia circolare</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/rifiuti-elettronici-aumento-importanza-riciclo-economia-circolare/ aria-hidden=true tabindex=-1>
<img
width=500 height=329 src=https://www.centropagina.it/wp-content/uploads/2017/04/Rifiuti-elettronici-e1492601959746.jpg class="img-fluid  wp-post-image" alt="Rifiuti elettronici in aumento: l&#8217;importanza del riciclo per l&#8217;economia circolare" srcset="https://www.centropagina.it/wp-content/uploads/2017/04/Rifiuti-elettronici-e1492601959746.jpg 639w, https://www.centropagina.it/wp-content/uploads/2017/04/Rifiuti-elettronici-e1492601959746-200x131.jpg 200w, https://www.centropagina.it/wp-content/uploads/2017/04/Rifiuti-elettronici-e1492601959746-350x230.jpg 350w, https://www.centropagina.it/wp-content/uploads/2017/04/Rifiuti-elettronici-e1492601959746-300x197.jpg 300w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Ne abbiamo parlato con la professoressa Francesca Beolchini, docente di Teoria dello sviluppo dei processi chimici all’Università Politecnica delle Marche</p></div></article></div><div
class=bb><article
id=post-350099  class=clearfix><header><h3>IL TAGLIO DEL NASTRO</h3><h2><a
href=https://www.centropagina.it/ancona/mare-pesce-musica-banchina-quattro-inaugurazione-ancona/ rel=bookmark>Mare, pesce e musica. Banchina Quattro sbarca nell&#8217;estate anconetana</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/mare-pesce-musica-banchina-quattro-inaugurazione-ancona/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/07/Banchina-4-soulfish-500x336.jpg class="img-fluid  wp-post-image" alt="Mare, pesce e musica. Banchina Quattro sbarca nell&#8217;estate anconetana">		</a></div><div
class=excerpt><p>Inaugurato, a pochi passi dall&#8217;Arco di Traiano, il container village griffato SoulFish e Raval Family. Soddisfatta la padrona di casa Michela Rossi, figlia dell&#8217;armatore e campione di vela Alberto</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-168 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 1.00,  'non_interaction': true});" href=https://www.centergomma.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/CENTER-GOMMA-SMALL.jpg></a></div><div
class="g-dyn a-98 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/CR-SMALL-18-GEN-31-DIC-20.jpg></a></div></div></div></div><div
class=bb><article
id=post-344789  class=clearfix><header><h3>LE INIZIATIVE</h3><h2><a
href=https://www.centropagina.it/cultura/castelfidardo-non-rinuncia-alla-sua-estate-ecco-tutti-gli-eventi/ rel=bookmark>Castelfidardo non rinuncia alla sua estate: ecco tutti gli eventi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/castelfidardo-non-rinuncia-alla-sua-estate-ecco-tutti-gli-eventi/ aria-hidden=true tabindex=-1>
<img
width=500 height=334 src=https://www.centropagina.it/wp-content/uploads/2017/04/Piazza-Castelfidardo-e1491510347780.jpg class="img-fluid  wp-post-image" alt="Castelfidardo non rinuncia alla sua estate: ecco tutti gli eventi" srcset="https://www.centropagina.it/wp-content/uploads/2017/04/Piazza-Castelfidardo-e1491510347780.jpg 640w, https://www.centropagina.it/wp-content/uploads/2017/04/Piazza-Castelfidardo-e1491510347780-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2017/04/Piazza-Castelfidardo-e1491510347780-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>«Facciamo di necessità virtù», dice l’assessore Ruben Cittadini che ha lavorato su idee alternative per comporre un palinsesto vario e pieno di bellezza (Foto di repertorio)</p></div></article></div><div
class=bb><article
id=post-340191  class=clearfix><header><h3>L'EVENTO</h3><h2><a
href=https://www.centropagina.it/cultura/castelfidardo-presentato-il-pif-tra-conferme-e-tante-sorprese/ rel=bookmark>Castelfidardo, presentato il Pif tra conferme e tante sorprese</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/castelfidardo-presentato-il-pif-tra-conferme-e-tante-sorprese/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/Pif-3-500x336.jpg class="img-fluid  wp-post-image" alt="Castelfidardo, presentato il Pif tra conferme e tante sorprese" srcset="https://www.centropagina.it/wp-content/uploads/2020/06/Pif-3-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/06/Pif-3-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Il 45esimo Premio internazionale della fisarmonica quest’anno dal 16 al 20 settembre, sarà un’edizione diversa ma non meno speciale, fedele ad una prestigiosa tradizione e alle sfide dell’innovazione, in linea con lo slogan coniato in tempi non sospetti</p></div></article></div><div
class=bb><article
id=post-337463  class=clearfix><header><h3>musica</h3><h2><a
href=https://www.centropagina.it/osimo/orchestra-form-primo-concerto-dal-vivo-marche/ rel=bookmark>A Osimo l&#8217;orchestra Form per il primo concerto dal vivo nelle Marche</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/osimo/orchestra-form-primo-concerto-dal-vivo-marche/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/form-osimo-500x336.jpg class="img-fluid  wp-post-image" alt="A Osimo l&#8217;orchestra Form per il primo concerto dal vivo nelle Marche">		</a></div><div
class=excerpt><p>La Formazione Orchestra regionale delle Marche torna a suonare con il pubblico in sala. Note in filodiffusione in città. «Un messaggio importante come segno di ripartenza»</p></div></article></div><div
class=bb><article
id=post-351752  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/attualita/coronavirus-bambini-contagi-giacometti/ rel=bookmark>Coronavirus, ecco perché i bambini sono meno contagiosi. Giacometti: «C&#8217;è un calo di attenzione, non abbassiamo la guardia»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/coronavirus-bambini-contagi-giacometti/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/Tampone-500x336.jpg class="img-fluid  wp-post-image" alt="Coronavirus, ecco perché i bambini sono meno contagiosi. Giacometti: «C&#8217;è un calo di attenzione, non abbassiamo la guardia»" srcset="https://www.centropagina.it/wp-content/uploads/2020/06/Tampone-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/06/Tampone-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Il primario della Clinica di Malattie Infettive di Torrette commenta i dati di uno studio coreano che ha messo in luce differenze nella trasmissione del virus fra bambini e adulti. E invita, una volta di più, a rispettare le norme anti-contagio</p></div></article></div><div
class=bb><article
id=post-351246  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/fascino-mare-perche-aiuta-ritrovare-pace-interiore-psicologa/ rel=bookmark>Il fascino del mare: ecco perché ci aiuta a ritrovare la pace interiore. Parola alla psicologa</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/fascino-mare-perche-aiuta-ritrovare-pace-interiore-psicologa/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/07/mare-spiaggia-500x336.jpg class="img-fluid  wp-post-image" alt="Il fascino del mare: ecco perché ci aiuta a ritrovare la pace interiore. Parola alla psicologa">		</a></div><div
class=excerpt><p>Molti amano il mare perché ha il potere di far sentire bene, per il suo effetto sia calmante che energizzante. Ecco come agisce sul nostro benessere</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-168 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 1.00,  'non_interaction': true});" href=https://www.centergomma.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/CENTER-GOMMA-SMALL.jpg></a></div><div
class="g-dyn a-98 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/CR-SMALL-18-GEN-31-DIC-20.jpg></a></div></div></div></div><div
class=bb><article
id=post-349375  class=clearfix><header><h3>attualità</h3><h2><a
href=https://www.centropagina.it/attualita/loreto-set-girata-puntata-viaggi-del-cuore-rete-4/ rel=bookmark>Loreto come un set: girata la puntata dei &#8220;Viaggi del cuore&#8221; di Rete 4</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/loreto-set-girata-puntata-viaggi-del-cuore-rete-4/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/07/Loreto-Set-500x336.jpg class="img-fluid  wp-post-image" alt="Loreto come un set: girata la puntata dei &#8220;Viaggi del cuore&#8221; di Rete 4">		</a></div><div
class=excerpt><p>Nel fine settimana è stata ospite la troupe di Rete 4 per registrare la nota trasmissione condotta da don Davide Banzato. Il programma sarà messo in onda la prima domenica di settembre</p></div></article></div><div
class=bb><article
id=post-348374  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/attualita/anziani-italiani-meno-social-europei-prof-ursino-tecnologia-poco-utilizzata/ rel=bookmark>Anziani italiani meno social degli europei. L&#8217;esperto: «Tecnologia poco utilizzata anche per mentalità»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/anziani-italiani-meno-social-europei-prof-ursino-tecnologia-poco-utilizzata/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/07/mobile-phone-4515168_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Anziani italiani meno social degli europei. L&#8217;esperto: «Tecnologia poco utilizzata anche per mentalità»">		</a></div><div
class=excerpt><p>Il docente di Informatica dell’Università Politecnica delle Marche ci spiega i motivi del gap tecnologico che lascia l’Italia indietro rispetto agli altri paesi</p></div></article></div><div
class=bb><article
id=post-349058  class=clearfix><header><h3>TENDENZA</h3><h2><a
href=https://www.centropagina.it/fermo/tods-nuova-collezione-scarpe-santelpidio-a-mare-chiapponi-walter-diego-della-valle-moda-tendenze-video-spring-2021/ rel=bookmark>«Libertà, divertimento,  ironia e leggerezza», ecco la nuova collezione Tod&#8217;s disegnata da Chiapponi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fermo/tods-nuova-collezione-scarpe-santelpidio-a-mare-chiapponi-walter-diego-della-valle-moda-tendenze-video-spring-2021/ aria-hidden=true tabindex=-1>
<img
width=500 height=334 src=https://www.centropagina.it/wp-content/uploads/2018/04/Diego-della-Valle-e1524834999417.jpg class="img-fluid  wp-post-image" alt="«Libertà, divertimento,  ironia e leggerezza», ecco la nuova collezione Tod&#8217;s disegnata da Chiapponi">		</a></div><div
class=excerpt><p>Attenzione all&#8217;artigianalità, alla qualità e ai dettagli: l&#8217;azienda dell&#8217;imprenditore Della Valle torna in campo con un video della pre-spring 2021</p></div></article></div></aside></div></div></div><footer><div
class=container><div
class="row footer"><div
class="col-sm-7 col-lg-6"><p
class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni</p></div><div
class="col-sm-5 col-lg-6"><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la redazione</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small><a
href=mailto:redazione@centropagina.it>redazione@centropagina.it</a><br>
Tel. <a
href=tel:+390731200735>0731 200735</a></p><br></div></div><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la pubblicità</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small>Optima srl - Tel. <a
href=tel:+390731207713>0731 207713</a><br>
<a
href=http://www.optimacomunicazione.it>www.optimacomunicazione.it</a><br>
<a
href=mailto:info@optimacomunicazione.it>info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <script src=https://www.centropagina.it/wp-content/cache/minify/c0ca6.js></script> <script>var superpwa_sw = {"url":"\/superpwa-sw.js"};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/c8cc9.js></script>  <script>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</script> </body></html>