<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Monoton%7CRoboto+Slab:400,500,600,700%7CYantramanav:300,400,700%7COpen+Sans:400,700%7CMaterial+Icons&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/iconsapple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/images/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/images/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png"><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><meta name="msapplication-TileColor" content="#1f3541"><meta name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="application-name" content="CentroPagina"><meta name="apple-mobile-web-app-title" content="CentroPagina"><meta name="msapplication-starturl" content="/"> <script type="text/javascript">!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/www.centropagina.it\/macerata\/san-severino-hashish-casa-19enne-manette-arresto-aprile\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);</script> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2246433,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":73038826, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white" }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="yes"><meta name="apple-mobile-web-app-title" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="application-name" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.centropagina.it/wp-content/cache/autoptimize/css/autoptimize_f1ead51c2ceada31d161bf7e1c04654c.css" rel="stylesheet" /><link media="screen" href="https://www.centropagina.it/wp-content/cache/autoptimize/css/autoptimize_c25b68375180274c8f915d76e5479bbe.css" rel="stylesheet" /><title>San Severino: hashish in casa, 19enne in manette. Era stato già arrestato ad aprile</title><meta name="description" content="In Tribunale si è avvalso della facoltà di non rispondere e ha patteggiato due anni. In casa aveva anche due bilancini di precisione" /><link rel="canonical" href="https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="San Severino: hashish in casa, 19enne in manette. Era stato già arrestato ad aprile - CentroPagina" /><meta property="og:description" content="In Tribunale si è avvalso della facoltà di non rispondere e ha patteggiato due anni. In casa aveva anche due bilancini di precisione" /><meta property="og:url" content="https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/" /><meta property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche" /><meta property="article:publisher" content="https://www.facebook.com/centropagina/" /><meta property="article:published_time" content="2021-11-26T19:59:09+00:00" /><meta property="article:modified_time" content="2021-11-26T19:59:10+00:00" /><meta property="og:image" content="https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-2.jpeg" /><meta property="og:image:width" content="1293" /><meta property="og:image:height" content="1536" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","contentUrl":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.centropagina.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-2.jpeg","contentUrl":"https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-2.jpeg","width":1293,"height":1536},{"@type":"WebPage","@id":"https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/#webpage","url":"https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/","name":"San Severino: hashish in casa, 19enne in manette. Era stato gi\u00e0 arrestato ad aprile","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/#primaryimage"},"datePublished":"2021-11-26T19:59:09+00:00","dateModified":"2021-11-26T19:59:10+00:00","description":"In Tribunale si \u00e8 avvalso della facolt\u00e0 di non rispondere e ha patteggiato due anni. In casa aveva anche due bilancini di precisione","breadcrumb":{"@id":"https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/"]}]},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.centropagina.it/"},{"@type":"ListItem","position":2,"name":"San Severino: hashish in casa, 19enne in manette. Era stato gi\u00e0 arrestato ad aprile"}]},{"@type":"NewsArticle","@id":"https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/#article","isPartOf":{"@id":"https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/a3760a76f2e27587351389133e0b6346"},"headline":"San Severino: hashish in casa, 19enne in manette. Era stato gi\u00e0 arrestato ad aprile","datePublished":"2021-11-26T19:59:09+00:00","dateModified":"2021-11-26T19:59:10+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/#webpage"},"wordCount":368,"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-2.jpeg","keywords":["arresto","giovane","hashish","san severino"],"articleSection":["Cronaca","Macerata"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.centropagina.it/#organization"}},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/a3760a76f2e27587351389133e0b6346","name":"Benedetta Lombo","url":"https://www.centropagina.it/author/benedetta-lombo/"}]}</script>  <script type='application/javascript'>console.log('PixelYourSite Free version 8.2.12');</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href="https://www.centropagina.it/feed/" /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href="https://www.centropagina.it/comments/feed/" /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=7887af022ea3ffbdb68e42bf0d56a68d' id='jquery-js'></script> <script type='text/javascript' id='pys-js-extra'>var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"delay":0,"type":"static","name":"PageView","pixelIds":["1306938409658171"],"eventID":"65d3fe20-1194-4b9d-8951-61df577a66a5","params":{"post_category":"Cronaca, Macerata","page_title":"San Severino: hashish in casa, 19enne in manette. Era stato gi\u00e0 arrestato ad aprile","post_type":"post","post_id":560247,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/macerata\/san-severino-hashish-casa-19enne-manette-arresto-aprile\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"c54feb6e-c36e-4686-82a5-dcb840724916","params":{"event_action":"Form","page_title":"San Severino: hashish in casa, 19enne in manette. Era stato gi\u00e0 arrestato ad aprile","post_type":"post","post_id":560247,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/macerata\/san-severino-hashish-casa-19enne-manette-arresto-aprile\/"},"e_id":"signal_form","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["1306938409658171"],"eventID":"cfcb1284-50e1-465f-9117-76150437834b","params":{"event_action":"Download","page_title":"San Severino: hashish in casa, 19enne in manette. Era stato gi\u00e0 arrestato ad aprile","post_type":"post","post_id":560247,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/macerata\/san-severino-hashish-casa-19enne-manette-arresto-aprile\/"},"e_id":"signal_download","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"0da66bb7-93bf-4e0d-8383-6a0a4181ff6f","params":{"event_action":"Comment","page_title":"San Severino: hashish in casa, 19enne in manette. Era stato gi\u00e0 arrestato ad aprile","post_type":"post","post_id":560247,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/macerata\/san-severino-hashish-casa-19enne-manette-arresto-aprile\/"},"e_id":"signal_comment","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1306938409658171"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":560247,"content_name":"San Severino: hashish in casa, 19enne in manette. Era stato gi\u00e0 arrestato ad aprile","categories":"Cronaca, Macerata","tags":"arresto, giovane, hashish, san severino"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.centropagina.it","ajaxUrl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91268143-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.centropagina.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91268143-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.centropagina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centropagina.it/wp-json/wp/v2/posts/560247" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centropagina.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centropagina.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.centropagina.it/?p=560247' /><link rel="alternate" type="application/json+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fmacerata%2Fsan-severino-hashish-casa-19enne-manette-arresto-aprile%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fmacerata%2Fsan-severino-hashish-casa-19enne-manette-arresto-aprile%2F&#038;format=xml" /><meta property="fb:pages" content="" /><meta name="generator" content="Site Kit by Google 1.43.0" /> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link rel="amphtml" href="https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/?amp=1"><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/?amp=1"><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png" />  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-560247 single-format-standard"><div class="b-skin"><div class="g g-126"><div class="g-single a-859"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ECOFIL SKIN 8-31 OTT 21', 'value': 1.00,  'non_interaction': true});" href="https://www.ecofil.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ECOFIL SKIN 8-31 OTT 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/03/ECOFIL-SKIN-MAR-P1-1.jpg"></a></div></div></div><div id="page" class="bx-page skin-margin"><header class="header d-none d-md-flex"><div class="container"><div class="d-none d-md-flex justify-content-between align-items-center bx-header"><div class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b"> <a href="https://www.centropagina.it/"><img class="cp-logo-internal img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></a></div><div class="flex-fill ml-3"><h1> Macerata</h1></div><div class="text-center mr-md-0 mr-lg-5"><div class="b98"><div class="g g-130"><div class="g-dyn a-583 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'SEPA MANCHETTE 20 GEN 21 - 31 GEN 22', 'value': 1.00,  'non_interaction': true});" href="http://www.sepaarredamenti.com/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'SEPA MANCHETTE 20 GEN 21 - 31 GEN 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/01/SEPA-MANCHETTE-20-GEN-21-31-GEN-22.jpg"></a></div></div></div></div></div></div></header><div class="sticky-top"><div class="container mb-3 mb-md-4 pt-2 pt-md-0"><div class="bx-nav"><nav class="navbar navbar-expand-md navbar-light navbarCP"><div class="navbar-brand d-md-none"> <a href="https://www.centropagina.it/"><img class="img-fluid" width="182" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></a> <span class="area-mobile d-md-none"> Macerata </span></div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navMenu" aria-controls="navMenu" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="navMenu" class="collapse navbar-collapse justify-content-md-center"><ul id="menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232654" class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a title="Marche" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232654">Marche</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a title="Ancona" href="#" class="dropdown-item dropdown-toggle">Ancona</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a title="Ancona" href="https://www.centropagina.it/ancona/" class="dropdown-item">Ancona</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a title="Fabriano" href="https://www.centropagina.it/fabriano/" class="dropdown-item">Fabriano</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a title="Jesi" href="https://www.centropagina.it/jesi/" class="dropdown-item">Jesi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a title="Osimo" href="https://www.centropagina.it/osimo/" class="dropdown-item">Osimo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a title="Senigallia" href="https://www.centropagina.it/senigallia/" class="dropdown-item">Senigallia</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-292526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a title="Ascoli Piceno - Fermo" href="https://www.centropagina.it/ascoli/" class="dropdown-item">Ascoli Piceno &#8211; Fermo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232710 nav-item"><a title="Macerata" href="https://www.centropagina.it/macerata/" class="dropdown-item">Macerata</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a title="Pesaro" href="https://www.centropagina.it/pesaro/" class="dropdown-item">Pesaro</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232724">Sezioni</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232724" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232778 nav-item"><a title="Attualità" href="https://www.centropagina.it/attualita/" class="dropdown-item">Attualità</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232679 nav-item"><a title="Cronaca" href="https://www.centropagina.it/cronaca/" class="dropdown-item">Cronaca</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a title="Economia" href="https://www.centropagina.it/economia/" class="dropdown-item">Economia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a title="Cultura" href="https://www.centropagina.it/cultura/" class="dropdown-item">Cultura</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a title="Sport" href="https://www.centropagina.it/sport/" class="dropdown-item">Sport</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a title="Benessere" href="https://www.centropagina.it/benessere/" class="dropdown-item">Benessere</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a title="Lifestyle" href="https://www.centropagina.it/lifestyle/" class="dropdown-item">Lifestyle</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a title="CentropaginaTV" href="https://www.centropagina.it/centropaginatv/" class="nav-link">Centropagina<span>TV</span></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-274376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a title="Servizi" href="#" class="nav-link">Servizi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-376056" class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a title=" account_circle " href="https://www.centropagina.it/personalizza-le-tue-notifiche/" class="nav-link"><span class="material-icons"> account_circle </span></a></li></ul><form class="frm-searchmobile form-inline d-md-none" action="/"> <input class="form-control mr-sm-2" type="search" placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name="s"> <button class="btn btn-primary my-2 my-sm-0" type="submit">Cerca</button></form><form class="form-inline my-2 my-lg-0 d-none d-md-block"> <button class="btn btn-outline-success btn-search my-2 my-sm-0" type="button" onclick="$('#search-bar').toggle()"><i class="material-icons">search</i></button></form></div></nav></div><div class="bx-amp-nav"> <button on="tap:amp-sidebar-left.toggle"></button></div><div id="search-bar"><form class="frm-searchmobile d-none d-md-block" action="/"><div class="form-row justify-content-center"><div class="col-8"> <input class="form-control form-control-lg" type="search" placeholder="Ricerca negli articoli" aria-label="Search" name="s"></div><div class="col-2"> <button class="btn btn-lg btn-primary btn-search" type="submit">CERCA</button></div></div></form></div></div></div><div class="container"><div class="row d-none d-md-block"><div class="col"><div class="b100 bb mb-3"><div class="g g-1"><div class="g-dyn a-912 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI LEAD 24 NOV - 4 DIC 21', 'value': 1.00,  'non_interaction': true});" href="https://fattoriapetrini.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI LEAD 24 NOV - 4 DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/11/PETRINI-LEAD-24-NOV-4-DIC-21-1.jpg"></a></div></div></div></div></div><div class="row d-md-none"><div class="col"><div class="b100 bb mb-3"><div class="g g-10"><div class="g-dyn a-913 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI MOBILE LEAD 24 NOV - 4 DIC 21', 'value': 1.00,  'non_interaction': true});" href="https://fattoriapetrini.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI MOBILE LEAD 24 NOV - 4 DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/11/PETRINI-LEAD-24-NOV-4-DIC-21-2.jpg"></a></div></div></div></div></div><div class="row"><div class="col-md-8 br"><main><article id="post-560247" class="bx-article-full bb post-560247 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-macerata tag-arresto tag-giovane tag-hashish tag-san-severino"><header class="entry-header"><div class="cat-links"><a href="https://www.centropagina.it/cronaca/" alt="Visualizza tutti gli articoli di Cronaca" title="Visualizza tutti gli articoli di Cronaca">Cronaca</a> <a href="https://www.centropagina.it/macerata/" alt="Visualizza tutti gli articoli di Macerata" title="Visualizza tutti gli articoli di Macerata">Macerata</a></div><h1 class="entry-title">San Severino: hashish in casa, 19enne in manette. Era stato già arrestato ad aprile</h1><p class="small">Il giovanissimo è stato condotto in Tribunale a Macerata. Si è avvalso della facoltà di non rispondere poi ha patteggiato due anni pena sospesa e 8.800 euro di multa</p><div class="entry-meta small"><span class="byline"> Di <span class="author vcard"><a class="url fn n" href="https://www.centropagina.it/author/benedetta-lombo/">Benedetta Lombo</a></span></span> - <span class="posted-on"><time class="entry-date published updated" datetime="2021-11-26T20:59:09+01:00">26 Novembre 2021</time></span></div></header><figure class="post-thumbnail wp-caption"> <img width="640" height="760" src="https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-2-1078x1280.jpeg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-2-1078x1280.jpeg 1078w, https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-2-647x768.jpeg 647w, https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-2-768x912.jpeg 768w, https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-2-168x200.jpeg 168w, https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-2-295x350.jpeg 295w, https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-2.jpeg 1293w" sizes="(max-width: 640px) 100vw, 640px" /></figure><div class="row d-md-none"><div class="col"><div class="b98m bb mb-3"><div class="g g-130"><div class="g-dyn a-583 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'SEPA MANCHETTE 20 GEN 21 - 31 GEN 22', 'value': 1.00,  'non_interaction': true});" href="http://www.sepaarredamenti.com/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'SEPA MANCHETTE 20 GEN 21 - 31 GEN 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/01/SEPA-MANCHETTE-20-GEN-21-31-GEN-22.jpg"></a></div></div></div></div></div><div class="entry-content clearfix"><p>SAN SEVERINO – Droga nell&#8217;abitazione, giovanissimo in manette. L’attività è partita ieri durante dei servizi di controlli del territorio effettuati dai carabinieri della Stazione di San Severino e finalizzati alla prevenzione e alla repressione dei reati in materia di stupefacenti.</p><div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-1-710x1280.jpeg" alt="" class="wp-image-560249" width="164" height="295" srcset="https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-1-710x1280.jpeg 710w, https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-1-426x768.jpeg 426w, https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-1-768x1384.jpeg 768w, https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-1-111x200.jpeg 111w, https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-1-194x350.jpeg 194w, https://www.centropagina.it/wp-content/uploads/2021/11/droga-San-Severino-1.jpeg 844w" sizes="(max-width: 164px) 100vw, 164px" /><figcaption>La droga sequestrata</figcaption></figure></div><p>I militari hanno notato <strong>movimenti sospetti e un via vai di giovani già noti per essere assuntori di cannabinoidi</strong>, nei pressi dell’abitazione di un ragazzo, già noto anche lui per un precedente per detenzione ai fini di spaccio: lo scorso aprile <strong>era stato arrestato dai carabinieri di Pioraco per detenzione ai fini di spaccio di marijuana e attualmente era sottoposto alla misura cautelare dell’obbligo di presentazione alla polizia giudiziaria.</strong> Così ieri i militari hanno deciso di fermarlo e hanno eseguito una perquisizione personale e poi domiciliare. In casa, <strong>al di sotto del gradino di una scala</strong>, il 19enne aveva nascosto una scatola portasigarette con disegnata una banconota da 200 euro, che conteneva un pezzo di hashish da 30 grammi; analoga scatoletta metallica (con disegnata una banconota da 500 euro) è stata consegnata dal giovane con il suo contenuto, ovvero un altro pezzo di sostanza del peso di circa 60 grammi. Durante le operazioni di perquisizione i carabinieri, sempre nel sottoscala che porta ad un seminterrato, hanno trovato anche due dosi da 1,20 grammi già confezionate per lo spaccio e due bilancini di precisione con i piatti sporchi di stupefacente, oltre al cellophane utilizzato per il confezionamento delle dosi all’interno di un mobiletto.</p><div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://www.centropagina.it/wp-content/uploads/2021/11/Donato-Attanasio-Riccardo-Callea-edited.jpeg" alt="" class="wp-image-560265" width="255" srcset="https://www.centropagina.it/wp-content/uploads/2021/11/Donato-Attanasio-Riccardo-Callea-edited.jpeg 1259w, https://www.centropagina.it/wp-content/uploads/2021/11/Donato-Attanasio-Riccardo-Callea-edited-768x576.jpeg 768w, https://www.centropagina.it/wp-content/uploads/2021/11/Donato-Attanasio-Riccardo-Callea-edited-200x150.jpeg 200w, https://www.centropagina.it/wp-content/uploads/2021/11/Donato-Attanasio-Riccardo-Callea-edited-350x263.jpeg 350w" sizes="(max-width: 1259px) 100vw, 1259px" /><figcaption>Gli avvocati Donato Attanasio (a sx) e Riccardo Callea</figcaption></figure></div><p>Il giovane è stato quindi arrestato e, su disposizione del pubblico ministero di turno Claudio Rastrelli, è stato posto ai domiciliari in attesa del processo per direttissima fissato per oggi pomeriggio. Così oggi il 19enne è stato condotto al Palazzo di giustizia maceratese. In aula davanti al giudice Daniela Bellesi <strong>il 19enne ha deciso di non rispondere alle domande del magistrato e si è avvalso della facoltà di non rispondere poi, attraverso i propri legali, gli avvocati Donato Attanasio e Riccardo Callea, ha patteggiato con il pubblico ministero Raffaela Zuccarini la pena di due anni di reclusione usufruendo della sospensione condizionale. Dovrà anche pagare una multa di 8.800 euro.</strong></p></div><footer class="entry-footer"><p class="small">&copy; riproduzione riservata</p><div class="tags-links"><a href="https://www.centropagina.it/tag/arresto/" rel="tag">arresto</a> <a href="https://www.centropagina.it/tag/giovane/" rel="tag">giovane</a> <a href="https://www.centropagina.it/tag/hashish/" rel="tag">hashish</a> <a href="https://www.centropagina.it/tag/san-severino/" rel="tag">san severino</a></div><ul class="share-list"><li class="condividi">Condividi</li><li><a id="sc-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/&title=San Severino: hashish in casa, 19enne in manette. Era stato già arrestato ad aprile" target="_blank"><i class="isc-facebook" aria-hidden="true"></i></a></li><li><a id="sc-tw" href="https://twitter.com/share?url=https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/&text=San Severino: hashish in casa, 19enne in manette. Era stato già arrestato ad aprile" target="_blank"><i class="isc-twitter" aria-hidden="true"></i></a></li></ul></footer></article><div class="bb"><div class="b180"><div class="g g-133"><div class="g-dyn a-902 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MASSACCESI BANNER 16 NOV - 16 DIC 21', 'value': 1.00,  'non_interaction': true});" href="https://www.massaccesiauto.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MASSACCESI BANNER 16 NOV - 16 DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/11/MASSACCESI-AUTO-BANNER-16-NOV-16-DIC-21.jpg"></a></div></div></div></div><div class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div class="bx-article-leftphoto-search bb"><article id="post-560032"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-11-26T13:05:00+01:00">26 Novembre 2021</time></span></div><h2><a href="https://www.centropagina.it/senigallia/ladro-colto-flagranza-scassina-macchinetta-bagni-stazione-ferroviaria/" rel="bookmark">Senigallia, colto in flagranza mentre scassina la macchinetta ai bagni alla stazione</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/senigallia/ladro-colto-flagranza-scassina-macchinetta-bagni-stazione-ferroviaria/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/carabinieri-controlli-stazione-senigallia-500x336.jpg" class="img-fluid  wp-post-image" alt="Senigallia, colto in flagranza mentre scassina la macchinetta ai bagni alla stazione" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-557899"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-11-22T15:14:25+01:00">22 Novembre 2021</time></span></div><h2><a href="https://www.centropagina.it/pesaro/fano-tentato-furto-rapina-poste-21enne-arrestato-polizia/" rel="bookmark">Fano, tentato furto alle Poste: 21enne arrestato dalla Polizia</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/fano-tentato-furto-rapina-poste-21enne-arrestato-polizia/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/03/polizia-ancona-500x336.jpg" class="img-fluid  wp-post-image" alt="Fano, tentato furto alle Poste: 21enne arrestato dalla Polizia" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-557418"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-11-21T12:44:12+01:00">21 Novembre 2021</time></span></div><h2><a href="https://www.centropagina.it/macerata/san-severino-bar-mascherine-sanzionati/" rel="bookmark">San Severino: in tre nel bar senza mascherine, tutti sanzionati</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/san-severino-bar-mascherine-sanzionati/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/09/carabinieri-Tolentino-2-500x336.jpeg" class="img-fluid  wp-post-image" alt="San Severino: in tre nel bar senza mascherine, tutti sanzionati" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-557150"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-11-20T16:06:13+01:00">20 Novembre 2021</time></span></div><h2><a href="https://www.centropagina.it/macerata/rissa-piazza-camerino-tre-allontanati/" rel="bookmark">Scatenarono una rissa nella piazza di Camerino, tre giovani allontanati per un anno</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/rissa-piazza-camerino-tre-allontanati/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/Macerata-il-questore-Vincenzo-Trombadore-500x336.jpg" class="img-fluid  wp-post-image" alt="Scatenarono una rissa nella piazza di Camerino, tre giovani allontanati per un anno" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/11/Macerata-il-questore-Vincenzo-Trombadore-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/11/Macerata-il-questore-Vincenzo-Trombadore-768x514.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/11/Macerata-il-questore-Vincenzo-Trombadore-200x134.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/11/Macerata-il-questore-Vincenzo-Trombadore-350x234.jpg 350w, https://www.centropagina.it/wp-content/uploads/2021/11/Macerata-il-questore-Vincenzo-Trombadore.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-557119"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-11-20T13:58:55+01:00">20 Novembre 2021</time></span></div><h2><a href="https://www.centropagina.it/macerata/cronaca-treia-spaccio-cocaina-pusher-manette/" rel="bookmark">Treia, in giro in auto a spacciare cocaina, due pusher in manette</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/cronaca-treia-spaccio-cocaina-pusher-manette/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2019/12/squadra-mobile-polizia-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Treia, in giro in auto a spacciare cocaina, due pusher in manette" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-557098"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-11-20T13:00:39+01:00">20 Novembre 2021</time></span></div><h2><a href="https://www.centropagina.it/fabriano/droga-auto-hashish-casa-giovane-segnalato/" rel="bookmark">Fabriano: una &#8220;canna&#8221; in auto e 4 grammi di hashish a casa, giovane segnalato</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/fabriano/droga-auto-hashish-casa-giovane-segnalato/" aria-hidden="true" tabindex="-1"> <img width="500" height="281" src="https://www.centropagina.it/wp-content/uploads/2017/02/carabinieri-foto5-e1487935317700.jpg" class="img-fluid  wp-post-image" alt="Fabriano: una &#8220;canna&#8221; in auto e 4 grammi di hashish a casa, giovane segnalato" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2017/02/carabinieri-foto5-e1487935317700.jpg 640w, https://www.centropagina.it/wp-content/uploads/2017/02/carabinieri-foto5-e1487935317700-200x113.jpg 200w, https://www.centropagina.it/wp-content/uploads/2017/02/carabinieri-foto5-e1487935317700-350x197.jpg 350w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-554809"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-11-15T20:09:09+01:00">15 Novembre 2021</time></span></div><h2><a href="https://www.centropagina.it/pesaro/cagli-giovane-rapinato-30mila-euro-investito-pieno-centro/" rel="bookmark">Cagli, giovane rapinato di 30mila euro e investito in pieno centro: i carabinieri arrestano i 3 responsabili</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/cagli-giovane-rapinato-30mila-euro-investito-pieno-centro/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/2021115-carabinieri-cagli-500x336.jpg" class="img-fluid  wp-post-image" alt="Cagli, giovane rapinato di 30mila euro e investito in pieno centro: i carabinieri arrestano i 3 responsabili" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-553897"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-11-13T11:21:28+01:00">13 Novembre 2021</time></span></div><h2><a href="https://www.centropagina.it/pesaro/pesaro-torna-nuovo-passaporto-viene-preso-droga-arrestato/" rel="bookmark">Pesaro, torna con un nuovo passaporto e viene preso con la droga: arrestato</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/pesaro-torna-nuovo-passaporto-viene-preso-droga-arrestato/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/09/polizia-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Pesaro, torna con un nuovo passaporto e viene preso con la droga: arrestato" loading="lazy" /> </a></div></article></div></div></main></div><div class="col-md-4"><aside id="secondary" class="widget-area"><div class="box-b bb"><div class="b250"><div class="g g-131"><div class="g-dyn a-895 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MENCHI MEDIUM 8-30 NOV 121', 'value': 1.00,  'non_interaction': true});" href="https://www.menchi.it/xev-yoyo-kitty-auto-elettriche-macerata/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MENCHI MEDIUM 8-30 NOV 121', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/11/MENCHI-MEDIUM-8-30-NOV-21.png"></a></div></div></div></div><div class="bb"><article id="post-553746"  class="clearfix"><header><h3>lo spettacolo</h3><h2><a href="https://www.centropagina.it/cultura/civitanova-gennaio-massimo-ranieri/" rel="bookmark">Un altro big per Civitanova: a gennaio arriva Massimo Ranieri</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/civitanova-gennaio-massimo-ranieri/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/Massimo-Ranieri-Rossini-Civitanova-500x336.jpg" class="img-fluid  wp-post-image" alt="Un altro big per Civitanova: a gennaio arriva Massimo Ranieri" loading="lazy" /> </a></div><div class="excerpt"><p>Dopo Fiorello un altro grande nome calcherà il teatro Rossini di Civitanova: si tratta di Massimo Ranieri a otto anni dalla sua ultima esibizione in città</p></div></article></div><div class="bb"><article id="post-549274"  class="clearfix"><header><h3>spettacoli</h3><h2><a href="https://www.centropagina.it/cultura/civitanova-ritorno-fiorello-quattro-appuntamenti-rossini/" rel="bookmark">Civitanova, il ritorno di Fiorello: quattro appuntamenti al Rossini per uno degli showman più amati d&#8217;Italia</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/civitanova-ritorno-fiorello-quattro-appuntamenti-rossini/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/Rosario-Fiorello-Civitanova-500x336.jpg" class="img-fluid  wp-post-image" alt="Civitanova, il ritorno di Fiorello: quattro appuntamenti al Rossini per uno degli showman più amati d&#8217;Italia" loading="lazy" /> </a></div><div class="excerpt"><p>Quattro gli appuntamenti per il popolare showman Fiorello al teatro Rossini di Civitanova, tra imitazioni, satira, improvvisazione e grande musica</p></div></article></div><div class="bb"><article id="post-548068"  class="clearfix"><header><h3>L'INIZIATIVA</h3><h2><a href="https://www.centropagina.it/cultura/bruxelles-chiama-le-marche-rispondono-la-lirica-per-matteo-ricci/" rel="bookmark">Bruxelles chiama, le Marche rispondono: &#8220;La lirica per Matteo Ricci&#8221;</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/bruxelles-chiama-le-marche-rispondono-la-lirica-per-matteo-ricci/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/10/Bruxelles-lirica-500x336.jpg" class="img-fluid  wp-post-image" alt="Bruxelles chiama, le Marche rispondono: &#8220;La lirica per Matteo Ricci&#8221;" loading="lazy" /> </a></div><div class="excerpt"><p>Una masterclass di canto lirico e un concerto d&#8217;opera in vista di un evento musicale in ricordo del mediatore culturale maceratese, padre Matteo Ricci</p></div></article></div><div class="bb"><article id="post-557802"  class="clearfix"><header><h3>focus</h3><h2><a href="https://www.centropagina.it/benessere/violenza-domestica-perche-donne-maltrattate-non-reagiscono-psicologa/" rel="bookmark">Violenza domestica, perché le donne maltrattate non reagiscono: il parere della psicologa</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/violenza-domestica-perche-donne-maltrattate-non-reagiscono-psicologa/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/donna-triste-500x336.jpg" class="img-fluid  wp-post-image" alt="Violenza domestica, perché le donne maltrattate non reagiscono: il parere della psicologa" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/11/donna-triste-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/11/donna-triste-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Le conseguenze del maltrattamento cronico da parte del partner rendono difficile la richiesta di aiuto da parte delle donne vittime di violenza domestica</p></div></article></div><div class="bb"><article id="post-557780"  class="clearfix"><header><h3>AMICI A 4 ZAMPE</h3><h2><a href="https://www.centropagina.it/pesaro/storia-nina-cane-avvisa-padrona-diabetica-insulina/" rel="bookmark">La storia di Nina, il cane che avvisa la padrona diabetica che è ora di fare l&#8217;insulina</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/storia-nina-cane-avvisa-padrona-diabetica-insulina/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/nina-500x336.jpg" class="img-fluid  wp-post-image" alt="La storia di Nina, il cane che avvisa la padrona diabetica che è ora di fare l&#8217;insulina" loading="lazy" /> </a></div><div class="excerpt"><p>Una Border Collie che si accorge del cambiamento di zuccheri ben 15 minuti prima delle macchine. Un legame speciale con la padrona 14enne. E ora, ai Musei Civici di Pesaro, ha ricevuto un attestato</p></div></article></div><div class="box-b bb"><div class="b250"><div class="g g-131"><div class="g-dyn a-895 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MENCHI MEDIUM 8-30 NOV 121', 'value': 1.00,  'non_interaction': true});" href="https://www.menchi.it/xev-yoyo-kitty-auto-elettriche-macerata/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MENCHI MEDIUM 8-30 NOV 121', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/11/MENCHI-MEDIUM-8-30-NOV-21.png"></a></div></div></div></div><div class="bb"><article id="post-558442"  class="clearfix"><header><h3>alta cucina</h3><h2><a href="https://www.centropagina.it/senigallia/uliassi-cedroni-senigallia-tre-forchette-gambero-rosso-guida-ristoranti-italia/" rel="bookmark">Senigallia, a Uliassi e Cedroni le &#8220;tre forchette&#8221; del Gambero Rosso</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/senigallia/uliassi-cedroni-senigallia-tre-forchette-gambero-rosso-guida-ristoranti-italia/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/10/Uliassi-Cedroni-chef-Senigallia-500x336.jpg" class="img-fluid  wp-post-image" alt="Senigallia, a Uliassi e Cedroni le &#8220;tre forchette&#8221; del Gambero Rosso" loading="lazy" /> </a></div><div class="excerpt"><p>I due chef pluripremiati si confermano ai vertici della guida &#8220;Ristoranti d&#8217;Italia 2022. Alla trattoria Vino &#038; Cibo va il riconoscimento &#8220;tre gamberi&#8221;</p></div></article></div><div class="bb"><article id="post-555084"  class="clearfix"><header><h3>in agenda</h3><h2><a href="https://www.centropagina.it/macerata/laboratorio-del-gusto-al-via-la-prima-edizione-di-tipicita-evo/" rel="bookmark">Macerata come laboratorio del gusto: al via la prima edizione di Tipicità Evo</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/laboratorio-del-gusto-al-via-la-prima-edizione-di-tipicita-evo/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/Tipicita-Evo-a-Macerata-500x336.jpg" class="img-fluid  wp-post-image" alt="Macerata come laboratorio del gusto: al via la prima edizione di Tipicità Evo" loading="lazy" /> </a></div><div class="excerpt"><p>Venerdì, sabato e domenica nuova tappa del progetto del Grand Tour delle Marche che, per la prima volta, arriva nel capoluogo. Ecco tutto il programma</p></div></article></div><div class="bb"><article id="post-554589"  class="clearfix"><header><h3>IMPIANTI TERMICI</h3><h2><a href="https://www.centropagina.it/pesaro/caldaie-non-a-norma-regione-marche-proroga-scadenza-manutenzione/" rel="bookmark">Migliaia di caldaie non a norma, la Regione proroga la scadenza per la manutenzione</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/caldaie-non-a-norma-regione-marche-proroga-scadenza-manutenzione/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/10/manutenzione-caldaia-riscaldamento-500x336.jpg" class="img-fluid  wp-post-image" alt="Migliaia di caldaie non a norma, la Regione proroga la scadenza per la manutenzione" loading="lazy" /> </a></div><div class="excerpt"><p>Delibera per andare incontro alle famiglie che hanno saltato i controlli per la pandemia. Il consigliere Biancani: «Rischiavano multe salate»</p></div></article></div><div class="bb"><article id="post-540999"  class="clearfix"><header><h3>territorio</h3><h2><a href="https://www.centropagina.it/cultura/giornate-fai-dautunno-i-luoghi-da-visitare-nelle-marche/" rel="bookmark">Giornate Fai d&#8217;autunno, i luoghi da visitare nelle Marche</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/giornate-fai-dautunno-i-luoghi-da-visitare-nelle-marche/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/10/Camerino-Rocca-varano-500x336.jpg" class="img-fluid  wp-post-image" alt="Giornate Fai d&#8217;autunno, i luoghi da visitare nelle Marche" loading="lazy" /> </a></div><div class="excerpt"><p>Ecco le aperture e gli itinerari marchigiani, provincia per provincia, previsti per sabato 16 e domenica 17 ottobre</p></div></article></div><div class="bb"><article id="post-538557"  class="clearfix"><header><h3>il programma</h3><h2><a href="https://www.centropagina.it/macerata/macerata-jazz-mike-melillo-fabrizio-bosso/" rel="bookmark">Macerata jazz: da Mike Melillo a Fabrizio Bosso, cinque serate di grande musica</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/macerata-jazz-mike-melillo-fabrizio-bosso/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/10/fabrizio-bosso-500x336.jpg" class="img-fluid  wp-post-image" alt="Macerata jazz: da Mike Melillo a Fabrizio Bosso, cinque serate di grande musica" loading="lazy" /> </a></div><div class="excerpt"><p>Cinque serate fino a gennaio animeranno il teatro Lauro Rossi. Prima di ogni concerto previsto anche un aperitivo in musica</p></div></article></div><div class="bb"><article id="post-523427"  class="clearfix"><header><h3>l'artista</h3><h2><a href="https://www.centropagina.it/macerata/macerata-zucchero-sferisterio-chiusura-stagione-concerti/" rel="bookmark">Macerata, Zucchero allo Sferisterio per chiudere la stagione dei concerti</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/macerata-zucchero-sferisterio-chiusura-stagione-concerti/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/09/DB_Zucchero-500x336.jpg" class="img-fluid  wp-post-image" alt="Macerata, Zucchero allo Sferisterio per chiudere la stagione dei concerti" loading="lazy" /> </a></div><div class="excerpt"><p>Il cantautore sarà in arena il 2 e 3 ottobre per presentare il suo ultimo album di inediti. L&#8217;assessore Sacchi: «Sferisterio Live chiude col botto»</p></div></article></div><div class="box-b bb"><div class="b250"><div class="g g-131"><div class="g-dyn a-895 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MENCHI MEDIUM 8-30 NOV 121', 'value': 1.00,  'non_interaction': true});" href="https://www.menchi.it/xev-yoyo-kitty-auto-elettriche-macerata/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MENCHI MEDIUM 8-30 NOV 121', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/11/MENCHI-MEDIUM-8-30-NOV-21.png"></a></div></div></div></div><div class="bb"><article id="post-556528"  class="clearfix"><header><h3>psicologia</h3><h2><a href="https://www.centropagina.it/benessere/ciclo-vitale-famiglia-rischio-psicopatologia/" rel="bookmark">Il ciclo vitale della famiglia e il rischio di psicopatologia</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/ciclo-vitale-famiglia-rischio-psicopatologia/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/famiglia-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Il ciclo vitale della famiglia e il rischio di psicopatologia" loading="lazy" /> </a></div><div class="excerpt"><p>Ogni famiglia si evolve attraverso stadi che richiedono sempre nuovi equilibri. La difficoltà di adattarsi o il blocco nel passaggio a un nuovo stadio può tradursi in sintomi psicopatologici</p></div></article></div><div class="bb"><article id="post-554994"  class="clearfix"><header><h3>focus</h3><h2><a href="https://www.centropagina.it/attualita/disturbi-alimentari-ansia-psicoterapeuta-capannelli-emergono-disagi-gia-presenti/" rel="bookmark">Disturbi alimentari e ansia, la psicoterapeuta Capannelli: «Ora emergono i disagi già presenti»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/attualita/disturbi-alimentari-ansia-psicoterapeuta-capannelli-emergono-disagi-gia-presenti/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/disturbi-alimentari-500x336.jpg" class="img-fluid  wp-post-image" alt="Disturbi alimentari e ansia, la psicoterapeuta Capannelli: «Ora emergono i disagi già presenti»" loading="lazy" /> </a></div><div class="excerpt"><p>A farne le spese sono soprattutto i giovanissimi. Il punto con la presidentessa del Centro Heta di Ancona per il trattamento e la prevenzione dei sintomi contemporanei</p></div></article></div><div class="bb"><article id="post-554084"  class="clearfix"><header><h3>l'appuntamento</h3><h2><a href="https://www.centropagina.it/macerata/serrapetrona-vernaccia-appassimenti-aperti/" rel="bookmark">Serrapetrona, due domeniche alla scoperta della Vernaccia. Torna Appassimenti aperti</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/serrapetrona-vernaccia-appassimenti-aperti/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/Vernaccia-500x336.jpg" class="img-fluid  wp-post-image" alt="Serrapetrona, due domeniche alla scoperta della Vernaccia. Torna Appassimenti aperti" loading="lazy" /> </a></div><div class="excerpt"><p>In piazza saranno allestiti gli stand per le degustazioni per apprezzare le diverse qualità di questa perla della produzione marchigiana. Previsti anche stand gastronomici, aperta la mostra paleontologica</p></div></article></div><div class="bb"><article id="post-553208"  class="clearfix"><header><h3>personaggi</h3><h2><a href="https://www.centropagina.it/pesaro/jovanotti-tavullia-visita-da-valentino-rossi/" rel="bookmark">Jovanotti a Tavullia in visita da Valentino Rossi: «L’atmosfera è quella di un inizio più che della fine di qualcosa»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/jovanotti-tavullia-visita-da-valentino-rossi/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/20211111-jovanotti-valentino-rossi-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Jovanotti a Tavullia in visita da Valentino Rossi: «L’atmosfera è quella di un inizio più che della fine di qualcosa»" loading="lazy" /> </a></div><div class="excerpt"><p>Dopo la collaborazione estiva culminata con il video della hit “L’allegria” (prodotta da Jovanotti e cantata da Morandi) girato proprio nel ranch del centauro pesarese, ora il legame tra i due sembra sempre più stretto</p></div></article></div><div class="bb"><article id="post-552704"  class="clearfix"><header><h3>l'idea</h3><h2><a href="https://www.centropagina.it/fabriano/favrianopoly-monopoly-gioca-storia/" rel="bookmark">Favrianopoly, il Monopoly che gioca con la storia di Fabriano e fa anche del bene</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/fabriano/favrianopoly-monopoly-gioca-storia/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/Nicola-Piersimoni-foto-e1636613287373-500x336.jpg" class="img-fluid  wp-post-image" alt="Favrianopoly, il Monopoly che gioca con la storia di Fabriano e fa anche del bene" loading="lazy" /> </a></div><div class="excerpt"><p>Nicola Piersimoni è lo studente universitario che l&#8217;ha ideato, per un regalo di Natale alternativo: il gioco da tavolo è ripensato su dialetto e caratteristiche della città delle carta</p></div></article></div></aside></div></div></div><footer><div class="container"><div class="row footer"><div class="col-sm-7 col-lg-6"><p class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br> Editore: Optima srl<br> Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br> C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br> Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br> Direttore Responsabile: Simona Santoni<br> <a href="/privacy-policy">Privacy Policy</a> - <a href="/cookie-policy">Cookie Policy</a></p></div><div class="col-sm-5 col-lg-6"><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la redazione</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small"><a href="mailto:redazione@centropagina.it">redazione@centropagina.it</a><br> Tel. <a href="tel:+390731200735">0731 200735</a></p><br></div></div><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la pubblicità</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small">Optima srl - Tel. <a href="tel:+390731207713">0731 207713</a><br> <a href="http://www.optimacomunicazione.it">www.optimacomunicazione.it</a><br> <a href="mailto:info@optimacomunicazione.it">info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1&cd%5Bpost_category%5D=Cronaca%2C+Macerata&cd%5Bpage_title%5D=San+Severino%3A+hashish+in+casa%2C+19enne+in+manette.+Era+stato+gi%C3%A0+arrestato+ad+aprile&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=560247&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.centropagina.it%2Fmacerata%2Fsan-severino-hashish-casa-19enne-manette-arresto-aprile%2F" alt="facebook_pixel"></noscript><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://www.centropagina.it/macerata/san-severino-hashish-casa-19enne-manette-arresto-aprile/?amp=1"> Go to mobile version </a></div> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};</script>  <script type="text/javascript">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</script>  <script defer src="https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_72c9d42d61d851196c296ccd18e40234.js"></script></body></html>