<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Monoton%7CRoboto+Slab:400,500,600,700%7CYantramanav:300,400,700%7COpen+Sans:400,700%7CMaterial+Icons&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/iconsapple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/images/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/images/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png"><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><meta name="msapplication-TileColor" content="#1f3541"><meta name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="application-name" content="CentroPagina"><meta name="apple-mobile-web-app-title" content="CentroPagina"><meta name="msapplication-starturl" content="/"> <script type="text/javascript">!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.centropagina.it\/macerata\/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();</script> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2246433,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":73038826, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white" }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="yes"><meta name="apple-mobile-web-app-title" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="application-name" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.centropagina.it/wp-content/cache/autoptimize/css/autoptimize_f4ba29a5f32d609f0a160fb5de588817.css" rel="stylesheet" /><link media="screen" href="https://www.centropagina.it/wp-content/cache/autoptimize/css/autoptimize_c25b68375180274c8f915d76e5479bbe.css" rel="stylesheet" /><title>Controlli sul Green pass nel Maceratese: 69 le persone sanzionate, chiuse 10 attività - Macerata - CentroPagina - Cronaca e attualità dalle Marche</title><meta name="description" content="Questo il bilancio dei controlli effettuati dalle forze dell&#039;ordine dal 6 dicembre al 6 gennaio. Ecco il monito della Prefettura" /><link rel="canonical" href="https://www.centropagina.it/attualita/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Controlli sul Green pass nel Maceratese: 69 le persone sanzionate, chiuse 10 attività - CentroPagina" /><meta property="og:description" content="Questo il bilancio dei controlli effettuati dalle forze dell&#039;ordine dal 6 dicembre al 6 gennaio. Ecco il monito della Prefettura" /><meta property="og:url" content="https://www.centropagina.it/attualita/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/" /><meta property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche" /><meta property="article:publisher" content="https://www.facebook.com/centropagina/" /><meta property="article:published_time" content="2022-01-08T05:15:00+00:00" /><meta property="article:modified_time" content="2022-01-08T08:28:04+00:00" /><meta property="og:image" content="https://www.centropagina.it/wp-content/uploads/2021/12/Green-pass-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="740" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","contentUrl":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.centropagina.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/attualita/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2021/12/Green-pass-1.jpg","contentUrl":"https://www.centropagina.it/wp-content/uploads/2021/12/Green-pass-1.jpg","width":1280,"height":740},{"@type":"WebPage","@id":"https://www.centropagina.it/attualita/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/#webpage","url":"https://www.centropagina.it/attualita/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/","name":"Controlli sul Green pass nel Maceratese: 69 le persone sanzionate, chiuse 10 attivit\u00e0 - Macerata - CentroPagina - Cronaca e attualit\u00e0 dalle Marche","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/attualita/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/#primaryimage"},"datePublished":"2022-01-08T05:15:00+00:00","dateModified":"2022-01-08T08:28:04+00:00","description":"Questo il bilancio dei controlli effettuati dalle forze dell'ordine dal 6 dicembre al 6 gennaio. Ecco il monito della Prefettura","breadcrumb":{"@id":"https://www.centropagina.it/attualita/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/attualita/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/"]}]},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/attualita/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.centropagina.it/"},{"@type":"ListItem","position":2,"name":"Controlli sul Green pass nel Maceratese: 69 le persone sanzionate, chiuse 10 attivit\u00e0"}]},{"@type":"NewsArticle","@id":"https://www.centropagina.it/attualita/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/#article","isPartOf":{"@id":"https://www.centropagina.it/attualita/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/dc67a4de74f0e415b67b52c23bb88336"},"headline":"Controlli sul Green pass nel Maceratese: 69 le persone sanzionate, chiuse 10 attivit\u00e0","datePublished":"2022-01-08T05:15:00+00:00","dateModified":"2022-01-08T08:28:04+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/attualita/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/#webpage"},"wordCount":404,"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/attualita/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2021/12/Green-pass-1.jpg","keywords":["controlli","green pass"],"articleSection":["Attualit\u00e0","HOME REGIONALE","Macerata","TOP 3"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.centropagina.it/#organization"}},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/dc67a4de74f0e415b67b52c23bb88336","name":"Chiara Sentimenti","url":"https://www.centropagina.it/author/chiara-sentimenti/"}]}</script>  <script type='application/javascript'>console.log('PixelYourSite Free version 8.2.15');</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href="https://www.centropagina.it/feed/" /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href="https://www.centropagina.it/comments/feed/" /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=7887af022ea3ffbdb68e42bf0d56a68d' id='jquery-js'></script> <script type='text/javascript' id='pys-js-extra'>var pysOptions = {"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","eventID":"ea6f0db0-8987-4659-9aba-d29353bdab68","pixelIds":["1306938409658171"],"params":{"post_category":"Attualit\u00e0, HOME REGIONALE, Macerata, TOP 3","page_title":"Controlli sul Green pass nel Maceratese: 69 le persone sanzionate, chiuse 10 attivit\u00e0","post_type":"post","post_id":577297,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/macerata\/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","eventID":"e7af9612-1c9e-4583-8d64-5f51c014bf0d","pixelIds":["1306938409658171"],"params":{"event_action":"Form","page_title":"Controlli sul Green pass nel Maceratese: 69 le persone sanzionate, chiuse 10 attivit\u00e0","post_type":"post","post_id":577297,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/macerata\/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita\/"},"e_id":"signal_form","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"eventID":"fe45d151-7215-483f-bc8c-20d37e7f1e26","pixelIds":["1306938409658171"],"params":{"event_action":"Download","page_title":"Controlli sul Green pass nel Maceratese: 69 le persone sanzionate, chiuse 10 attivit\u00e0","post_type":"post","post_id":577297,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/macerata\/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita\/"},"e_id":"signal_download","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","eventID":"b3aec2c7-7c48-4a29-89be-21da896a8eb4","pixelIds":["1306938409658171"],"params":{"event_action":"Comment","page_title":"Controlli sul Green pass nel Maceratese: 69 le persone sanzionate, chiuse 10 attivit\u00e0","post_type":"post","post_id":577297,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/macerata\/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita\/"},"e_id":"signal_comment","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1306938409658171"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":577297,"content_name":"Controlli sul Green pass nel Maceratese: 69 le persone sanzionate, chiuse 10 attivit\u00e0","categories":"Attualit\u00e0, HOME REGIONALE, Macerata, TOP 3","tags":"controlli, green pass"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.centropagina.it","ajaxUrl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91268143-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.centropagina.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91268143-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.centropagina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centropagina.it/wp-json/wp/v2/posts/577297" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centropagina.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centropagina.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.centropagina.it/?p=577297' /><link rel="alternate" type="application/json+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fmacerata%2Fcontrolli-green-pass-69-persone-sanzionate-chiuse-10-attivita%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fmacerata%2Fcontrolli-green-pass-69-persone-sanzionate-chiuse-10-attivita%2F&#038;format=xml" /><meta property="fb:pages" content="" /><meta name="generator" content="Site Kit by Google 1.48.1" /> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link rel="amphtml" href="https://www.centropagina.it/macerata/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/?amp=1"><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.centropagina.it/macerata/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/?amp=1"><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png" />  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-577297 single-format-standard"><div class="b-skin"><div class="g g-3"><div class="g-single a-964"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PARADISE SKIN 3-9 GEN 22', 'value': 1.00,  'non_interaction': true});" href="https://www.paradise-monsano.com/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PARADISE SKIN 3-9 GEN 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/PARADISE-SKIN-3-6-GEN-22.jpg"></a></div></div></div><div id="page" class="bx-page skin-margin"><header class="header d-none d-md-flex"><div class="container"><div class="d-none d-md-flex justify-content-between align-items-center bx-header"><div class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b"> <a href="https://www.centropagina.it/"><img class="cp-logo-internal img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></a></div><div class="flex-fill ml-3"><h1> Macerata</h1></div><div class="text-center mr-md-0 mr-lg-5"><div class="b98"><div class="g g-5"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div></div></header><div class="sticky-top"><div class="container mb-3 mb-md-4 pt-2 pt-md-0"><div class="bx-nav"><nav class="navbar navbar-expand-md navbar-light navbarCP"><div class="navbar-brand d-md-none"> <a href="https://www.centropagina.it/"><img class="img-fluid" width="182" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></a> <span class="area-mobile d-md-none"> Macerata </span></div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navMenu" aria-controls="navMenu" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="navMenu" class="collapse navbar-collapse justify-content-md-center"><ul id="menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232654" class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a title="Marche" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232654">Marche</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a title="Ancona" href="#" class="dropdown-item dropdown-toggle">Ancona</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a title="Ancona" href="https://www.centropagina.it/ancona/" class="dropdown-item">Ancona</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a title="Fabriano" href="https://www.centropagina.it/fabriano/" class="dropdown-item">Fabriano</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a title="Jesi" href="https://www.centropagina.it/jesi/" class="dropdown-item">Jesi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a title="Osimo" href="https://www.centropagina.it/osimo/" class="dropdown-item">Osimo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a title="Senigallia" href="https://www.centropagina.it/senigallia/" class="dropdown-item">Senigallia</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-292526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a title="Ascoli Piceno - Fermo" href="https://www.centropagina.it/ascoli/" class="dropdown-item">Ascoli Piceno &#8211; Fermo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232710 nav-item"><a title="Macerata" href="https://www.centropagina.it/macerata/" class="dropdown-item">Macerata</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a title="Pesaro" href="https://www.centropagina.it/pesaro/" class="dropdown-item">Pesaro</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232724">Sezioni</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232724" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a title="Attualità" href="https://www.centropagina.it/attualita/" class="dropdown-item">Attualità</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a title="Cronaca" href="https://www.centropagina.it/cronaca/" class="dropdown-item">Cronaca</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a title="Economia" href="https://www.centropagina.it/economia/" class="dropdown-item">Economia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a title="Cultura" href="https://www.centropagina.it/cultura/" class="dropdown-item">Cultura</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a title="Sport" href="https://www.centropagina.it/sport/" class="dropdown-item">Sport</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a title="Benessere" href="https://www.centropagina.it/benessere/" class="dropdown-item">Benessere</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a title="Lifestyle" href="https://www.centropagina.it/lifestyle/" class="dropdown-item">Lifestyle</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a title="CentropaginaTV" href="https://www.centropagina.it/centropaginatv/" class="nav-link">Centropagina<span>TV</span></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-274376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a title="Servizi" href="#" class="nav-link">Servizi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-376056" class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a title=" account_circle " href="https://www.centropagina.it/personalizza-le-tue-notifiche/" class="nav-link"><span class="material-icons"> account_circle </span></a></li></ul><form class="frm-searchmobile form-inline d-md-none" action="/"> <input class="form-control mr-sm-2" type="search" placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name="s"> <button class="btn btn-primary my-2 my-sm-0" type="submit">Cerca</button></form><form class="form-inline my-2 my-lg-0 d-none d-md-block"> <button class="btn btn-outline-success btn-search my-2 my-sm-0" type="button" onclick="$('#search-bar').toggle()"><i class="material-icons">search</i></button></form></div></nav></div><div class="bx-amp-nav"> <button on="tap:amp-sidebar-left.toggle"></button></div><div id="search-bar"><form class="frm-searchmobile d-none d-md-block" action="/"><div class="form-row justify-content-center"><div class="col-8"> <input class="form-control form-control-lg" type="search" placeholder="Ricerca negli articoli" aria-label="Search" name="s"></div><div class="col-2"> <button class="btn btn-lg btn-primary btn-search" type="submit">CERCA</button></div></div></form></div></div></div><div class="container"><div class="row d-none d-md-block"><div class="col"><div class="b100 bb mb-3"><div class="g g-1"><div class="g-dyn a-973 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ECOFIL LEAD 1-9 GEN 22', 'value': 1.00,  'non_interaction': true});" href="https://www.ecofil.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ECOFIL LEAD 1-9 GEN 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/ECOFIL-LEAD-1-9-GEN-22-1.jpg"></a></div><div class="g-dyn a-975 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI LEAD 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://fattoriapetrini.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI LEAD 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/PETRINI-LEAD-3-GEN-31-DIC-22-1.jpg"></a></div></div></div></div></div><div class="row d-md-none"><div class="col"><div class="b100 bb mb-3"><div class="g g-10"><div class="g-dyn a-976 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI MOBILE LEAD 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://fattoriapetrini.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI MOBILE LEAD 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/PETRINI-LEAD-3-GEN-31-DIC-22-2.jpg"></a></div><div class="g-dyn a-974 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ECOFIL MOBILE LEAD 1-9 GEN 22', 'value': 1.00,  'non_interaction': true});" href="https://www.ecofil.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ECOFIL MOBILE LEAD 1-9 GEN 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/ECOFIL-LEAD-1-9-GEN-22-2.jpg"></a></div></div></div></div></div><div class="row"><div class="col-md-8 br"><main><article id="post-577297" class="bx-article-full bb post-577297 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-home-provinciale category-macerata category-top-3 tag-controlli tag-green-pass"><header class="entry-header"><div class="cat-links"><a href="https://www.centropagina.it/attualita/" alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> <a href="https://www.centropagina.it/macerata/" alt="Visualizza tutti gli articoli di Macerata" title="Visualizza tutti gli articoli di Macerata">Macerata</a></div><h1 class="entry-title">Controlli sul Green pass nel Maceratese: 69 le persone sanzionate, chiuse 10 attività</h1><p class="small">Ecco il bilancio di un mese di controlli da parte delle forze dell'ordine. La Prefettura: «Alla luce dell’elevata incidenza dei nuovi casi è necessario il rigoroso rispetto delle misure comportamentali individuali e collettive»</p><div class="entry-meta small"><span class="byline"> Di <span class="author vcard"><a class="url fn n" href="https://www.centropagina.it/author/chiara-sentimenti/">Chiara Sentimenti</a></span></span> - <span class="posted-on"><time class="entry-date published updated" datetime="2022-01-08T06:15:00+01:00">8 Gennaio 2022</time></span></div></header><figure class="post-thumbnail wp-caption"> <img width="640" height="370" src="https://www.centropagina.it/wp-content/uploads/2021/12/Green-pass-1.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/12/Green-pass-1.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2021/12/Green-pass-1-768x444.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/12/Green-pass-1-200x116.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/12/Green-pass-1-350x202.jpg 350w" sizes="(max-width: 640px) 100vw, 640px" /></figure><div class="row d-md-none"><div class="col"><div class="b98m bb mb-3"><div class="g g-15"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div><div class="g-dyn a-969 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://www.cantariniconsulenze.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/CANTARINI-RED-MANCHETTE-3-GEN-31-DIC-22.jpg"></a></div></div></div></div></div><div class="entry-content clearfix"><p>MACERATA &#8211; <strong>Oltre 16.200 persone controllate in un mese, 69 quelle sanzionate per violazione delle norme sul Green pass, </strong>37 per mancato uso dei dispositivi di protezione individuale e tre quelle denunciate. Le attività o esercizi commerciali controllati, invece, sono stati 4.799, mentre 38 quelli sanzionati sempre per il mancato rispetto delle regole sul Green pass, 10 quelle chiuse provvisoriamente. Questo il bilancio del mese di controlli (dal 6 dicembre al 6 gennaio) delle forze dell&#8217;ordine, secondo quanto disposto dal Comitato per l&#8217;ordine e la sicurezza pubblica coordinato dalla Prefettura.</p><p>«Dal 10 gennaio entreranno in vigore le nuove norme sull’obbligo di Green pass rafforzato per le seguenti attività &#8211; ricorda la Prefettura -: alberghi e altre strutture ricettive compresi i servizi di ristorazione prestati all&#8217;interno degli stessi, anche se riservate ai clienti, sagre e fiere convegni e congressi, feste conseguenti alle cerimonie civili e religiose, aerei<br>adibiti a servizi commerciali di trasporto di persone, navi e traghetti adibiti a servizi di trasporto interregionale, treni impiegati nei servizi di trasporto ferroviario passeggeri di tipo interregionale, Intercity, Intercity notte ed ad alta velocità, autobus, autobus adibiti a servizio di noleggio con conducente e mezzi impiegati nei servizi di trasporto pubblico locale o regionale. Per maggiori informazioni si rimanda comunque al sito del Governo www.governo.it dove è riportato l’elenco delle attività consentite».</p><div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="https://www.centropagina.it/wp-content/uploads/2020/07/flavio-ferdani-1280x1065.jpeg" alt="" class="wp-image-351829" width="323" height="268" srcset="https://www.centropagina.it/wp-content/uploads/2020/07/flavio-ferdani-1280x1065.jpeg 1280w, https://www.centropagina.it/wp-content/uploads/2020/07/flavio-ferdani-768x639.jpeg 768w, https://www.centropagina.it/wp-content/uploads/2020/07/flavio-ferdani-200x166.jpeg 200w, https://www.centropagina.it/wp-content/uploads/2020/07/flavio-ferdani-350x291.jpeg 350w, https://www.centropagina.it/wp-content/uploads/2020/07/flavio-ferdani.jpeg 1286w" sizes="(max-width: 323px) 100vw, 323px" /><figcaption>Flavio Ferdani, prefetto di Macerata</figcaption></figure></div><p>Per quanto riguarda, invece, l&#8217;andamento dei contagi (secondo i dati forniti dell&#8217;Area Vasta 3), la Prefettura sottolinea come: «Alla luce dell’elevata incidenza dei nuovi casi e della circolazione della variante Omicron, <strong>è necessario il rigoroso rispetto delle misure comportamentali individuali e collettive, in particolare, distanziamento interpersonale, </strong>uso di mascherina, aerazione dei locali, igiene delle mani e riducendo le occasioni di contatto ed evitando in particolare situazioni di assembramento. <strong>Le nuove infezioni sono maggiormente concentrate nella fascia di età 25-59 anni in cui ricade la maggior quota di soggetti che devono ripetere la terza dose di vaccinazione.</strong> Per contrastare gli effetti più negativi della pandemia, in questa fase occorre raggiungere la maggior copertura vaccinale possibile in tutte le fasce di età , anche di quella 5-11 anni. Il completamento dei cicli di vaccinazione e il mantenimento di una elevata risposta immunitaria, attraverso la dose booster con particolare riferimento alle categorie più fragili, protegge le persone dalla malattia e di conseguenza le ospedalizzazioni con i diversi livelli di intensità di cure e diminuisce il numero dei decessi».</p><p>Per quanto riguarda</p></div><footer class="entry-footer"><p class="small">&copy; riproduzione riservata</p><div class="tags-links"><a href="https://www.centropagina.it/tag/controlli/" rel="tag">controlli</a> <a href="https://www.centropagina.it/tag/green-pass/" rel="tag">green pass</a></div><ul class="share-list"><li class="condividi">Condividi</li><li><a id="sc-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/macerata/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/&title=Controlli sul Green pass nel Maceratese: 69 le persone sanzionate, chiuse 10 attività" target="_blank"><i class="isc-facebook" aria-hidden="true"></i></a></li><li><a id="sc-tw" href="https://twitter.com/share?url=https://www.centropagina.it/macerata/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/&text=Controlli sul Green pass nel Maceratese: 69 le persone sanzionate, chiuse 10 attività" target="_blank"><i class="isc-twitter" aria-hidden="true"></i></a></li></ul></footer></article><div class="bb"><div class="b180"><div class="g g-2"><div class="g-dyn a-958 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PROMOLEONARDO BANNER 1-15 GEN 22', 'value': 1.00,  'non_interaction': true});" href="https://promoleonardo.it/categoria-prodotto/articoli-tecnologici/jbl-speaker/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PROMOLEONARDO BANNER 1-15 GEN 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/12/PROMOLEONARDO-BANNER-1-15-GEN-22.jpg"></a></div></div></div></div><div class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div class="bx-article-leftphoto-search bb"><article id="post-577166"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-01-07T16:49:56+01:00">7 Gennaio 2022</time></span></div><h2><a href="https://www.centropagina.it/attualita/ancona-controlli-task-force-questura/" rel="bookmark">Ancona, task force della polizia passa al setaccio il capoluogo</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/attualita/ancona-controlli-task-force-questura/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2019/12/QUESTURA-ANCONA-2019-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Ancona, task force della polizia passa al setaccio il capoluogo" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-576963"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-01-07T10:16:57+01:00">7 Gennaio 2022</time></span></div><h2><a href="https://www.centropagina.it/ascoli/green-pass-falsi-ascoli-indagati-amministratore-pubblico-interrogatori-garanzia/" rel="bookmark">Green pass falsi ad Ascoli: tra gli indagati un amministratore pubblico. Oggi gli interrogatori di garanzia</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ascoli/green-pass-falsi-ascoli-indagati-amministratore-pubblico-interrogatori-garanzia/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/01/ascoli-tribunale-500x336.jpg" class="img-fluid  wp-post-image" alt="Green pass falsi ad Ascoli: tra gli indagati un amministratore pubblico. Oggi gli interrogatori di garanzia" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-576451"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-01-05T18:29:45+01:00">5 Gennaio 2022</time></span></div><h2><a href="https://www.centropagina.it/ascoli/medico-arrestato-green-pass-falsi-fissato-interrogatorio-garanzia/" rel="bookmark">Medico arrestato ad Ascoli per Green pass falsi: fissato l&#8217;interrogatorio di garanzia</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ascoli/medico-arrestato-green-pass-falsi-fissato-interrogatorio-garanzia/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/08/carabinieri-ascoli-2020-500x336.jpg" class="img-fluid  wp-post-image" alt="Medico arrestato ad Ascoli per Green pass falsi: fissato l&#8217;interrogatorio di garanzia" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/08/carabinieri-ascoli-2020-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/08/carabinieri-ascoli-2020-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-576213"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-01-05T12:17:11+01:00">5 Gennaio 2022</time></span></div><h2><a href="https://www.centropagina.it/ascoli/green-pass-falsi-ordine-medici-ascoli-pronto-radiare-professionista-arrestato/" rel="bookmark">Medico arrestato per Green pass falsi, l&#8217;Ordine dei Medici di Ascoli: «Increduli»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ascoli/green-pass-falsi-ordine-medici-ascoli-pronto-radiare-professionista-arrestato/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/dose-vaccino-covid-500x336.jpg" class="img-fluid  wp-post-image" alt="Medico arrestato per Green pass falsi, l&#8217;Ordine dei Medici di Ascoli: «Increduli»" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-575799"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-01-04T14:12:54+01:00">4 Gennaio 2022</time></span></div><h2><a href="https://www.centropagina.it/pesaro/super-green-pass-controllate-tra-pesaro-urbino-24-mila-persone-182-multe-2-denunce-durante-le-feste/" rel="bookmark">Super Green pass, controllate tra Pesaro e Urbino 24 mila persone: 182 multe e 2 denunce durante le feste</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/super-green-pass-controllate-tra-pesaro-urbino-24-mila-persone-182-multe-2-denunce-durante-le-feste/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/06/ccpesaro-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Super Green pass, controllate tra Pesaro e Urbino 24 mila persone: 182 multe e 2 denunce durante le feste" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-575764"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-01-04T13:13:16+01:00">4 Gennaio 2022</time></span></div><h2><a href="https://www.centropagina.it/ascoli/green-pass-falsi-vaccini-non-utilizzati-arrestato-medico-ascoli/" rel="bookmark">Green Pass falsi e vaccini non utilizzati: arrestato medico di Ascoli</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ascoli/green-pass-falsi-vaccini-non-utilizzati-arrestato-medico-ascoli/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/green-pass-500x336.jpg" class="img-fluid  wp-post-image" alt="Green Pass falsi e vaccini non utilizzati: arrestato medico di Ascoli" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-575112"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-01-02T09:05:41+01:00">2 Gennaio 2022</time></span></div><h2><a href="https://www.centropagina.it/pesaro/pesaro-controlli-green-pass-anti-covid-notte-san-silvestro/" rel="bookmark">Pesaro, controlli anti-covid a tappeto nella notte di San Silvestro</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/pesaro-controlli-green-pass-anti-covid-notte-san-silvestro/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/polizia-notturna-500x336.jpg" class="img-fluid  wp-post-image" alt="Pesaro, controlli anti-covid a tappeto nella notte di San Silvestro" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-574561"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-01-02T06:30:00+01:00">2 Gennaio 2022</time></span></div><h2><a href="https://www.centropagina.it/osimo/loreto-controlli-covid-cancella-eventi/" rel="bookmark">Loreto, tanti i controlli per il Covid che cancella gli eventi</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/osimo/loreto-controlli-covid-cancella-eventi/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/presepe-loreto-e1640458771191-500x336.jpg" class="img-fluid  wp-post-image" alt="Loreto, tanti i controlli per il Covid che cancella gli eventi" loading="lazy" /> </a></div></article></div></div></main></div><div class="col-md-4"><aside id="secondary" class="widget-area"><div class="bb"><article id="post-570681"  class="clearfix"><header><h3>la storia</h3><h2><a href="https://www.centropagina.it/cultura/hacca-casa-editrice-matelica-libri-covid-sisma-ci-hanno-piegato-ma-guardiamo-futuro/" rel="bookmark">Hacca, casa editrice di Matelica: «Covid e sisma ci hanno piegato, ma guardiamo al futuro»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/hacca-casa-editrice-matelica-libri-covid-sisma-ci-hanno-piegato-ma-guardiamo-futuro/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/03/libri-500x336.jpg" class="img-fluid  wp-post-image" alt="Hacca, casa editrice di Matelica: «Covid e sisma ci hanno piegato, ma guardiamo al futuro»" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/03/libri-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/03/libri-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>La direttrice editoriale Chiappa: «Aspettate di essere pronti e consapevoli per pubblicare qualcosa. Intanto, leggete e studiate molto. Durante la pandemia? Boom di lettori e riscoperta del digitale»</p></div></article></div><div class="bb"><article id="post-574555"  class="clearfix"><header><h3>gli appuntamenti</h3><h2><a href="https://www.centropagina.it/macerata/macerata-la-form-scalda-latmosfera-del-lauro-rossi-un-programma-che-emozionera-il-pubblico/" rel="bookmark">Macerata, la Form scalda l&#8217;atmosfera del Lauro Rossi. «Un programma che emozionerà il pubblico»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/macerata-la-form-scalda-latmosfera-del-lauro-rossi-un-programma-che-emozionera-il-pubblico/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/form-500x336.jpg" class="img-fluid  wp-post-image" alt="Macerata, la Form scalda l&#8217;atmosfera del Lauro Rossi. «Un programma che emozionerà il pubblico»" loading="lazy" /> </a></div><div class="excerpt"><p>Presentato il cartellone 2022 che prevede quattro concerti in abbonamento, oltre all&#8217;appuntamento del 2 gennaio per festeggiare il nuovo anno e al Family concert</p></div></article></div><div class="bb"><article id="post-564574"  class="clearfix"><header><h3>Il rock</h3><h2><a href="https://www.centropagina.it/ancona/musica-feeling-blink-rock-pandemia-nostro-trampolino-lancio/" rel="bookmark">Ecco i Feeling Blink: «Portiamo il rock tra la gente. La pandemia? Il nostro trampolino di lancio»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/musica-feeling-blink-rock-pandemia-nostro-trampolino-lancio/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/Feeling-Blink-500x336.jpg" class="img-fluid  wp-post-image" alt="Ecco i Feeling Blink: «Portiamo il rock tra la gente. La pandemia? Il nostro trampolino di lancio»" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/12/Feeling-Blink-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/12/Feeling-Blink-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Quattro ragazzi e il sogno di fare musica: «Abbiamo iniziato con dei video durante il lockdown e la zona rossa. Poi, il bus in panne, la corsa in autostrada e il sold ut della prima sera. Tutto stupendo, ma che paura quando il fonico si è sentito male»</p></div></article></div><div class="bb"><article id="post-576979"  class="clearfix"><header><h3>salute</h3><h2><a href="https://www.centropagina.it/benessere/atrofia-muscolare-spinale-cibo-convivialita-progetto-smania-gusto-marche/" rel="bookmark">Atrofia muscolare spinale, cibo e convivialità: ecco il progetto &#8220;SMAnia di gusto&#8221; che arriva nelle Marche</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/atrofia-muscolare-spinale-cibo-convivialita-progetto-smania-gusto-marche/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/01/progetto-sma-500x336.jpg" class="img-fluid  wp-post-image" alt="Atrofia muscolare spinale, cibo e convivialità: ecco il progetto &#8220;SMAnia di gusto&#8221; che arriva nelle Marche" loading="lazy" /> </a></div><div class="excerpt"><p>Un&#8217;iniziativa della Fondazione PaladiniOnlus, che con Biogen, azienda leader nella neuroscienze, e con il patrocinio dell&#8217;Associazione per lo Studio delle Distrofie Muscolari Spinali Infantili, di Famiglie SMA e dell&#8217;Unione Italiana Lotta alla Distrofia Muscolare, è giunta nelle Marche</p></div></article></div><div class="bb"><article id="post-575957"  class="clearfix"><header><h3>psicologia</h3><h2><a href="https://www.centropagina.it/benessere/befana-giudicante-babbo-natale-significato-educativo-bambini/" rel="bookmark">La Befana è più giudicante di Babbo Natale, per questo più interessante: il suo significato educativo per i bambini</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/befana-giudicante-babbo-natale-significato-educativo-bambini/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/01/calza-befana-500x336.jpg" class="img-fluid  wp-post-image" alt="La Befana è più giudicante di Babbo Natale, per questo più interessante: il suo significato educativo per i bambini" loading="lazy" /> </a></div><div class="excerpt"><p>La tradizione della calza della Befana può essere un&#8217;occasione per aiutare i bambini a riflettere sul loro comportamento. Ecco le riflessioni della psicologa</p></div></article></div><div class="bb"><article id="post-574138"  class="clearfix"><header><h3>consigli per gli acquisti</h3><h2><a href="https://www.centropagina.it/ancona/supereroi-tenerezze-colori-libri-regalare-epifania/" rel="bookmark">Supereroi in mutande, tenerezze e colori: ecco cosa regalare ai più piccoli per l&#8217;Epifania</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/supereroi-tenerezze-colori-libri-regalare-epifania/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/libri-calza-befana-500x336.jpg" class="img-fluid  wp-post-image" alt="Supereroi in mutande, tenerezze e colori: ecco cosa regalare ai più piccoli per l&#8217;Epifania" loading="lazy" /> </a></div><div class="excerpt"><p>6 gennaio, festa della befana: quale migliore occasione per regalare un bel libro, degli albi illustrati o dei fumetti? I consigli di Simona Rossi della libreria Fogola di Ancona sul regalo perfetto</p></div></article></div><div class="bb"><article id="post-572942"  class="clearfix"><header><h3>l'intervista</h3><h2><a href="https://www.centropagina.it/attualita/intervista-ostrense-luca-cerigioni-pianista-orient-express/" rel="bookmark">Tra lusso e magia, ecco l&#8217;Orient Express e il suo pianista Luca Cerigioni</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/attualita/intervista-ostrense-luca-cerigioni-pianista-orient-express/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/20211226-luca-cerigioni-Orient-Expres-500x336.jpg" class="img-fluid  wp-post-image" alt="Tra lusso e magia, ecco l&#8217;Orient Express e il suo pianista Luca Cerigioni" loading="lazy" /> </a></div><div class="excerpt"><p>Il musicista, classe &#8217;79, nato ad Ostra, ci racconta la sua vita a bordo dello storico treno tra note ed incontri un pò speciali. Ecco la sua storia</p></div></article></div><div class="bb"><article id="post-574835"  class="clearfix"><header><h3>il personaggio</h3><h2><a href="https://www.centropagina.it/osimo/e-osimana-una-dei-25-ambassador-italiani-dellassociazione-i-borghi-piu-belli-ditalia/" rel="bookmark">È osimana una dei 25 Ambassador italiani dell&#8217;Associazione “I Borghi più belli d’Italia”</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/osimo/e-osimana-una-dei-25-ambassador-italiani-dellassociazione-i-borghi-piu-belli-ditalia/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/eleonora_antonelli_Ambassador-borghi-500x336.jpg" class="img-fluid  wp-post-image" alt="È osimana una dei 25 Ambassador italiani dell&#8217;Associazione “I Borghi più belli d’Italia”" loading="lazy" /> </a></div><div class="excerpt"><p>Eleonora Antonelli: «Contribuiremo a preservare tradizioni e valori, eccellenze, peculiarità, qualità della vita, promuovendo i piccoli borghi»</p></div></article></div><div class="bb"><article id="post-564477"  class="clearfix"><header><h3>lo studio</h3><h2><a href="https://www.centropagina.it/macerata/camerino-fuori-mura-incontro-arte/" rel="bookmark">“Camerino fuori le mura”: un incontro sull’arte della città ducale</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/camerino-fuori-mura-incontro-arte/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/camerino-500x336.jpg" class="img-fluid  wp-post-image" alt="“Camerino fuori le mura”: un incontro sull’arte della città ducale" loading="lazy" /> </a></div><div class="excerpt"><p>Curatore del volume è Francesco Maria Orsolini, che dirige il liceo artistico di Ancona. L’appuntamento è per il 10 dicembre alle 15. L’evento verrà trasmesso anche in videoconferenza</p></div></article></div><div class="bb"><article id="post-556911"  class="clearfix"><header><h3>L'intervista</h3><h2><a href="https://www.centropagina.it/osimo/casale-marche-cuore-pianista-olivia-belli-racconta-nuovo-ep-video-ultimo-singolo-girato-osimo/" rel="bookmark">Un casale e le Marche nel cuore: la pianista Olivia Belli si racconta. «Vorrei suonare in cima ai Sibillini»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/osimo/casale-marche-cuore-pianista-olivia-belli-racconta-nuovo-ep-video-ultimo-singolo-girato-osimo/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/olivia-belli-2-500x336.jpg" class="img-fluid  wp-post-image" alt="Un casale e le Marche nel cuore: la pianista Olivia Belli si racconta. «Vorrei suonare in cima ai Sibillini»" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/11/olivia-belli-2-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/11/olivia-belli-2-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>L&#8217;ultimo singolo si chiama &#8220;In The Bleak Midwinter Variations&#8221; e il video è girato all&#8217;interno del Duomo di Osimo</p></div></article></div><div class="bb"><article id="post-553746"  class="clearfix"><header><h3>lo spettacolo</h3><h2><a href="https://www.centropagina.it/cultura/civitanova-gennaio-massimo-ranieri/" rel="bookmark">Un altro big per Civitanova: a gennaio arriva Massimo Ranieri</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/civitanova-gennaio-massimo-ranieri/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/Massimo-Ranieri-Rossini-Civitanova-500x336.jpg" class="img-fluid  wp-post-image" alt="Un altro big per Civitanova: a gennaio arriva Massimo Ranieri" loading="lazy" /> </a></div><div class="excerpt"><p>Dopo Fiorello un altro grande nome calcherà il teatro Rossini di Civitanova: si tratta di Massimo Ranieri a otto anni dalla sua ultima esibizione in città</p></div></article></div><div class="bb"><article id="post-574740"  class="clearfix"><header><h3>il punto</h3><h2><a href="https://www.centropagina.it/ancona/pillola-anti-covid-giacometti/" rel="bookmark">Arriva la pillola anti-Covid. L&#8217;infettivologo Giacometti: «Dovremo sempre più confidare sull&#8217;efficacia»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/pillola-anti-covid-giacometti/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/01/medico-famiglia-di-base--500x336.jpeg" class="img-fluid  wp-post-image" alt="Arriva la pillola anti-Covid. L&#8217;infettivologo Giacometti: «Dovremo sempre più confidare sull&#8217;efficacia»" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/01/medico-famiglia-di-base--500x336.jpeg 500w, https://www.centropagina.it/wp-content/uploads/2022/01/medico-famiglia-di-base--200x133.jpeg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>È distribuito da oggi l&#8217;antivirale Molnupiravir. Il primario della Clinica di Malattie Infettive di Torrette chiede che la gestione degli antivirali sia affidata a medici generici e Usca. «Il virus ormai è endemico»</p></div></article></div><div class="bb"><article id="post-574411"  class="clearfix"><header><h3>focus</h3><h2><a href="https://www.centropagina.it/jesi/sei-genitore-figlio-adolescente-ecco-buoni-propositi-2022/" rel="bookmark">Sei genitore e hai un figlio adolescente? Ecco 10 buoni propositi per il 2022</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/sei-genitore-figlio-adolescente-ecco-buoni-propositi-2022/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/scrivere-scrittura-500x336.jpg" class="img-fluid  wp-post-image" alt="Sei genitore e hai un figlio adolescente? Ecco 10 buoni propositi per il 2022" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/12/scrivere-scrittura-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/12/scrivere-scrittura-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Prendere carta e penna e scrivere i nostri obiettivi. Con il nuovo anno arriva il desiderio di dare una svolta alla nostra vita. Il punto con la mental coach Roberta Cesaroni</p></div></article></div><div class="bb"><article id="post-574117"  class="clearfix"><header><h3>food</h3><h2><a href="https://www.centropagina.it/ancona/cenone-capodanno-consigli-chef-torre-numana/" rel="bookmark">Cenone di Capodanno, i consigli dello chef della Torre di Numana</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/cenone-capodanno-consigli-chef-torre-numana/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/Paolo-Gioacchini-500x336.jpg" class="img-fluid  wp-post-image" alt="Cenone di Capodanno, i consigli dello chef della Torre di Numana" loading="lazy" /> </a></div><div class="excerpt"><p>Per l&#8217;ultimo dell’anno lo chef Paolo Gioacchini svela come le sue prelibatezze possono essere traslate anche in un cenone casalingo, per dare la possibilità a chiunque di essere deliziato da piatti semplici ma sublimi</p></div></article></div><div class="bb"><article id="post-573443"  class="clearfix"><header><h3>il punto</h3><h2><a href="https://www.centropagina.it/ascoli/festivita-cenone-fine-anno-piceno-reggono-prodotti-locali-spese-aumentano/" rel="bookmark">Festività e cenone: nel Piceno reggono i prodotti locali e le spese aumentano del 10%</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ascoli/festivita-cenone-fine-anno-piceno-reggono-prodotti-locali-spese-aumentano/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/04/woman-hands-1207952_1280-500x336.jpg" class="img-fluid  wp-post-image" alt="Festività e cenone: nel Piceno reggono i prodotti locali e le spese aumentano del 10%" loading="lazy" /> </a></div><div class="excerpt"><p>Indagine della Cia provinciale sui trend di acquisto dei consumatori. Tipicità fatte in casa le vere protagoniste</p></div></article></div><div class="bb"><article id="post-572063"  class="clearfix"><header><h3>lo scatto</h3><h2><a href="https://www.centropagina.it/ancona/cometa-natale-portonovo-foto-andrea-amici/" rel="bookmark">Ancona, la cometa di Natale a Portonovo nella foto straordinaria di Andrea Amici</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/cometa-natale-portonovo-foto-andrea-amici/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/Amici-500x336.jpg" class="img-fluid  wp-post-image" alt="Ancona, la cometa di Natale a Portonovo nella foto straordinaria di Andrea Amici" loading="lazy" /> </a></div><div class="excerpt"><p>Lo scatto è già stato ripreso da Focus e Epod. Raffigura la Baia di Portonovo avvolta da un cielo stellato, con una cometa che sembra proprio quella del presepe natalizio: «Alla fine ce l&#8217;ho fatta, era da novembre che provavo»</p></div></article></div></aside></div></div></div><footer><div class="container"><div class="row footer"><div class="col-sm-7 col-lg-6"><p class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br> Editore: Optima srl<br> Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br> C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br> Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br> Direttore Responsabile: Simona Santoni<br> <a href="/privacy-policy">Privacy Policy</a> - <a href="/cookie-policy">Cookie Policy</a></p></div><div class="col-sm-5 col-lg-6"><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la redazione</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small"><a href="mailto:redazione@centropagina.it">redazione@centropagina.it</a><br> Tel. <a href="tel:+390731200735">0731 200735</a></p><br></div></div><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la pubblicità</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small">Optima srl - Tel. <a href="tel:+390731207713">0731 207713</a><br> <a href="http://www.optimacomunicazione.it">www.optimacomunicazione.it</a><br> <a href="mailto:info@optimacomunicazione.it">info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1&cd%5Bpost_category%5D=Attualit%C3%A0%2C+HOME+REGIONALE%2C+Macerata%2C+TOP+3&cd%5Bpage_title%5D=Controlli+sul+Green+pass+nel+Maceratese%3A+69+le+persone+sanzionate%2C+chiuse+10+attivit%C3%A0&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=577297&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.centropagina.it%2Fmacerata%2Fcontrolli-green-pass-69-persone-sanzionate-chiuse-10-attivita%2F" alt="facebook_pixel"></noscript><div id="amp-mobile-version-switcher" hidden> <a rel="" href="https://www.centropagina.it/macerata/controlli-green-pass-69-persone-sanzionate-chiuse-10-attivita/?amp=1"> Go to mobile version </a></div> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/superpwa-amp-sw.js","disable_addtohome":"0","enableOnDesktop":""};</script>  <script type="text/javascript">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</script>  <script defer src="https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_143868d39947ff414e457681261921be.js"></script></body></html>