<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Monoton%7CRoboto+Slab:400,500,600,700%7CYantramanav:300,400,700%7COpen+Sans:400,700%7CMaterial+Icons&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/iconsapple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/images/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/images/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png"><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><meta name="msapplication-TileColor" content="#1f3541"><meta name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="application-name" content="CentroPagina"><meta name="apple-mobile-web-app-title" content="CentroPagina"><meta name="msapplication-starturl" content="/"> <script type="text/javascript">!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.centropagina.it\/macerata\/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();</script> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2246433,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":73038826, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white" }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="yes"><meta name="apple-mobile-web-app-title" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="application-name" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.centropagina.it/wp-content/cache/autoptimize/css/autoptimize_845f1cfb3ffab84e2047a655e8687b14.css" rel="stylesheet" /><title>“40 cappotti e un bottone”, il libro del maceratese Ivan Sciapeconi</title><meta name="description" content="Il libro è un’emozionante e solidale storia di umanità e nasce da un’occasione particolare nella vita dell’autore" /><link rel="canonical" href="https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="“40 cappotti e un bottone”, il libro del maceratese Ivan Sciapeconi - CentroPagina" /><meta property="og:description" content="Il libro è un’emozionante e solidale storia di umanità e nasce da un’occasione particolare nella vita dell’autore" /><meta property="og:url" content="https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/" /><meta property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche" /><meta property="article:publisher" content="https://www.facebook.com/centropagina/" /><meta property="article:published_time" content="2022-05-23T03:30:00+00:00" /><meta property="article:modified_time" content="2022-05-22T11:46:26+00:00" /><meta property="og:image" content="https://www.centropagina.it/wp-content/uploads/2022/05/def-ivan-sciapeconi.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="907" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualità","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","contentUrl":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualità"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualità dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.centropagina.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2022/05/def-ivan-sciapeconi.jpg","contentUrl":"https://www.centropagina.it/wp-content/uploads/2022/05/def-ivan-sciapeconi.jpg","width":1280,"height":907,"caption":"L'autore Ivan Sciapeconi"},{"@type":"WebPage","@id":"https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/#webpage","url":"https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/","name":"“40 cappotti e un bottone”, il libro del maceratese Ivan Sciapeconi","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/#primaryimage"},"datePublished":"2022-05-23T03:30:00+00:00","dateModified":"2022-05-22T11:46:26+00:00","description":"Il libro è un’emozionante e solidale storia di umanità e nasce da un’occasione particolare nella vita dell’autore","breadcrumb":{"@id":"https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.centropagina.it/"},{"@type":"ListItem","position":2,"name":"&#8220;40 cappotti e un bottone”, ecco il libro del maceratese Ivan Sciapeconi"}]},{"@type":"NewsArticle","@id":"https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/#article","isPartOf":{"@id":"https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421"},"headline":"&#8220;40 cappotti e un bottone”, ecco il libro del maceratese Ivan Sciapeconi","datePublished":"2022-05-23T03:30:00+00:00","dateModified":"2022-05-22T11:46:26+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/#webpage"},"wordCount":506,"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2022/05/def-ivan-sciapeconi.jpg","keywords":["Ivan Sciapeconi","libro","Nonantola"],"articleSection":["Attualità","HOME REGIONALE","Macerata"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.centropagina.it/#organization"}},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421","name":"Redazione","url":"https://www.centropagina.it/author/redazione/"}]}</script>  <script type='application/javascript'>console.log('PixelYourSite Free version 8.2.18');</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href="https://www.centropagina.it/feed/" /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href="https://www.centropagina.it/comments/feed/" /> <!--noptimize--><script id="centr-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style id='global-styles-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=14cd2e466f9826192b2dc93eb3698e10' id='jquery-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script type='text/javascript' id='pys-js-extra'>var pysOptions = {"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","pixelIds":["1306938409658171"],"eventID":"771f0011-1a7d-4c10-9227-80231050dc6b","params":{"post_category":"Attualit\u00e0, HOME REGIONALE, Macerata","page_title":"\"40 cappotti e un bottone\u201d, ecco il libro del maceratese Ivan Sciapeconi","post_type":"post","post_id":624007,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/macerata\/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"321de630-a0c9-4d30-b622-f4ad03844a5d","params":{"event_action":"Form","page_title":"\"40 cappotti e un bottone\u201d, ecco il libro del maceratese Ivan Sciapeconi","post_type":"post","post_id":624007,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/macerata\/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi\/"},"e_id":"signal_form","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["1306938409658171"],"eventID":"fc1f6308-5750-4735-87be-f98b6a72de9a","params":{"event_action":"Download","page_title":"\"40 cappotti e un bottone\u201d, ecco il libro del maceratese Ivan Sciapeconi","post_type":"post","post_id":624007,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/macerata\/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi\/"},"e_id":"signal_download","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"1740d1a3-f23f-409e-b370-732820b81503","params":{"event_action":"Comment","page_title":"\"40 cappotti e un bottone\u201d, ecco il libro del maceratese Ivan Sciapeconi","post_type":"post","post_id":624007,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/macerata\/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi\/"},"e_id":"signal_comment","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1306938409658171"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":624007,"content_name":"\"40 cappotti e un bottone\u201d, ecco il libro del maceratese Ivan Sciapeconi","categories":"Attualit\u00e0, HOME REGIONALE, Macerata","tags":"Ivan Sciapeconi, libro, Nonantola"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.centropagina.it","ajaxUrl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91268143-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.centropagina.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91268143-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.centropagina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centropagina.it/wp-json/wp/v2/posts/624007" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centropagina.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centropagina.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.centropagina.it/?p=624007' /><link rel="alternate" type="application/json+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fmacerata%2F40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fmacerata%2F40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi%2F&#038;format=xml" /> <style type="text/css" media="screen">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</style><meta property="fb:pages" content="" /><meta name="generator" content="Site Kit by Google 1.73.0" /><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link rel="amphtml" href="https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/?amp=1"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/?amp=1"><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png" /> <script async src=https://tags.refinery89.com/v2/centropaginait.js></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-624007 single-format-standard aa-prefix-centr-"><div class="b-skin"><div class="g g-3"><div class="g-single a-1129"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI C5 X SKIN 18 MAG - 5 GIU 22', 'value': 1.00,  'non_interaction': true});" href="https://www.gruppopieralisi.it/veicoli/autovetture-citroen" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI C5 X SKIN 18 MAG - 5 GIU 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/05/PIERALISI-C5-X-SKIN-19-MAG-5-GIU-22-01-2.jpg"></a></div></div></div><div id="page" class="bx-page skin-margin"><header class="header d-none d-md-flex"><div class="container"><div class="d-none d-md-flex justify-content-between align-items-center bx-header"><div class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b"> <a href="https://www.centropagina.it/"><img class="cp-logo-internal img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></a></div><div class="flex-fill ml-3"><h1> Macerata</h1></div><div class="text-center mr-md-0 mr-lg-5"><div class="b98"><div class="g g-5"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div></div></header><div class="sticky-top"><div class="container mb-3 mb-md-4 pt-2 pt-md-0"><div class="bx-nav"><nav class="navbar navbar-expand-md navbar-light navbarCP"><div class="navbar-brand d-md-none"> <a href="https://www.centropagina.it/"><img class="img-fluid" width="182" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></a> <span class="area-mobile d-md-none"> Macerata </span></div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navMenu" aria-controls="navMenu" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="navMenu" class="collapse navbar-collapse justify-content-md-center"><ul id="menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232654" class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a title="Marche" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232654">Marche</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a title="Ancona" href="#" class="dropdown-item dropdown-toggle">Ancona</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a title="Ancona" href="https://www.centropagina.it/ancona/" class="dropdown-item">Ancona</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a title="Fabriano" href="https://www.centropagina.it/fabriano/" class="dropdown-item">Fabriano</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a title="Jesi" href="https://www.centropagina.it/jesi/" class="dropdown-item">Jesi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a title="Osimo" href="https://www.centropagina.it/osimo/" class="dropdown-item">Osimo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a title="Senigallia" href="https://www.centropagina.it/senigallia/" class="dropdown-item">Senigallia</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-292526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a title="Ascoli Piceno - Fermo" href="https://www.centropagina.it/ascoli/" class="dropdown-item">Ascoli Piceno &#8211; Fermo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232710 nav-item"><a title="Macerata" href="https://www.centropagina.it/macerata/" class="dropdown-item">Macerata</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a title="Pesaro" href="https://www.centropagina.it/pesaro/" class="dropdown-item">Pesaro</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232724">Sezioni</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232724" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a title="Attualità" href="https://www.centropagina.it/attualita/" class="dropdown-item">Attualità</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a title="Cronaca" href="https://www.centropagina.it/cronaca/" class="dropdown-item">Cronaca</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a title="Economia" href="https://www.centropagina.it/economia/" class="dropdown-item">Economia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a title="Cultura" href="https://www.centropagina.it/cultura/" class="dropdown-item">Cultura</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a title="Sport" href="https://www.centropagina.it/sport/" class="dropdown-item">Sport</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a title="Benessere" href="https://www.centropagina.it/benessere/" class="dropdown-item">Benessere</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a title="Lifestyle" href="https://www.centropagina.it/lifestyle/" class="dropdown-item">Lifestyle</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a title="CentropaginaTV" href="https://www.centropagina.it/centropaginatv/" class="nav-link">Centropagina<span>TV</span></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-274376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a title="Servizi" href="#" class="nav-link">Servizi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-376056" class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a title=" account_circle " href="https://www.centropagina.it/personalizza-le-tue-notifiche/" class="nav-link"><span class="material-icons"> account_circle </span></a></li></ul><form class="frm-searchmobile form-inline d-md-none" action="/"> <input class="form-control mr-sm-2" type="search" placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name="s"> <button class="btn btn-primary my-2 my-sm-0" type="submit">Cerca</button></form><form class="form-inline my-2 my-lg-0 d-none d-md-block"> <button class="btn btn-outline-success btn-search my-2 my-sm-0" type="button" onclick="$('#search-bar').toggle()"><i class="material-icons">search</i></button></form></div></nav></div><div class="bx-amp-nav"> <button on="tap:amp-sidebar-left.toggle"></button></div><div id="search-bar"><form class="frm-searchmobile d-none d-md-block" action="/"><div class="form-row justify-content-center"><div class="col-8"> <input class="form-control form-control-lg" type="search" placeholder="Ricerca negli articoli" aria-label="Search" name="s"></div><div class="col-2"> <button class="btn btn-lg btn-primary btn-search" type="submit">CERCA</button></div></div></form></div></div></div><div class="container"><div style="text-align: center"> <amp-ad width=320 height=100
 type="doubleclick"
 data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Billboard-Top"
 data-multi-size="320x50,300x100,300x50"> </amp-ad></div><div class="row"><div class="col-md-8 br"><main><article id="post-624007" class="bx-article-full bb post-624007 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-home-provinciale category-macerata tag-ivan-sciapeconi tag-libro tag-nonantola"><header class="entry-header"><div class="cat-links"><a href="https://www.centropagina.it/attualita/" alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> <a href="https://www.centropagina.it/macerata/" alt="Visualizza tutti gli articoli di Macerata" title="Visualizza tutti gli articoli di Macerata">Macerata</a></div><h1 class="entry-title">&#8220;40 cappotti e un bottone”, ecco il libro del maceratese Ivan Sciapeconi</h1><p class="small">Il libro è un’emozionante e solidale storia di umanità e nasce da un’occasione particolare nella vita dell’autore</p><div class="entry-meta small"><span class="byline"> Di <span class="author vcard"><a class="url fn n" href="https://www.centropagina.it/author/redazione/">Redazione</a></span></span> - <span class="posted-on"><time class="entry-date published updated" datetime="2022-05-23T05:30:00+02:00">23 Maggio 2022</time></span></div></header><figure class="post-thumbnail wp-caption"> <img width="640" height="454" src="https://www.centropagina.it/wp-content/uploads/2022/05/def-ivan-sciapeconi.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.centropagina.it/wp-content/uploads/2022/05/def-ivan-sciapeconi.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/05/def-ivan-sciapeconi-768x544.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/05/def-ivan-sciapeconi-200x142.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/05/def-ivan-sciapeconi-350x248.jpg 350w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text"> L'autore Ivan Sciapeconi</figcaption></figure><div class="row d-md-none"><div class="col"><div class="b98m bb mb-3"><div class="g g-15"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div><div class="g-dyn a-969 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://www.cantariniconsulenze.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/CANTARINI-RED-MANCHETTE-3-GEN-31-DIC-22.jpg"></a></div></div></div></div></div><div class="entry-content clearfix"><div style="text-align: center"> <amp-ad width=336 height=280 type="doubleclick" 
 data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Rectangle-Mid"
 data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50"> </amp-ad></div><p>MACERATA &#8211; <strong>Ivan Sciapeconi</strong> è marchigiano, di Macerata. È un insegnante di scuola primaria, a Modena, ed ha realizzato guide didattiche, sussidi per insegnanti, libri di testo per la scuola primaria. È autore anche di libri di narrativa per ragazzi. L&#8217;ultima sua fatica si intitola <strong>&#8220;40 cappotti e un bottone&#8221;</strong> ed è pubblicato da Piemme edizioni. Il libro è nato da un’occasione particolare nella vita dell’autore: nel 2020, il Comune di<strong> Modena</strong> ondice un bando per entrare a far parte del consiglio di amministrazione della <strong>Fondazione Villa Emma.</strong> Sciapeconi si candida e così inizia un percorso di ricerca, documentazione e testimonianze che porterà alla luce la storia del suo libro, attraverso il sostegno della memoria storica.</p><div class='code-block code-block-1' style='margin: 0; clear: both;'><div class="ref89_article"></div></div><h2>La storia</h2><p>La Fondazione Villa Emma nasce nel 2004, ispirandosi alla vicenda di solidarietà che 60 anni prima aveva portato la comunità di <strong>Nonantola</strong> ad accogliere e dare soccorso a 73 ragazzi e giovani ebrei, provenienti da Germania, Austria e Jugoslavia, alla ricerca di un rifugio. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><div  class="centr-40008b2f60a60d184386b99b1ece7a49 centr-contenuto" id="centr-40008b2f60a60d184386b99b1ece7a49"></div><p>“40 cappotti e un bottone” è un’emozionante e solidale storia di umanità. «<strong>Nonantola </strong>è il luogo che mantiene la grande confidenza di una narrazione e rende, nella riservatezza di sentimenti incondizionati, il suo dignitoso contributo e rispecchia la natura della fratellanza, insita nell’animo umano. I protagonisti, bambini soli, ebrei in fuga, vengono ospitati a Villa Emma (struttura realmente esistita e oggi sede d’impegno e patrimonio storico) e vivono tutelati, in un contesto affettivo di assistenza e di protezione, grazie ai sinceri gesti di generosità degli abitanti. La popolazione sfida la paura di ogni pericolo e salvaguarda il proprio sostegno nascondendo e aiutando i bambini nelle loro stesse case, in soccorso a un rifugio familiare, con l’immediata convinzione di promuovere la giusta iniziativa, animata autenticamente dalla volontà caritatevole», spiegano i curatori. «Il libro, affidato alla voce narrante di <strong>Natan,</strong> è l’interpretazione di un avvenimento straordinario, la spiegazione di un’azione coraggiosa, e concentra parole ed emozioni attraverso lo sguardo e il pensiero di un bambino, che rappresenta il simbolo e la personificazione della singolare e miracolosa speranza di essere superstite oltre il terrore della Shoah».</p><div class='code-block code-block-2' style='margin: 0; clear: both;'><div class="ref89_article"></div></div><p>“<strong>40 cappotti e un bottone”</strong> è una lezione luminosa, vera. «Conserva la memoria di un eroismo quotidiano, di un valore semplice e toccante, in cui i bambini, nell’urgenza della fuga, trovano, con la complicità delle sarte di Nonantola, l’accorgimento dell’abbigliamento, nei cappotti, per confondersi come studenti in gita scolastica. La fiducia muove le pagine del libro con intensità commovente, sostiene l’occasione dell’accoglienza e la statura morale delle imprese compiute da un’intera comunità nei confronti di una condizione sconosciuta, insegna il premuroso rispetto di una formazione sociale multiculturale. Ivan Sciapeconi ha saputo riconoscere l’autentico onore alle vittime della storia del passato, curare le ferite contemporanee dell’ostilità, donare il codice dell’attualità, dimostrare nell’esempio dei nomi, alla fine del romanzo, la forza e la salvezza del ricordo. “La mia vittoria sarà il modo in cui cancellerò, giorno per giorno, questo dolore inutile”».</p><p></p><div style="text-align: center"> <amp-ad width=336 height=280 type="doubleclick" data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Rectangle-Low" data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50"></amp-ad></div></div><footer class="entry-footer"><p class="small">&copy; riproduzione riservata</p><div class="tags-links"><a href="https://www.centropagina.it/tag/ivan-sciapeconi/" rel="tag">Ivan Sciapeconi</a> <a href="https://www.centropagina.it/tag/libro/" rel="tag">libro</a> <a href="https://www.centropagina.it/tag/nonantola/" rel="tag">Nonantola</a></div><ul class="share-list"><li class="condividi">Condividi</li><li><a id="sc-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/&title="40 cappotti e un bottone”, ecco il libro del maceratese Ivan Sciapeconi" target="_blank"><i class="isc-facebook" aria-hidden="true"></i></a></li><li><a id="sc-tw" href="https://twitter.com/share?url=https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/&text="40 cappotti e un bottone”, ecco il libro del maceratese Ivan Sciapeconi" target="_blank"><i class="isc-twitter" aria-hidden="true"></i></a></li></ul></footer></article><div class="bb"><div class="b180"><div class="g g-2"><div class="g-dyn a-1106 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ACCADEMIA BANNER 4 MAG - 3 GIU 22', 'value': 1.00,  'non_interaction': true});" href="https://www.futureconsulting.it/fondo-imprenditoria-femminile-ministero-sviluppo-economico/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ACCADEMIA BANNER 4 MAG - 3 GIU 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/05/ACCADEMIA-BANNER-4-MAG-3-GIU-22.jpg"></a></div><div class="g-dyn a-1116 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'HDROUTE76 BANNER 15 MAG - 15 GIU 22', 'value': 1.00,  'non_interaction': true});" href="https://www.harleydavidsonroute76.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'HDROUTE76 BANNER 15 MAG - 15 GIU 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/05/HDroute76-BANNER-15-MAG-15-GIU-22.jpg"></a></div></div></div></div><div class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div class="bx-article-leftphoto-search bb"><article id="post-616654"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-04-26T11:41:40+02:00">26 Aprile 2022</time></span></div><h2><a href="https://www.centropagina.it/jesi/jesi-maggio-libri-via-una-serie-incontri/" rel="bookmark">A Jesi &#8220;Il maggio dei libri&#8221;: al via una serie di incontri</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/jesi-maggio-libri-via-una-serie-incontri/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/03/Libri-500x336.jpg" class="img-fluid  wp-post-image" alt="A Jesi &#8220;Il maggio dei libri&#8221;: al via una serie di incontri" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-604115"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-03-20T06:00:00+01:00">20 Marzo 2022</time></span></div><h2><a href="https://www.centropagina.it/attualita/filottrano-fondazione-scarponi-roma-libro-ciclista/" rel="bookmark">Filottrano, la Fondazione Scarponi a Roma per il libro sul grande ciclista</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/attualita/filottrano-fondazione-scarponi-roma-libro-ciclista/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/03/Marco-Scarponi-2-500x336.jpg" class="img-fluid  wp-post-image" alt="Filottrano, la Fondazione Scarponi a Roma per il libro sul grande ciclista" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-583634"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-01-23T19:35:00+01:00">23 Gennaio 2022</time></span></div><h2><a href="https://www.centropagina.it/fabriano/serra-san-quirico-achille-lauro-firma-libro-francesco-venturi-nemo/" rel="bookmark">Serra San Quirico, Achille Lauro firma il libro di Francesco Venturi per NeMO: «Sono innamorato di chi sogna l&#8217;irreale per poi dipingerlo»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/fabriano/serra-san-quirico-achille-lauro-firma-libro-francesco-venturi-nemo/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/01/francesco-venturi-e-achille-lauro-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Serra San Quirico, Achille Lauro firma il libro di Francesco Venturi per NeMO: «Sono innamorato di chi sogna l&#8217;irreale per poi dipingerlo»" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-580099"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-01-16T06:00:00+01:00">16 Gennaio 2022</time></span></div><h2><a href="https://www.centropagina.it/ascoli/salvare-cultura-nativi-americani-esce-nuovo-libro-san-benedetto/" rel="bookmark">Salvare la cultura dei Nativi Americani: esce un nuovo libro a San Benedetto</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ascoli/salvare-cultura-nativi-americani-esce-nuovo-libro-san-benedetto/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/01/raffaella-milandi-con-bambini-tribu-nativi-usa-500x336.jpg" class="img-fluid  wp-post-image" alt="Salvare la cultura dei Nativi Americani: esce un nuovo libro a San Benedetto" loading="lazy" /> </a></div></article></div></div></main></div><div class="col-md-4"><aside id="secondary" class="widget-area"><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-1054 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI MEDIUM 4-30 APR 22', 'value': 1.00,  'non_interaction': true});" href="https://fattoriapetrini.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI MEDIUM 4-30 APR 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/03/PETRINI-MEDIUM-4-30-APR-22-01.jpg"></a></div><div class="g-dyn a-1110 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 6 MAG - 11 SET 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bper.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 6 MAG - 11 SET 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/05/BPER-MEDIUM-6-MAG-11-SET-22.jpg"></a></div></div></div></div><div class="bb"><article id="post-624833"  class="clearfix"><header><h3>FOCUS</h3><h2><a href="https://www.centropagina.it/ancona/marche-cultura-spettacolo-vivo-strumento-benessere-sociale/" rel="bookmark">Marche, cultura e spettacolo dal vivo come strumento di benessere sociale: ecco l&#8217;indagine</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/marche-cultura-spettacolo-vivo-strumento-benessere-sociale/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/06/Mago-per-svago_AbileTeatro_phFabbri-Lorenzo-500x336.jpg" class="img-fluid  wp-post-image" alt="Marche, cultura e spettacolo dal vivo come strumento di benessere sociale: ecco l&#8217;indagine" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/06/Mago-per-svago_AbileTeatro_phFabbri-Lorenzo-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/06/Mago-per-svago_AbileTeatro_phFabbri-Lorenzo-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Uno studio della Regione Marche in collaborazione con il Consorzio Marche Spettacolo e Aiccon. L&#8217;assessore regionale Latini: «Supportiamo il teatro nel connubio tra cultura e welfare»</p></div></article></div><div class="bb"><article id="post-622522"  class="clearfix"><header><h3>l'iniziativa</h3><h2><a href="https://www.centropagina.it/ancona/marche-celebrano-arte-cultura-grand-tour-musei/" rel="bookmark">Le Marche celebrano l&#8217;arte e la cultura con il Grand Tour musei</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/marche-celebrano-arte-cultura-grand-tour-musei/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2019/11/Museo_della_citta_Ancona-e1557742124940-500x336.jpg" class="img-fluid  wp-post-image" alt="Le Marche celebrano l&#8217;arte e la cultura con il Grand Tour musei" loading="lazy" /> </a></div><div class="excerpt"><p>L’assessorato alla Cultura della Regione Marche e la Fondazione Marche Cultura, in collaborazione con il MiC Direzione regionale Musei Marche e il Coordinamento Regionale Marche di Icom Italia, promuovono  l&#8217;iniziativa giunta alla 14esima edizione</p></div></article></div><div class="box-b bb"><div class="b125"><div class="g g-8"><div class="g-dyn a-1131 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GELSO SMALL 20 MAG - 20 LUG 22', 'value': 1.00,  'non_interaction': true});" href="https://ilgelsoagriturismo.com/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GELSO SMALL 20 MAG - 20 LUG 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/05/GELSO-SMALL-20-MAG-20-LUG-22.jpg"></a></div></div></div></div><div class="bb"><article id="post-625175"  class="clearfix"><header><h3>psicologia</h3><h2><a href="https://www.centropagina.it/benessere/amare-animali-persone-perche-accade-bambini-psicologia/" rel="bookmark">Amare gli animali più delle persone. Perché accade? Ecco 8 motivi da conoscere</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/amare-animali-persone-perche-accade-bambini-psicologia/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/05/animali-cuccioli-500x336.jpg" class="img-fluid  wp-post-image" alt="Amare gli animali più delle persone. Perché accade? Ecco 8 motivi da conoscere" loading="lazy" /> </a></div><div class="excerpt"><p>Li vediamo indifesi e vulnerabili, e da loro ci sentiamo accettati e amati senza riserve. Ecco perché a volte li preferiamo ai nostri simili</p></div></article></div><div class="bb"><article id="post-622730"  class="clearfix"><header><h3>PSICOLOGIA</h3><h2><a href="https://www.centropagina.it/benessere/psicologa-rilassamento-meditazione-training-autogeno-benefici-ma-non-per-tutti/" rel="bookmark">Rilassamento e meditazione, benèfici ma non per tutti</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/psicologa-rilassamento-meditazione-training-autogeno-benefici-ma-non-per-tutti/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/05/tecnica-rilassamento-training-autogeno-500x336.jpeg" class="img-fluid  wp-post-image" alt="Rilassamento e meditazione, benèfici ma non per tutti" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/05/tecnica-rilassamento-training-autogeno-500x336.jpeg 500w, https://www.centropagina.it/wp-content/uploads/2022/05/tecnica-rilassamento-training-autogeno-200x133.jpeg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Sono considerati una panacea per ansia e stress, ma anch&#8217;essi presentano controindicazioni ed effetti negativi che occorre conoscere. A spiegarli è la psicoterapeuta Lucia Montesi</p></div></article></div><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-1110 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 6 MAG - 11 SET 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bper.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 6 MAG - 11 SET 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/05/BPER-MEDIUM-6-MAG-11-SET-22.jpg"></a></div><div class="g-dyn a-1054 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI MEDIUM 4-30 APR 22', 'value': 1.00,  'non_interaction': true});" href="https://fattoriapetrini.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI MEDIUM 4-30 APR 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/03/PETRINI-MEDIUM-4-30-APR-22-01.jpg"></a></div></div></div></div><div class="bb"><article id="post-622079"  class="clearfix"><header><h3>LA KERMESSE</h3><h2><a href="https://www.centropagina.it/ancona/ancona-tipicita-in-blu-torna-festival-blue-economy/" rel="bookmark">Ancona si tuffa in “Tipicità in blu”. Torna il festival della blue economy</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/ancona-tipicita-in-blu-torna-festival-blue-economy/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/05/12-05-2022-foto-conferenza-stampa-tipicita-in-blu-500x336.jpg" class="img-fluid  wp-post-image" alt="Ancona si tuffa in “Tipicità in blu”. Torna il festival della blue economy" loading="lazy" /> </a></div><div class="excerpt"><p>Presentato questa mattina al Comune di Ancona il ricco programma di iniziative che si accenderanno in città dal 18 al 22 maggio</p></div></article></div><div class="bb"><article id="post-622035"  class="clearfix"><header><h3>IL RICONOSCIMENTO</h3><h2><a href="https://www.centropagina.it/senigallia/ristoranti-chef-maitre-lespresso-premia-uliassi-madonnina-pescatore-senigallia/" rel="bookmark">Grandi chef e non solo: L&#8217;Espresso premia Uliassi e la Madonnina del Pescatore a Senigallia</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/senigallia/ristoranti-chef-maitre-lespresso-premia-uliassi-madonnina-pescatore-senigallia/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/03/moreno-cedroni-mariella-organi-500x336.jpg" class="img-fluid  wp-post-image" alt="Grandi chef e non solo: L&#8217;Espresso premia Uliassi e la Madonnina del Pescatore a Senigallia" loading="lazy" /> </a></div><div class="excerpt"><p>Ennesimo riconoscimento per Uliassi e Cedroni che conquistano i cinque cappelli della nota guida. Mariella Organi è maître dell’anno</p></div></article></div><div class="box-b bb"><div class="b125"><div class="g g-8"><div class="g-dyn a-1131 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GELSO SMALL 20 MAG - 20 LUG 22', 'value': 1.00,  'non_interaction': true});" href="https://ilgelsoagriturismo.com/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GELSO SMALL 20 MAG - 20 LUG 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/05/GELSO-SMALL-20-MAG-20-LUG-22.jpg"></a></div></div></div></div><div class="bb"><article id="post-624585"  class="clearfix"><header><h3>territorio</h3><h2><a href="https://www.centropagina.it/ancona/giornata-mondiale-api-marche-quinta-regione-apicoltura/" rel="bookmark">Giornata mondiale delle api, Marche quinta regione d&#8217;Italia per densità di attività di apicoltura</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/giornata-mondiale-api-marche-quinta-regione-apicoltura/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/05/api-bambini-500x336.jpeg" class="img-fluid  wp-post-image" alt="Giornata mondiale delle api, Marche quinta regione d&#8217;Italia per densità di attività di apicoltura" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/05/api-bambini-500x336.jpeg 500w, https://www.centropagina.it/wp-content/uploads/2022/05/api-bambini-200x133.jpeg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Negli ultimi cinque anni è aumentato il numero di attività: circa 3.200 (+159%) a gestire quasi 77mila alveari (l’11,5% in biologico)</p></div></article></div><div class="bb"><article id="post-623942"  class="clearfix"><header><h3>focus</h3><h2><a href="https://www.centropagina.it/ancona/alberghi-covid-vacanze-viaggi-scortichini-astoi-turismo-marche/" rel="bookmark">Turismo Marche, alberghi pieni ma agenzie di viaggi in crisi. Scortichini (Astoi): «Chiediamo aiuto alla Regione»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/alberghi-covid-vacanze-viaggi-scortichini-astoi-turismo-marche/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/10/aereo-500x336.jpg" class="img-fluid  wp-post-image" alt="Turismo Marche, alberghi pieni ma agenzie di viaggi in crisi. Scortichini (Astoi): «Chiediamo aiuto alla Regione»" loading="lazy" /> </a></div><div class="excerpt"><p>Il presidente di Confindustria Marche Turismo e membro del board nazionale Astoi Confindustria Viaggi lancia l&#8217;allarme sul rischio di chiusura di molte imprese che si occupano di viaggi all&#8217;estero. Ecco perché</p></div></article></div></aside></div></div></div><footer><div class="container"><div class="row footer"><div class="col-sm-7 col-lg-6"><p class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br> Editore: Optima srl<br> Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br> C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br> Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br> Direttore Responsabile: Simona Santoni<br> <a href="/privacy-policy">Privacy Policy</a> - <a href="/cookie-policy">Cookie Policy</a> - <a href="#" class="iubenda-advertising-preferences-link">Impostazioni dei cookie</a></p></div><div class="col-sm-5 col-lg-6"><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la redazione</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small"><a href="mailto:redazione@centropagina.it">redazione@centropagina.it</a><br> Tel. <a href="tel:+390731200735">0731 200735</a></p><br></div></div><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la pubblicità</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small">Optima srl - Tel. <a href="tel:+390731207713">0731 207713</a><br> <a href="http://www.optimacomunicazione.it">www.optimacomunicazione.it</a><br> <a href="mailto:info@optimacomunicazione.it">info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <amp-sticky-ad layout="nodisplay"> <amp-ad width=320 height=100 type="doubleclick" data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Pushup" data-multi-size="320x50,300x100,300x50"> </amp-ad> </amp-sticky-ad> <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1&cd%5Bpost_category%5D=Attualit%C3%A0%2C+HOME+REGIONALE%2C+Macerata&cd%5Bpage_title%5D=%2240+cappotti+e+un+bottone%E2%80%9D%2C+ecco+il+libro+del+maceratese+Ivan+Sciapeconi&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=624007&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.centropagina.it%2Fmacerata%2F40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi%2F" alt="facebook_pixel"></noscript><div id="amp-mobile-version-switcher" hidden> <a rel="" href="https://www.centropagina.it/macerata/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi/?amp=1"> Go to mobile version </a></div> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/WonderPushSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};</script> <script type='text/javascript' id='advanced-ads-responsive-js-extra'>var advanced_ads_responsive = {"reload_on_resize":"0"};</script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};</script> <script type='text/javascript' id='advadsTrackingScript-js-extra'>var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"centr-target","blogId":"1"};</script> <!--noptimize--><script>window.advads_admin_bar_items = [];</script><!--/noptimize--><!--noptimize--><script>window.advads_ajax_queries = [{"id":"contenuto","method":"placement","params":{"position":"after","index":2,"tag":"p","previous_method":"placement","previous_id":"contenuto","post":"r0","url_parameter":"\/macerata\/40-cappotti-bottone-libreria-libro-maceratese-ivan-sciapeconi\/","placement_type":"post_content","output":{"class":["centr-contenuto"],"placement_id":"contenuto"}},"elementid":"centr-40008b2f60a60d184386b99b1ece7a49","blog_id":1}];
window.advads_ajax_queries_args = {"r0":{"id":624007,"author":"2","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!--/noptimize--><!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--> <script type="text/javascript">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</script>  <script id="centr-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.centropagina.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.centropagina.it\/linkout\/"};</script><script defer src="https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_fbd4f473741c632d8578e642e84f441e.js"></script></body></html>