<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Giochi gender neutral? Nei regali di Natale (e non solo) si vada oltre lo stereotipo di genere - CentroPagina - Quotidiano di cronaca e notizie da Ancona, Osimo, Jesi, Fabriano, Senigallia e provincia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.centropagina.it/xmlrpc.php" />
    <script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://www.centropagina.it/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.46_1'</script>
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.5 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-91268143-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://www.centropagina.it/wp-content/uploads/2019/12/gioco-bambine.jpg" /><meta name="author" content="Angela Anconetani Lioveri">

<!-- This site is optimized with the Yoast SEO Premium plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I giochi regalati a Natale sono connotati rispetto al genere e rafforzano lo stereotipo. La ricercatrice Marie Moise ci spiega in che modo e come evitarlo"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.centropagina.it/lifestyle/tendenze/giochi-gender-neutral-regali-natale-stereoitipi-genere/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giochi gender neutral? Nei regali di Natale (e non solo) si vada oltre lo stereotipo di genere - CentroPagina" />
<meta property="og:description" content="I giochi regalati a Natale sono connotati rispetto al genere e rafforzano lo stereotipo. La ricercatrice Marie Moise ci spiega in che modo e come evitarlo" />
<meta property="og:url" content="https://www.centropagina.it/lifestyle/tendenze/giochi-gender-neutral-regali-natale-stereoitipi-genere/" />
<meta property="og:site_name" content="CentroPagina - Quotidiano di cronaca e notizie da Ancona, Osimo, Jesi, Fabriano, Senigallia e provincia" />
<meta property="article:tag" content="giochi sessisti" />
<meta property="article:tag" content="Natale 2019" />
<meta property="article:tag" content="tendenze" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-12-21T06:00:05+01:00" />
<meta property="article:modified_time" content="2019-12-21T07:23:06+01:00" />
<meta property="og:updated_time" content="2019-12-21T07:23:06+01:00" />
<meta property="og:image" content="https://www.centropagina.it/wp-content/uploads/2019/12/gioco-bambine.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I giochi regalati a Natale sono connotati rispetto al genere e rafforzano lo stereotipo. La ricercatrice Marie Moise ci spiega in che modo e come evitarlo" />
<meta name="twitter:title" content="Giochi gender neutral? Nei regali di Natale (e non solo) si vada oltre lo stereotipo di genere - CentroPagina - Quotidiano di cronaca e notizie da Ancona, Osimo, Jesi, Fabriano, Senigallia e provincia" />
<meta name="twitter:image" content="https://www.centropagina.it/wp-content/uploads/2019/12/gioco-bambine.jpg" />
<meta property="DC.date.issued" content="2019-12-21T06:00:05+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//a.vimeocdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CentroPagina - Quotidiano di cronaca e notizie da Ancona, Osimo, Jesi, Fabriano, Senigallia e provincia &raquo; Feed" href="https://www.centropagina.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="CentroPagina - Quotidiano di cronaca e notizie da Ancona, Osimo, Jesi, Fabriano, Senigallia e provincia &raquo; Feed dei commenti" href="https://www.centropagina.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CentroPagina - Quotidiano di cronaca e notizie da Ancona, Osimo, Jesi, Fabriano, Senigallia e provincia &raquo; Giochi gender neutral? Nei regali di Natale (e non solo) si vada oltre lo stereotipo di genere Feed dei commenti" href="https://www.centropagina.it/lifestyle/tendenze/giochi-gender-neutral-regali-natale-stereoitipi-genere/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.centropagina.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.centropagina.it/wp-content/plugins/post-filters-by-digitize/css/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_flat-css'  href='https://www.centropagina.it/wp-content/plugins/wp-social-likes/css/social-likes_flat.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-accordion-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-slick-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/assets/css/slick.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-carousel-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/carousel/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-clients-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/clients/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-heading-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/heading/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-odometers-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-piecharts-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-portfolio-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-posts-carousel-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-pricing-table-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/pricing-table/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-services-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/services/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-stats-bar-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-tabs-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-team-members-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/team/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-flexslider-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/assets/css/flexslider.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-slider-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-frontend-styles-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/assets/css/lvca-frontend.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-icomoon-styles-css'  href='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/assets/css/icomoon.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.centropagina.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css'  href='https://www.centropagina.it/wp-content/plugins/youtube-embed-plus/scripts/lity.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.centropagina.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.centropagina.it/wp-content/themes/Newsmag/style.css?ver=3.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.10 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-91268143-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-91268143-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.centropagina.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer '></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"\/go\/","home_url":"https:\/\/www.centropagina.it","track_download_as":"event","internal_label":"affiliate","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=6.1.10' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/responsive-slider-personal/js/jssor.js?ver=4.7.2' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/responsive-slider-personal/js/helper.js?ver=4.7.2' defer '></script>
<script type='text/javascript' src='http://a.vimeocdn.com/js/froogaloop2.min.js?ver=4.7.2' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/wp-social-likes/js/social-likes.min.js?ver=4.7.2' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.2' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.2'></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/js/accordion.min.js?ver=1.3' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/assets/js/slick.min.js?ver=1.3' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/spacer/js/spacer.min.js?ver=1.3' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.waypoints.min.js?ver=1.3' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.stats.min.js?ver=1.3' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/js/odometer.min.js?ver=1.3' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/js/piechart.min.js?ver=1.3' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/assets/js/isotope.pkgd.min.js?ver=1.3' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/assets/js/imagesloaded.pkgd.min.js?ver=1.3' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/js/portfolio.min.js?ver=1.3' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/js/posts-carousel.min.js?ver=1.3' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/js/stats-bar.min.js?ver=1.3' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/js/tabs.min.js?ver=1.3' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.flexslider.min.js?ver=1.3' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/js/testimonials.min.js?ver=1.3' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/youtube-embed-plus/scripts/lity.min.js?ver=4.7.2' defer '></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","security":"6fa6162c5c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.centropagina.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.2' defer '></script>
<link rel='https://api.w.org/' href='https://www.centropagina.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centropagina.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centropagina.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.centropagina.it/?p=289761' />
<link rel="alternate" type="application/json+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Flifestyle%2Ftendenze%2Fgiochi-gender-neutral-regali-natale-stereoitipi-genere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Flifestyle%2Ftendenze%2Fgiochi-gender-neutral-regali-natale-stereoitipi-genere%2F&#038;format=xml" />
<meta property="fb:app_id" content="1206599106075900"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.centropagina.it/?wordfence_lh=1&hid=453EC96A8A00CD075F7E7A1C6866B2B3');
</script><meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.centropagina.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.centropagina.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="https:\/\/www.centropagina.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #dd9933;
        background: -moz-linear-gradient(top, #dd9933 0%, #dd9933 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd9933), color-stop(100%, #dd9933));
        background: -webkit-linear-gradient(top, #dd9933 0%, #dd9933 100%);
        background: -o-linear-gradient(top, #dd9933 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd9933 0%, #dd9933 100%);
        background: linear-gradient(to bottom, #dd9933 0%, #dd9933 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd9933', endColorstr='#dd9933', GradientType=0 );
    }

    
    .td-mobile-content li a,
    .td-mobile-content .td-icon-menu-right,
    .td-mobile-content .sub-menu .td-icon-menu-right,
    #td-mobile-nav .td-menu-login-section a,
    #td-mobile-nav .td-menu-logout a,
    #td-mobile-nav .td-menu-socials-wrap .td-icon-font,
    .td-mobile-close .td-icon-close-mobile,
    #td-mobile-nav .td-register-section,
    #td-mobile-nav .td-register-section .td-login-input,
    #td-mobile-nav label,
    #td-mobile-nav .td-register-section i,
    #td-mobile-nav .td-register-section a,
    #td-mobile-nav .td_display_err {
        color: #ea6c12;
    }

    #td-mobile-nav .td-menu-login-section .td-menu-login span {
        background-color: #ea6c12;
    }

    #td-mobile-nav .td-register-section .td-login-input {
        border-bottom-color: #ea6c12 !important;
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #cccccc;
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        background-color: #dd9933;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #ffffff;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }

    
    .td-footer-container.td-container {
        border-bottom-width: 1px;
    }
    .td-footer-container:before {
        border-width: 0 1px;
    }

    
	.td-footer-container .block-title > span,
    .td-footer-container .block-title > a,
    .td-footer-container .widgettitle,
    .td-footer-container .widget_rss .block-title .rsswidget {
    	color: #dd9933;
    }


    
    .td-sub-footer-container,
    .td-sub-footer-container a {
        color: #ffffff;
    }
    .td-sub-footer-container li a:before {
        background-color: #ffffff;
    }

    
	.td_module_wrap .entry-title,
	.td-theme-slider .td-module-title,
	.page .td-post-template-6 .td-post-header h1 {
		font-family:Oswald;
	
	}

	
	.post header .entry-title {
		font-family:Oswald;
	
	}

	
    .td-post-content p,
    .td-post-content {
        font-family:"Open Sans";
	font-size:15px;
	line-height:21px;
	
    }
    
    .td-page-header h1,
    .woocommerce-page .page-title {
    	font-family:Oswald;
	
    }
    
    .td-page-content p,
    .td-page-content .td_block_text_with_title,
    .woocommerce-page .page-description > p,
    .wpb_text_column p {
    	font-family:"Open Sans";
	
    }
    
    .td-footer-container::before {
        background-image: url('https://www.centropagina.it/wp-content/uploads/2016/12/footerbg.png');
    }

    
    .td-footer-container::before {
        background-repeat: repeat;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.1.1.min.js"></script> -->
         <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-2.2.2.min.js"></script> 
	<script type="text/javascript" src="https://www.centropagina.it/wp-content/themes/Newsmag/js/menu.js"></script>
	<!-- <script type="text/javascript" src="https://www.centropagina.it/wp-content/themes/Newsmag-PURCHASE/js/cover-background.js"></script> -->
	
	<!-- Analytics -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	 
	  ga('create', 'UA-91268143-1', 'auto');
	  ga('send', 'pageview');
	 
	</script>
</head>

<body style="background-size: cover;" class="post-template-default single single-post postid-289761 single-format-standard giochi-gender-neutral-regali-natale-stereoitipi-genere wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div style="position:absolute;top:0;left:-9999px;">
<a href="http://joomlalock.com" title="JoomlaLock - Free download premium joomla templates & extensions" target="_blank">All for Joomla</a>
<a href="http://all4share.net" title="ALL4SHARE - Free Download Nulled Scripts, Premium Themes, Graphics Design" target="_blank">All for Webmasters</a>
</div>		
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
			
            <div class="menu-menu-zone-container"><ul id="menu-menu-zone" class="td-mobile-main-menu"><li id="menu-item-1208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-1208" ><a href="https://www.centropagina.it/ancona/">ANCONA RIVIERA</a><hr class="separator-menu-item"></li>
<li id="menu-item-1190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1190" ><a href="https://www.centropagina.it/osimo/">OSIMO VALMUSONE</a><hr class="separator-menu-item"></li>
<li id="menu-item-1189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189" ><a href="https://www.centropagina.it/jesi/">JESI VALLESINA</a><hr class="separator-menu-item"></li>
<li id="menu-item-1188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188" ><a href="https://www.centropagina.it/fabriano/">FABRIANO AREA MONTANA</a><hr class="separator-menu-item"></li>
<li id="menu-item-1191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1191" ><a href="https://www.centropagina.it/senigallia/">SENIGALLIA VALLE DEL MISA</a><hr class="separator-menu-item"></li>
<li id="menu-item-1331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331" ><a href="https://www.centropagina.it/attualita/">Attualità</a><hr class="separator-menu-item"></li>
<li id="menu-item-1339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1339" ><a href="https://www.centropagina.it/cultura/">Cultura</a><hr class="separator-menu-item"></li>
<li id="menu-item-1347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1347" ><a href="https://www.centropagina.it/sport/">Sport</a><hr class="separator-menu-item"></li>
<li id="menu-item-1332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1332" ><a href="https://www.centropagina.it/benessere/">Benessere</a><hr class="separator-menu-item"></li>
<li id="menu-item-1340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1340" ><a href="https://www.centropagina.it/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a><hr class="separator-menu-item">
<ul class="sub-menu">
	<li id="menu-item-1341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1341" ><a href="https://www.centropagina.it/lifestyle/casa/">&#8211; Casa</a><hr class="separator-menu-item"></li>
	<li id="menu-item-1343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1343" ><a href="https://www.centropagina.it/lifestyle/motori/">&#8211; Motori</a><hr class="separator-menu-item"></li>
	<li id="menu-item-1344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1344" ><a href="https://www.centropagina.it/lifestyle/sapori/">&#8211; Sapori</a><hr class="separator-menu-item"></li>
	<li id="menu-item-1345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1345" ><a href="https://www.centropagina.it/lifestyle/tecnologia/">&#8211; Tecnologia</a><hr class="separator-menu-item"></li>
	<li id="menu-item-1346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1346" ><a href="https://www.centropagina.it/lifestyle/tendenze/">&#8211; Tendenze</a><hr class="separator-menu-item"></li>
</ul>
</li>
<li id="menu-item-136795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136795" ><a href="#">Servizi<i class="td-icon-menu-right td-element-after"></i></a><hr class="separator-menu-item">
<ul class="sub-menu">
	<li id="menu-item-136859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136859" ><a href="https://www.centropagina.it/servizi/soluzioni-immobiliari/">&#8211; Soluzioni Immobiliari</a><hr class="separator-menu-item"></li>
	<li id="menu-item-136819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136819" ><a href="https://www.centropagina.it/servizi/salute-assistenza/">&#8211; Salute e Assistenza</a><hr class="separator-menu-item"></li>
	<li id="menu-item-138123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138123" ><a href="https://www.centropagina.it/servizi/locali-ristorazione/">&#8211; Locali e Ristorazione</a><hr class="separator-menu-item"></li>
	<li id="menu-item-136798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136798" ><a href="https://www.centropagina.it/necrologi/">&#8211; Necrologi e Onoranze</a><hr class="separator-menu-item"></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>

<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: regione-marche-skin-25-nov-19-05-gen-20-275802',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: skin-1239',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: centropagina-1215',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: regione-marche-skin-25-nov-19-05-gen-20-275802',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: skin-1239',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: centropagina-1215',{nonInteraction: true});}</script><style type="text/css" id="custom-background-css">#skin-ad-container { background-position:top center !important; background-color:  !important; background-image: url("https://www.centropagina.it/wp-content/uploads/2019/12/REGIONE-MARCHE-SKIN.jpg") !important; background-repeat: no-repeat !important; background-attachment: fixed !important; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;}</style><script type="text/javascript">/* <![CDATA[ */var clickable_paszone = {"link_full":"https://www.centropagina.it/go/regionemarche-web/","link_full_target":"_blank","pas_container":"skin-ad-container"};/* ]]> */jQuery(document).ready(function($){$(document).click(function(event){var target = $( event.target );var target_id = event.target.id;if(target.is(clickable_paszone.pas_container) || target_id == clickable_paszone.pas_container){event.preventDefault();


 ga('send', 'event', 'outbound', 'click', 'https://www.centropagina.it/go/regionemarche-web/' , {
     'transport': 'beacon',
     'hitCallback': function(){  /* window.open('https://www.centropagina.it/go/regionemarche-web/', '_blank');*/ }
   });


							}});$(document).mousemove(function(event){var target = $( event.target );var target_id = event.target.id;if(target.is(clickable_paszone.pas_container) || target_id == clickable_paszone.pas_container){target.css("cursor", "pointer");$("#"+target_id).css("cursor", "pointer");}else{$(clickable_paszone.pas_container).css("cursor","auto");$("#"+ clickable_paszone.pas_container).css("cursor","auto");}});});</script> 

<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.centropagina.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>


    <div id="td-outer-wrap">
            <div id="skin-ad-container" class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
		<div id="first-row">
			<div class="div-sinistro">
			<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: paradise-manchette-171416',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-manchette-sx-1242',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: centropagina-1215',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-1242   " id="paszonecont_1242" style="overflow:hidden; max-width:192px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1242 " id="1242" style="overflow:hidden; max-width:192px; max-height:98px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-1242" style="" ><div class="pasli pasli-171416 "  data-duration="5000" bid="171416" aid="1242"><a class="wpproaddlink" href="https://www.centropagina.it/go/monteschiavo/" target="_blank"   onclick="trackOutboundLink('https://www.centropagina.it/go/monteschiavo/'); return false;"  ><img src="https://www.centropagina.it/wp-content/uploads/2018/10/MONTESCHIAVO-MANCHETTE.jpg?pas=7057760031912210636" alt="MONTESCHIAVO MANCHETTE" border="0"  /></a></div></div></div></div>			</div>
			<div class="td-header-sp-logo">
							<a class="td-main-logo" href="https://www.centropagina.it/">
                <img src="https://www.centropagina.it/wp-content/uploads/2016/12/logo_trasp.png" alt=""/>
                <span class="td-visual-hidden">CentroPagina &#8211; Quotidiano di cronaca e notizie da Ancona, Osimo, Jesi, Fabriano, Senigallia e provincia</span>
            </a>
            <div class="td-logo"></div>			</div>
			<div class="div-destro">
			<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: mbj-manchette-dx-jesi-31-gen-19-203343',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-manchette-dx-46658',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: centropagina-1215',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-46658   " id="paszonecont_46658" style="overflow:hidden; max-width:192px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-46658 " id="46658" style="overflow:hidden; max-width:192px; max-height:98px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-46658" style="" ><div class="pasli pasli-203343 "  data-duration="5000" bid="203343" aid="46658"><a class="wpproaddlink" href="https://www.centropagina.it/go/mbj-manchette-sx-31-dic-17/" target="_blank"   onclick="trackOutboundLink('https://www.centropagina.it/go/mbj-manchette-sx-31-dic-17/'); return false;"  ><img src="https://www.centropagina.it/wp-content/uploads/2019/01/MBJ-MANCHETTE-SERVICE.jpg?pas=11356471231912210636" alt="MBJ MANCHETTE DX JESI 01 AGO 31 DIC 19" border="0"  /></a></div></div></div></div>			</div>
		</div>

		<div class="td-header-sp-rec" style="width:100%;">
           	<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: pieralisi-lead-31-dic-19-292598',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-manchette-sotto-2-3709',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: centropagina-1215',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-3709   " id="paszonecont_3709" style="overflow:hidden; max-width:744px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-3709 " id="3709" style="overflow:hidden; max-width:744px; max-height:100px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-3709" style="" ><div class="pasli pasli-292598 "  data-duration="5000" bid="292598" aid="3709"><a class="wpproaddlink" href="https://www.centropagina.it/go/pieralisi-vu-banner-31-dic-17/" target="_blank"   onclick="trackOutboundLink('https://www.centropagina.it/go/pieralisi-vu-banner-31-dic-17/'); return false;"  ><img src="https://www.centropagina.it/wp-content/uploads/2019/12/PIERALISI-LEAD-DIC-19.png?pas=14689600591912210636" alt="PIERALISI LEAD 31 DIC 19" border="0"  /></a></div></div></div></div>		</div>
		<div class="skin_mobile_custom">
					 </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.centropagina.it/">
			<img src="https://www.centropagina.it/wp-content/uploads/2017/01/logo_small_bianco.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://www.centropagina.it/">
			<img src="https://www.centropagina.it/wp-content/uploads/2016/12/logo_trasp.png" alt=""/>
		</a>
		    </div>
    <div class="menu-menu-zone-container"><ul id="menu-menu-zone-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1208"><a href="https://www.centropagina.it/ancona/">ANCONA RIVIERA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1190"><a href="https://www.centropagina.it/osimo/">OSIMO VALMUSONE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1189"><a href="https://www.centropagina.it/jesi/">JESI VALLESINA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1188"><a href="https://www.centropagina.it/fabriano/">FABRIANO AREA MONTANA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="https://www.centropagina.it/senigallia/">SENIGALLIA VALLE DEL MISA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331"><a href="https://www.centropagina.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1339"><a href="https://www.centropagina.it/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1347"><a href="https://www.centropagina.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1332"><a href="https://www.centropagina.it/benessere/">Benessere</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1340"><a href="https://www.centropagina.it/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1341"><a href="https://www.centropagina.it/lifestyle/casa/">&#8211; Casa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1343"><a href="https://www.centropagina.it/lifestyle/motori/">&#8211; Motori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1344"><a href="https://www.centropagina.it/lifestyle/sapori/">&#8211; Sapori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1345"><a href="https://www.centropagina.it/lifestyle/tecnologia/">&#8211; Tecnologia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1346"><a href="https://www.centropagina.it/lifestyle/tendenze/">&#8211; Tendenze</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136795"><a href="#">Servizi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136859"><a href="https://www.centropagina.it/servizi/soluzioni-immobiliari/">&#8211; Soluzioni Immobiliari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136819"><a href="https://www.centropagina.it/servizi/salute-assistenza/">&#8211; Salute e Assistenza</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-138123"><a href="https://www.centropagina.it/servizi/locali-ristorazione/">&#8211; Locali e Ristorazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136798"><a href="https://www.centropagina.it/necrologi/">&#8211; Necrologi e Onoranze</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button"  href="#" role="button" class="dropdown-toggle " data-toggle="dropdown">
					<span id="cerca" >CERCA...</span>
					<!--<img src="http://centropagina.nautes.eu/wp-content/uploads/2017/01/ico_search.png" class="td-icon-search">   <i class="td-icon-search"></i>-->
					<img src="http://www.centropagina.it/wp-content/uploads/2017/02/ico_search.png" class="td-icon-search">
				</a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.centropagina.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" placeholder="Cerca" value="" name="s" autocomplete="off" />
					<input class="find-button" type="image" name="submit" src="http://www.centropagina.it/wp-content/uploads/2017/02/ico_search_02.png" border="0"/>
					<!--<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top"/> value="" />-->
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>

        </div>
		<div>
			<div class="new_menu_class"><ul id="menu-menu-argomenti" class="menu"><li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1192"><a href="https://www.centropagina.it/attualita/">Attualità</a></li>
<li id="menu-item-1195" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1195"><a href="https://www.centropagina.it/cultura/">Cultura</a></li>
<li id="menu-item-1202" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1202"><a href="https://www.centropagina.it/sport/">Sport</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1193"><a href="https://www.centropagina.it/benessere/">Benessere</a></li>
<li id="menu-item-1196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1196"><a href="https://www.centropagina.it/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-1197" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1197"><a href="https://www.centropagina.it/lifestyle/casa/">Casa</a></li>
	<li id="menu-item-1199" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1199"><a href="https://www.centropagina.it/lifestyle/motori/">Motori</a></li>
	<li id="menu-item-1200" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1200"><a href="https://www.centropagina.it/lifestyle/sapori/">Sapori</a></li>
	<li id="menu-item-1201" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1201"><a href="https://www.centropagina.it/lifestyle/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-1198" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1198"><a href="https://www.centropagina.it/lifestyle/tendenze/">Tendenze</a></li>
</ul>
</li>
<li id="menu-item-2949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-2949"><a href="#">Servizi</a>
<ul class="sub-menu">
	<li id="menu-item-138220" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-138220"><a href="https://www.centropagina.it/servizi/soluzioni-immobiliari/">Soluzioni Immobiliari</a></li>
	<li id="menu-item-136820" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136820"><a href="https://www.centropagina.it/servizi/salute-assistenza/">Salute e Assistenza</a></li>
	<li id="menu-item-138188" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-138188"><a href="https://www.centropagina.it/servizi/locali-ristorazione/">Locali e Ristorazione</a></li>
	<li id="menu-item-136739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136739"><a href="https://www.centropagina.it/necrologi/">Necrologi e Onoranze</a></li>
</ul>
</li>
</ul></div>		</div>
    </div>

</div>

    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    	
	
	<!-- leonardo -->
	<!--	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
-->
	<script type="text/javascript">
	
	jQuery( document ).ready(function() {
	

	/*  L'articolo della sidebar uguale all'articolo principale della pagina viene nascosto */	
		var article = "https:\/\/www.centropagina.it\/lifestyle\/tendenze\/giochi-gender-neutral-regali-natale-stereoitipi-genere\/";	
			
		var elements = jQuery('.td-module-title').children();
		for (var i = 0, len = elements.length; i < len; i++) {
			var element  = elements.eq(i).attr('href');
			var elementmod  = element; //DL201705051731 element.replace('http://www.centropagina.it/', '');
			//DL201705051731 elementmod = elementmod.slice(0, -1);
			/*	console.log(elementmod);
				console.log(article);	*/			
			if(elementmod == article){
				var father = elements.eq(i).closest(".td-block-span12");
			/*	var father = elements.eq(i).parents().eq(3); 
				console.log(father.attr('class'));	*/
				father.css("display","none");
			/*	console.log("uguale");	*/
			}
			else{
			/*	console.log("non uguale");	*/
			}
		}			
	});
	
</script>
	
	
	
	
	</script>
	
    <div class="skin_mobile_custom"></div>

    <article id="post-289761" class="post-289761 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-home-provinciale category-tendenze category-top-1 tag-giochi-sessisti tag-natale-2019 tag-tendenze" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://www.centropagina.it/./attualita/">Attualità</a></li><li class="entry-category"><a  href="https://www.centropagina.it/./home-provinciale/">HOME PROVINCIALE</a></li><li class="entry-category"><a  href="https://www.centropagina.it/./lifestyle/">Lifestyle</a></li><li class="entry-category"><a  href="https://www.centropagina.it/./lifestyle/tendenze/">Tendenze</a></li><li class="entry-category"><a  href="https://www.centropagina.it/./top-1/">TOP 1</a></li></ul>
            <header>
		
                <h1 class="entry-title">Giochi gender neutral? Nei regali di Natale (e non solo) si vada oltre lo stereotipo di genere</h1>
		<style>.fb_iframe_widget span{width:100% !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100% !important; text-align:left"><div class="fb-like" style="width:100% !important; overflow: hidden !important; " data-href="https://www.facebook.com/centropagina/?fref=ts" data-size="small" data-colorschem="light" data-width="100" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" kid_directed_site="false"></div></div>                                    <p class="td-post-sub-title">Regalare una bambola o una macchinina non è un gesto privo di conseguenze. Natale può essere un'occasione per liberare bambini e adulti da modelli che limitano la personalità individuale. Questa la sfida lanciata anche dalla ricercatrice e attivista Marie Moïse</p>
                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.centropagina.it/author/angela-anconetani-lioveri/">Angela Anconetani Lioveri</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-21T06:00:05+00:00" >21 dicembre 2019</time></span>                                                        </div>
            </header>

        </div>
		
		

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><img width="640" height="420" class="entry-thumb" src="https://www.centropagina.it/wp-content/uploads/2019/12/gioco-bambine-640x420.jpg" srcset="https://www.centropagina.it/wp-content/uploads/2019/12/gioco-bambine.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/12/gioco-bambine-300x197.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="Giochi" title="Giochi"/><figcaption class="wp-caption-text">Giochi considerati per bambine dall'industria del giocattolo</figcaption></figure></div>
		
			
        <p>La corsa ai <strong>regali di Natale</strong> è ripartita e, con essa, torna puntuale sotto l’albero, rigorosamente impacchettato di rosa e azzurro, lo <strong>stereotipo di genere</strong>. In altre parole, si tratta del regalo natalizio che attribuisce a bambine e bambini, più o meno consciamente, dei ruoli prestabiliti e preconfezionati dalle aziende del giocattolo, che limitano la creatività e minano la libera espressione delle singole personalità individuali.</p>
<p><strong>Bambole</strong>, <strong>principesse</strong>, <strong>aspirapolvere</strong>, <strong>cucine-giocattolo</strong>, ma anche <strong>trucchi</strong> e <strong>profumi</strong> per le bambine. <strong>Costruzioni</strong>, <strong>giochi creativi e interattivi</strong>, accanto a <strong>supereroi</strong>, <strong>armi</strong> e <strong>mezzi di trasporto </strong>per i bambini. Da una parte la cura altrui e della propria estetica. Dall’altra la stimolazione dell’ingegno, i superpoteri e la forza.</p>
 <ins data-wpas-zoneid="1427"></ins> <p>Giochi “per i maschi” e “giochi per le femmine”, come insiemi privi d’intersezione e complementari. Secondo quello stesso <strong>binarismo di genere</strong> che traspare anche dai <strong>cataloghi di giocattoli</strong>. Questi risultano divisi in precise sezioni, nelle quali anche gli animali sono capaci di discriminare: dinosauri per i bambini, peluche per le bambine.</p>
<figure id="attachment_289764" style="width: 225px" class="wp-caption alignright"><img class="size-medium wp-image-289764" src="https://www.centropagina.it/wp-content/uploads/2019/12/1-e1575843113456-225x300.jpg" alt="" width="225" height="300" srcset="https://www.centropagina.it/wp-content/uploads/2019/12/1-e1575843113456-225x300.jpg 225w, https://www.centropagina.it/wp-content/uploads/2019/12/1-e1575843113456-768x1024.jpg 768w, https://www.centropagina.it/wp-content/uploads/2019/12/1-e1575843113456-315x420.jpg 315w, https://www.centropagina.it/wp-content/uploads/2019/12/1-e1575843113456-640x853.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/12/1-e1575843113456-681x908.jpg 681w" sizes="(max-width: 225px) 100vw, 225px" /><figcaption class="wp-caption-text">Gioco per bambini. Mestieri come il vigile urbano vengono spesso attribuiti ai maschi</figcaption></figure>
<p>Ci illustra queste dinamiche sottili e, spesso poco note agli acquirenti, <strong>Marie Moïse</strong>, <strong>r</strong><strong>icercatrice in Filosofia politica</strong> presso l’Università di Padova e Tolosa, <strong>attivista femminista</strong>, specializzata in costruzione dei ruoli sociali e violenza di genere, giornalista per <em>Jacobin Italia</em>.</p>
<p>«Il gioco è un veicolo di crescita attraverso il quale i bambini spesso assorbono quello che viene definito “binarismo di genere”, cioè la percezione che esistano due generi contrapposti e complementari», spiega Marie Moïse. «Alle <strong>donne</strong> spetterebbe l’<strong>accudimento domestico e dei figli</strong>. Con il conseguente invito a sentirsi brave e a provare piacere nello svolgere queste attività, reputate invece stigmatizzanti per un maschio. Agli <strong>uomini</strong> verrebbe riservato lo <strong>spazio</strong> <strong>lavorativo</strong>, <strong>pubblico</strong> e <strong>politico</strong>. Un essere, aderendo a un’immagine, contrapposto a un fare».</p>
<p>Ma la costruzione di immagini e modelli inizia in realtà molto prima. Spiega l’attivista: «Gli stereotipi di genere vengono assorbiti dai bambini <strong>fin da prima della nascita</strong>, già da quando la famiglia vuole sapere se il nascituro sarà maschio o femmina, attribuendogli delle precise aspettative. Ci sono studi secondo cui già il primo <strong>sguardo</strong> nella stanza di ospedale è <strong>connotato, non neutro</strong>. Dei bambini maschi in culla si cerca la voglia di mordere la vita, la forza e l’energia. Delle femmine invece la gradevolezza dell’aspetto e la grazia».</p>
<figure id="attachment_289773" style="width: 225px" class="wp-caption alignright"><img class="size-medium wp-image-289773" src="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_124543-225x300.jpg" alt="" width="225" height="300" srcset="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_124543-225x300.jpg 225w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_124543-768x1024.jpg 768w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_124543-315x420.jpg 315w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_124543-640x853.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_124543-681x908.jpg 681w" sizes="(max-width: 225px) 100vw, 225px" /><figcaption class="wp-caption-text">Il pungibull viene consigliato ai maschi piuttosto che alle femmine</figcaption></figure>
<p>Anche i <strong>colori</strong>, nei giochi di Natale come nella moda, non sono ancora privi di significati simbolici. Quella tra <strong>rosa e azzurro</strong> ad esempio è una distinzione ancora molto forte nell’infanzia. I fatti di cronaca ne sono testimoni. A cominciare dalla mamma di Chivasso che ha biasimato le maestre del figlio per averlo vestito con gli unici capi che avevano a disposizione, dopo che non era riuscito a trattenere la pipì. Questa la convinzione della madre: “<strong>meglio pisciato che vestito di rosa</strong>”.<br />
Allontanandoci dall’Italia, una mamma ben diversa è <strong>Megan Fox</strong>. L’attrice ha assecondato le richieste dei suoi figli maschi di vestirsi da principessa, dovendo tuttavia difenderli dai paparazzi e da atti di bullismo scaturiti proprio dalla scelta dell’ambita maschera.</p>
<p>Riguardo alle discriminazioni anche negli spazi di socializzazione, nota Marie Moïse: «La <strong>scuola</strong> in Italia è oggi un terreno di battaglia, anche in seguito all’allarme gender. Dovrebbe invece essere, per i bambini, il <strong>luogo della scoperta del sé</strong>, che li renda futuri attori nella società del domani».</p>
<p>Per chi pensa che il rosa sia solo per le femmine, qualche nozione di storia: nel <strong>primo ‘900</strong> era il <strong>blu</strong> il <strong>colore delle bambine</strong>. Tanto che la <strong>rivista <em>Earnshaw’s</em></strong>, specializzata in abbigliamento per l’infanzia, scriveva: &#8220;La regola comunemente accettata è che il rosa sia per i bambini, il blu per le bambine. Questo perché il rosa è un colore più forte e deciso, più adatto a un maschio, mentre il blu, che è più delicato e grazioso, è più adatto alle femmine&#8221;.</p>
<p>Sul <strong>cliché della donna debole e insicura</strong> Moïse si esprime in questi termini, evidenziando lei stessa un vissuto personale di svalutazione sociale del femminile: «Fin da piccola sentivo che quello che dicevo non poteva avere la stessa importanza di quello che dicevano i miei coetanei maschi. Uno dei miei impegni oggi è anche quello di togliere lo stigma sul lavoro di cura, considerato di serie B, svalutato e sottopagato. Parlo di mestieri come<strong> la badante e fare le pulizie</strong>, lavori alla base della nostra società. Perché attribuirli solo alle donne, per poi dire loro che è un lavoro inferiore? Un <strong>ruolo trasformativo, creativo e di protagonismo</strong> è altrettanto importante, sin da bambine. Significherà poi anche capacità di difendersi da aggressioni, sicurezza di sé, non farsi scalfire dalle difficoltà».</p>
<p>Ecco che, anche se né colori né ruoli sono ancora neutri, almeno i genitori possono provare a costruire un “<strong>Natale gender neutral</strong>”, guardando al di là dello stesso modello familiare tradizionale. «La famiglia è tutta al centro dell’idea del Natale», ricorda Moïse, «Ma quella riunita attorno all’albero non è la famiglia classica. Spesso <strong>nuclei familiari</strong> non tradizionali, come quelli <strong>monogenitoriali</strong>, <strong>ricostruiti</strong> o <strong>multiculturali</strong>, subiscono una forte pressione sociale. Ma esistono, sono un dato di fatto, che ci piaccia o no».</p>
<p>Il Natale può essere un momento forte per i bambini, affinché creino spazi per lavorare sul potenziamento della loro capacità immaginativa. Questo l’invito della Moïse agli adulti che sceglieranno i doni: «Che <strong>Natale</strong> sia un’<strong>occasione per domandarci se davvero abbiamo bisogno di stereotipi</strong>. Ma soprattutto per mettere davanti il desiderio di vedere felici i propri figli. Affinché il gioco possa essere uno spazio per far crescere la stima di sé, avere cose da dire, essere artefici del proprio destino. Soprattutto per le bambine, che hanno meno occasione di esprimersi. Ma anche per i maschi, ipotetici futuri padri. <strong>L’unico rischio, mettendo una bambola in braccio a un bambino, è che diventi un buon padre</strong>».</p>

                <style type="text/css">
                    
                    #td_uid_2_5dfdbd75b5e16  .td-doubleSlider-2 .td-item1 {
                        background: url(https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123322-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5dfdbd75b5e16  .td-doubleSlider-2 .td-item2 {
                        background: url(https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123036-e1575843337471-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5dfdbd75b5e16  .td-doubleSlider-2 .td-item3 {
                        background: url(https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123231-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5dfdbd75b5e16  .td-doubleSlider-2 .td-item4 {
                        background: url(https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123117-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5dfdbd75b5e16  .td-doubleSlider-2 .td-item5 {
                        background: url(https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123214-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5dfdbd75b5e16  .td-doubleSlider-2 .td-item6 {
                        background: url(https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123734-e1575843380330-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5dfdbd75b5e16  .td-doubleSlider-2 .td-item7 {
                        background: url(https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123016-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_2_5dfdbd75b5e16" class="td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title">Alcuni giochi in commercio che lasciano trasparire stereotipi di genere</div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 7</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123322.jpg" title="20191208_123322"  data-caption=""  data-description="">
                                <img src="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123322-560x420.jpg" srcset="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123322-560x420.jpg 560w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123322-300x225.jpg 300w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123322-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123322-1024x768.jpg 1024w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123322-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123322-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123322-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123322-238x178.jpg 238w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123322-640x480.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123322-681x511.jpg 681w" sizes="(max-width: 560px) 100vw, 560px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123036-e1575843337471.jpg" title="20191208_123036"  data-caption=""  data-description="">
                                <img src="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123036-e1575843337471-315x420.jpg" srcset="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123036-e1575843337471-315x420.jpg 315w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123036-e1575843337471-225x300.jpg 225w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123036-e1575843337471-768x1024.jpg 768w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123036-e1575843337471-640x853.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123036-e1575843337471-681x908.jpg 681w" sizes="(max-width: 315px) 100vw, 315px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123231.jpg" title="20191208_123231"  data-caption=""  data-description="">
                                <img src="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123231-560x420.jpg" srcset="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123231-560x420.jpg 560w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123231-300x225.jpg 300w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123231-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123231-1024x768.jpg 1024w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123231-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123231-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123231-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123231-238x178.jpg 238w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123231-640x480.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123231-681x511.jpg 681w" sizes="(max-width: 560px) 100vw, 560px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123117.jpg" title="20191208_123117"  data-caption=""  data-description="">
                                <img src="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123117-560x420.jpg" srcset="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123117-560x420.jpg 560w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123117-300x225.jpg 300w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123117-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123117-1024x768.jpg 1024w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123117-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123117-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123117-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123117-238x178.jpg 238w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123117-640x480.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123117-681x511.jpg 681w" sizes="(max-width: 560px) 100vw, 560px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123214.jpg" title="20191208_123214"  data-caption=""  data-description="">
                                <img src="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123214-560x420.jpg" srcset="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123214-560x420.jpg 560w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123214-300x225.jpg 300w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123214-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123214-1024x768.jpg 1024w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123214-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123214-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123214-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123214-238x178.jpg 238w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123214-640x480.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123214-681x511.jpg 681w" sizes="(max-width: 560px) 100vw, 560px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123734-e1575843380330.jpg" title="20191208_123734"  data-caption=""  data-description="">
                                <img src="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123734-e1575843380330-315x420.jpg" srcset="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123734-e1575843380330-315x420.jpg 315w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123734-e1575843380330-225x300.jpg 225w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123734-e1575843380330-768x1024.jpg 768w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123734-e1575843380330-640x853.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123734-e1575843380330-681x908.jpg 681w" sizes="(max-width: 315px) 100vw, 315px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123016.jpg" title="20191208_123016"  data-caption=""  data-description="">
                                <img src="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123016-560x420.jpg" srcset="https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123016-560x420.jpg 560w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123016-300x225.jpg 300w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123016-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123016-1024x768.jpg 1024w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123016-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123016-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123016-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123016-238x178.jpg 238w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123016-640x480.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/12/20191208_123016-681x511.jpg 681w" sizes="(max-width: 560px) 100vw, 560px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item7">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#1e73be;"></span>
		<div class="fb-comments" data-href="https://www.centropagina.it/lifestyle/tendenze/giochi-gender-neutral-regali-natale-stereoitipi-genere/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div class="social-likes social-likes_notext" data-title="Giochi gender neutral? Nei regali di Natale (e non solo) si vada oltre lo stereotipo di genere" data-url="https://www.centropagina.it/lifestyle/tendenze/giochi-gender-neutral-regali-natale-stereoitipi-genere/" data-counters="no" data-zeroes="yes"><div class="facebook" title="Share link on Facebook"></div><div class="twitter" title="Share link on Twitter"></div><div class="plusone" title="Share link on Google+"></div></div><form style="display: none;" class="sociallikes-livejournal-form"></form>		
		<!-- Leonardo 23/01/2017 -->

							<div class="copyright">
			
		
		<!-- copyright div 
			<div class="copyright"> -->
								&copy; RIPRODUZIONE RISERVATA			</div>
				
			
        </div>

        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.centropagina.it/tag/giochi-sessisti/">giochi sessisti</a></li><li><a href="https://www.centropagina.it/tag/natale-2019/">Natale 2019</a></li><li><a href="https://www.centropagina.it/tag/tendenze/">tendenze</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.centropagina.it/lifestyle/tendenze/scarpe-2020-tendenze-moda-calzature/">Scarpe 2020, le tendenze moda delle calzature</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.centropagina.it/cultura/enrico-brignano-pesaro-spettacolo-unora-sola-vi-vorrei/">Enrico Brignano a Pesaro: doppia data per lo spettacolo &#8220;Un&#8217;ora sola vi vorrei&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.centropagina.it/author/angela-anconetani-lioveri/">Angela Anconetani Lioveri</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Angela Anconetani Lioveri"></span><meta itemprop="datePublished" content="2019-12-21T06:00:05+00:00"><meta itemprop="dateModified" content="2019-12-21T07:23:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.centropagina.it/lifestyle/tendenze/giochi-gender-neutral-regali-natale-stereoitipi-genere/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.centropagina.it/wp-content/uploads/2016/12/logo_trasp.png"></span><meta itemprop="name" content="CentroPagina - Quotidiano di cronaca e notizie da Ancona, Osimo, Jesi, Fabriano, Senigallia e provincia"></span><meta itemprop="headline " content="Giochi gender neutral? Nei regali di Natale (e non solo) si vada oltre lo stereotipo di genere"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.centropagina.it/wp-content/uploads/2019/12/gioco-bambine.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="420"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5dfdbd75c3c11 = new tdBlock();
block_td_uid_4_5dfdbd75c3c11.id = "td_uid_4_5dfdbd75c3c11";
block_td_uid_4_5dfdbd75c3c11.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5dfdbd75c3c11_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":289761,"live_filter_cur_post_author":"63"}';
block_td_uid_4_5dfdbd75c3c11.td_column_number = "3";
block_td_uid_4_5dfdbd75c3c11.block_type = "td_block_related_posts";
block_td_uid_4_5dfdbd75c3c11.post_count = "3";
block_td_uid_4_5dfdbd75c3c11.found_posts = "22";
block_td_uid_4_5dfdbd75c3c11.header_color = "";
block_td_uid_4_5dfdbd75c3c11.ajax_pagination_infinite_stop = "";
block_td_uid_4_5dfdbd75c3c11.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_4_5dfdbd75c3c11);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5dfdbd75c3c11_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5dfdbd75c3c11" ><h4 class="td-related-title"><a id="td_uid_5_5dfdbd75c54be" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5dfdbd75c3c11" href="#">Ti potrebbero interessare</a><a id="td_uid_6_5dfdbd75c5506" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5dfdbd75c3c11" href="#">Di più sull'autore</a></h4><div id=td_uid_4_5dfdbd75c3c11 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centropagina.it/lifestyle/casa/tavola-apparecchiare-pranzo-natale/" rel="bookmark"><img width="238" height="178" class="entry-thumb" src="https://www.centropagina.it/wp-content/uploads/2019/12/tavola-natale-238x178.jpg" srcset="https://www.centropagina.it/wp-content/uploads/2019/12/tavola-natale-238x178.jpg 238w, https://www.centropagina.it/wp-content/uploads/2019/12/tavola-natale-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2019/12/tavola-natale-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2019/12/tavola-natale-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="tavola di Natale"/></a></div>                            </div>
            <div class="item-details">
                <h2 class='entry-title td-module-title'><a href='https://www.centropagina.it/lifestyle/casa/tavola-apparecchiare-pranzo-natale/' rel='bookmark' title='Tutti a tavola: come apparecchiare per il pranzo di Natale'>Tutti a tavola: come apparecchiare per il pranzo di Natale</a></h2>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centropagina.it/lifestyle/tendenze/dress-code-cosa-indossare/" rel="bookmark"><img width="238" height="178" class="entry-thumb" src="https://www.centropagina.it/wp-content/uploads/2019/11/tacchi-vestiti-238x178.jpg" srcset="https://www.centropagina.it/wp-content/uploads/2019/11/tacchi-vestiti-238x178.jpg 238w, https://www.centropagina.it/wp-content/uploads/2019/11/tacchi-vestiti-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2019/11/tacchi-vestiti-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2019/11/tacchi-vestiti-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="tacchi, vestiti"/></a></div>                            </div>
            <div class="item-details">
                <h2 class='entry-title td-module-title'><a href='https://www.centropagina.it/lifestyle/tendenze/dress-code-cosa-indossare/' rel='bookmark' title='Dress-code: cosa indossare e cosa evitare in ogni singola occasione'>Dress-code: cosa indossare e cosa evitare in ogni singola occasione</a></h2>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centropagina.it/ancona/marcheturismo-agosto-economia-cibo-commercio-federalberghi/" rel="bookmark"><img width="238" height="178" class="entry-thumb" src="https://www.centropagina.it/wp-content/uploads/2017/06/ascensore-passetto3-238x178.jpg" srcset="https://www.centropagina.it/wp-content/uploads/2017/06/ascensore-passetto3-238x178.jpg 238w, https://www.centropagina.it/wp-content/uploads/2017/06/ascensore-passetto3-300x225.jpg 300w, https://www.centropagina.it/wp-content/uploads/2017/06/ascensore-passetto3-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2017/06/ascensore-passetto3-1024x768.jpg 1024w, https://www.centropagina.it/wp-content/uploads/2017/06/ascensore-passetto3-560x420.jpg 560w, https://www.centropagina.it/wp-content/uploads/2017/06/ascensore-passetto3-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2017/06/ascensore-passetto3-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2017/06/ascensore-passetto3-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2017/06/ascensore-passetto3-e1498077998920.jpg 640w, https://www.centropagina.it/wp-content/uploads/2017/06/ascensore-passetto3-681x511.jpg 681w" sizes="(max-width: 238px) 100vw, 238px" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h2 class='entry-title td-module-title'><a href='https://www.centropagina.it/ancona/marcheturismo-agosto-economia-cibo-commercio-federalberghi/' rel='bookmark' title='Turismo nelle Marche, ad agosto previste presenze per 2,5 milioni'>Turismo nelle Marche, ad agosto previste presenze per 2,5 milioni</a></h2>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5dfdbd75c3c11" data-td_block_id="td_uid_4_5dfdbd75c3c11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5dfdbd75c3c11" data-td_block_id="td_uid_4_5dfdbd75c3c11"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget wppaszone"><div  class="paszone_container paszone-container-23006   " id="paszonecont_23006" style="overflow:hidden; max-width:250px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-23006 " id="23006" style="overflow:hidden; max-width:250px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-23006" style="width:100%; height:100%;" ></div></div></div></aside><div class="td_block_wrap td_block_small_photo_left td_block_widget td_uid_7_5dfdbd75c8fe7_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5dfdbd75c8fe7" ><script>var block_td_uid_7_5dfdbd75c8fe7 = new tdBlock();
block_td_uid_7_5dfdbd75c8fe7.id = "td_uid_7_5dfdbd75c8fe7";
block_td_uid_7_5dfdbd75c8fe7.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5dfdbd75c8fe7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5dfdbd75c8fe7.td_column_number = "1";
block_td_uid_7_5dfdbd75c8fe7.block_type = "td_block_small_photo_left";
block_td_uid_7_5dfdbd75c8fe7.post_count = "1";
block_td_uid_7_5dfdbd75c8fe7.found_posts = "126";
block_td_uid_7_5dfdbd75c8fe7.header_color = "#";
block_td_uid_7_5dfdbd75c8fe7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5dfdbd75c8fe7.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_7_5dfdbd75c8fe7);
</script><div id=td_uid_7_5dfdbd75c8fe7 class="td_block_inner td-column-1">

	<div class="td-block-span12">

                <h1 class="big-thumb-label-custom vc_gitem-post-meta-field-etichetta_articolo">
                        tendenze                </h1>
                <div class="td_module_small_photo_left td_module_wrap td-animation-stack td-meta-info-hide custom-photo-left small_photo_left_mobile">

                                <h2 class='entry-title title-small-font td-module-title'><a href='https://www.centropagina.it/lifestyle/casa/tavola-apparecchiare-pranzo-natale/' rel='bookmark' title='Tutti a tavola: come apparecchiare per il pranzo di Natale'>Tutti a tavola: come apparecchiare per il pranzo di Natale</a></h2>
                        <div class="td-module-thumb"><a href="https://www.centropagina.it/lifestyle/casa/tavola-apparecchiare-pranzo-natale/" rel="bookmark"><img width="180" height="135" class="entry-thumb" src="https://www.centropagina.it/wp-content/uploads/2019/12/tavola-natale-180x135.jpg" srcset="https://www.centropagina.it/wp-content/uploads/2019/12/tavola-natale-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2019/12/tavola-natale-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2019/12/tavola-natale-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2019/12/tavola-natale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="tavola di Natale"/></a></div>
            <div class="item-details">
                                <div class="big-thumb-left-excerpt td-excerpt">
                    Ecco alcuni consigli per creare l'atmosfera di convivialità propria del condividere il cibo. Per un'occasione speciale ed accogliere con calore e gusto i commensali                </div>
            </div>
                        <div  class="social-likes social-likes_notext social-likes_visible" data-title="Tutti a tavola: come apparecchiare per il pranzo di Natale" data-url="https://www.centropagina.it/lifestyle/casa/tavola-apparecchiare-pranzo-natale/" data-counters="no" data-zeroes="yes">
<div id="P5PFEZcownCCi2M5CBtZOvPr_facebook"  class="social-likes__widget social-likes__widget_facebook" title="Share link on Facebook">
<span class="social-likes__button social-likes__button_facebook">
<span class="social-likes__icon social-likes__icon_facebook"></span></span></div>
<div id="P5PFEZcownCCi2M5CBtZOvPr_twitter" class="social-likes__widget social-likes__widget_twitter" title="Share link on Twitter">
<span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span></div>
<div  id="P5PFEZcownCCi2M5CBtZOvPr_plusone"  class="social-likes__widget social-likes__widget_plusone" title="Share link on Google+"><span class="social-likes__button social-likes__button_plusone">
<span class="social-likes__icon social-likes__icon_plusone"></span></span></div></div><form style="display: none;" class="sociallikes-livejournal-form"></form><script>
		jQuery("#P5PFEZcownCCi2M5CBtZOvPr_twitter").click(function(event){
			var title = jQuery("<div />").text(jQuery(this).parent().attr("data-title")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var tweet = "https://twitter.com/intent/tweet?url=" + url + "&text=" + title;
			window.open( tweet, "DescriptiveWindowName", "width=600,height=300,resizable,scrollbars=yes,status=1" );
		});
		jQuery("#P5PFEZcownCCi2M5CBtZOvPr_facebook").click(function(){
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var fb = "https://www.facebook.com/sharer/sharer.php?u=" + url;
			window.open(fb, "DescriptiveWindowName", "width=600,height=300,resizable,scrollbars=yes,status=1");
		});
		jQuery("#P5PFEZcownCCi2M5CBtZOvPr_plusone").click(function(){
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var gplus = "https://plus.google.com/share?url=" + url;
			window.open(gplus, "DescriptiveWindowName", "width=600,height=600,resizable,scrollbars=yes,status=1");
		});
	</script>        </div>


        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_small_photo_left td_block_widget td_uid_8_5dfdbd75cadeb_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5dfdbd75cadeb" ><script>var block_td_uid_8_5dfdbd75cadeb = new tdBlock();
block_td_uid_8_5dfdbd75cadeb.id = "td_uid_8_5dfdbd75cadeb";
block_td_uid_8_5dfdbd75cadeb.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5dfdbd75cadeb_rand","el_class":"","offset":"1","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5dfdbd75cadeb.td_column_number = "1";
block_td_uid_8_5dfdbd75cadeb.block_type = "td_block_small_photo_left";
block_td_uid_8_5dfdbd75cadeb.post_count = "1";
block_td_uid_8_5dfdbd75cadeb.found_posts = "126";
block_td_uid_8_5dfdbd75cadeb.header_color = "#";
block_td_uid_8_5dfdbd75cadeb.ajax_pagination_infinite_stop = "";
block_td_uid_8_5dfdbd75cadeb.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_8_5dfdbd75cadeb);
</script><div id=td_uid_8_5dfdbd75cadeb class="td_block_inner td-column-1">

	<div class="td-block-span12">

                <h1 class="big-thumb-label-custom vc_gitem-post-meta-field-etichetta_articolo">
                        l'agevolazione                </h1>
                <div class="td_module_small_photo_left td_module_wrap td-animation-stack td-meta-info-hide custom-photo-left small_photo_left_mobile">

                                <h2 class='entry-title title-small-font td-module-title'><a href='https://www.centropagina.it/lifestyle/casa/decreto-fiscale-introduce-bonus-acqua/' rel='bookmark' title='Disagio economico, il decreto fiscale introduce il bonus acqua'>Disagio economico, il decreto fiscale introduce il bonus acqua</a></h2>
                        <div class="td-module-thumb"><a href="https://www.centropagina.it/lifestyle/casa/decreto-fiscale-introduce-bonus-acqua/" rel="bookmark"><img width="180" height="135" class="entry-thumb" src="https://www.centropagina.it/wp-content/uploads/2019/11/acquapotabile-e1574232931561-180x135.png" srcset="https://www.centropagina.it/wp-content/uploads/2019/11/acquapotabile-e1574232931561-180x135.png 180w, https://www.centropagina.it/wp-content/uploads/2019/11/acquapotabile-e1574232931561-80x60.png 80w, https://www.centropagina.it/wp-content/uploads/2019/11/acquapotabile-e1574232931561-100x75.png 100w, https://www.centropagina.it/wp-content/uploads/2019/11/acquapotabile-e1574232931561-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="acqua potabile, servizio idrico"/></a></div>
            <div class="item-details">
                                <div class="big-thumb-left-excerpt td-excerpt">
                    Clementi, direttore Viva Servizi: «Noi offriamo già da anni un bonus idrico rinforzato a oltre 3mila famiglie, crediamo molto nella responsabilità sociale d’impresa»                </div>
            </div>
                        <div  class="social-likes social-likes_notext social-likes_visible" data-title="Disagio economico, il decreto fiscale introduce il bonus acqua" data-url="https://www.centropagina.it/lifestyle/casa/decreto-fiscale-introduce-bonus-acqua/" data-counters="no" data-zeroes="yes">
<div id="QEDaajg7EU6RUung6Zz8LFLl_facebook"  class="social-likes__widget social-likes__widget_facebook" title="Share link on Facebook">
<span class="social-likes__button social-likes__button_facebook">
<span class="social-likes__icon social-likes__icon_facebook"></span></span></div>
<div id="QEDaajg7EU6RUung6Zz8LFLl_twitter" class="social-likes__widget social-likes__widget_twitter" title="Share link on Twitter">
<span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span></div>
<div  id="QEDaajg7EU6RUung6Zz8LFLl_plusone"  class="social-likes__widget social-likes__widget_plusone" title="Share link on Google+"><span class="social-likes__button social-likes__button_plusone">
<span class="social-likes__icon social-likes__icon_plusone"></span></span></div></div><form style="display: none;" class="sociallikes-livejournal-form"></form><script>
		jQuery("#QEDaajg7EU6RUung6Zz8LFLl_twitter").click(function(event){
			var title = jQuery("<div />").text(jQuery(this).parent().attr("data-title")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var tweet = "https://twitter.com/intent/tweet?url=" + url + "&text=" + title;
			window.open( tweet, "DescriptiveWindowName", "width=600,height=300,resizable,scrollbars=yes,status=1" );
		});
		jQuery("#QEDaajg7EU6RUung6Zz8LFLl_facebook").click(function(){
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var fb = "https://www.facebook.com/sharer/sharer.php?u=" + url;
			window.open(fb, "DescriptiveWindowName", "width=600,height=300,resizable,scrollbars=yes,status=1");
		});
		jQuery("#QEDaajg7EU6RUung6Zz8LFLl_plusone").click(function(){
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var gplus = "https://plus.google.com/share?url=" + url;
			window.open(gplus, "DescriptiveWindowName", "width=600,height=600,resizable,scrollbars=yes,status=1");
		});
	</script>        </div>


        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget wppaszone"><div  class="paszone_container paszone-container-23008   " id="paszonecont_23008" style="overflow:hidden; max-width:250px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-23008 " id="23008" style="overflow:hidden; max-width:250px; max-height:125px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-23008" style="width:100%; height:100%;" ></div></div></div></aside><div class="td_block_wrap td_block_small_photo_left td_block_widget td_uid_9_5dfdbd75ce2a2_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5dfdbd75ce2a2" ><script>var block_td_uid_9_5dfdbd75ce2a2 = new tdBlock();
block_td_uid_9_5dfdbd75ce2a2.id = "td_uid_9_5dfdbd75ce2a2";
block_td_uid_9_5dfdbd75ce2a2.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5dfdbd75ce2a2_rand","el_class":"","offset":"1","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5dfdbd75ce2a2.td_column_number = "1";
block_td_uid_9_5dfdbd75ce2a2.block_type = "td_block_small_photo_left";
block_td_uid_9_5dfdbd75ce2a2.post_count = "1";
block_td_uid_9_5dfdbd75ce2a2.found_posts = "454";
block_td_uid_9_5dfdbd75ce2a2.header_color = "#";
block_td_uid_9_5dfdbd75ce2a2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5dfdbd75ce2a2.max_num_pages = "453";
tdBlocksArray.push(block_td_uid_9_5dfdbd75ce2a2);
</script><div id=td_uid_9_5dfdbd75ce2a2 class="td_block_inner td-column-1">

	<div class="td-block-span12">

                <h1 class="big-thumb-label-custom vc_gitem-post-meta-field-etichetta_articolo">
                        l'iniziativa                </h1>
                <div class="td_module_small_photo_left td_module_wrap td-animation-stack td-meta-info-hide custom-photo-left small_photo_left_mobile">

                                <h2 class='entry-title title-small-font td-module-title'><a href='https://www.centropagina.it/senigallia/esercizio-fisico-prevenzione-malattia-senigallia-incontro-stocchi-qualita-vita-salute/' rel='bookmark' title='Esercizio fisico e prevenzione: ogni momento è buono per migliorare il nostro stile di vita'>Esercizio fisico e prevenzione: ogni momento è buono per migliorare il nostro stile di vita</a></h2>
                        <div class="td-module-thumb"><a href="https://www.centropagina.it/senigallia/esercizio-fisico-prevenzione-malattia-senigallia-incontro-stocchi-qualita-vita-salute/" rel="bookmark"><img width="180" height="135" class="entry-thumb" src="https://www.centropagina.it/wp-content/uploads/2019/12/stocchi-rotary-2-180x135.jpg" srcset="https://www.centropagina.it/wp-content/uploads/2019/12/stocchi-rotary-2-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2019/12/stocchi-rotary-2-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2019/12/stocchi-rotary-2-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2019/12/stocchi-rotary-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Svolto l’incontro con il professor Vilberto Stocchi, rettore dell’università di Urbino “Carlo Bo”, e il Rotary club di Senigallia"/></a></div>
            <div class="item-details">
                                <div class="big-thumb-left-excerpt td-excerpt">
                    Svolto a Senigallia l'incontro voluto dal Rotary con il rettore dell'università di Urbino Vilberto Stocchi. Ricordate le vittime di Corinaldo a pochi giorni dalle iniziative "L8 per il futuro"                </div>
            </div>
                        <div  class="social-likes social-likes_notext social-likes_visible" data-title="Esercizio fisico e prevenzione: ogni momento è buono per migliorare il nostro stile di vita" data-url="https://www.centropagina.it/senigallia/esercizio-fisico-prevenzione-malattia-senigallia-incontro-stocchi-qualita-vita-salute/" data-counters="no" data-zeroes="yes">
<div id="7K9CyBscdCnwBDEfxK5qesHkr_facebook"  class="social-likes__widget social-likes__widget_facebook" title="Share link on Facebook">
<span class="social-likes__button social-likes__button_facebook">
<span class="social-likes__icon social-likes__icon_facebook"></span></span></div>
<div id="7K9CyBscdCnwBDEfxK5qesHkr_twitter" class="social-likes__widget social-likes__widget_twitter" title="Share link on Twitter">
<span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span></div>
<div  id="7K9CyBscdCnwBDEfxK5qesHkr_plusone"  class="social-likes__widget social-likes__widget_plusone" title="Share link on Google+"><span class="social-likes__button social-likes__button_plusone">
<span class="social-likes__icon social-likes__icon_plusone"></span></span></div></div><form style="display: none;" class="sociallikes-livejournal-form"></form><script>
		jQuery("#7K9CyBscdCnwBDEfxK5qesHkr_twitter").click(function(event){
			var title = jQuery("<div />").text(jQuery(this).parent().attr("data-title")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var tweet = "https://twitter.com/intent/tweet?url=" + url + "&text=" + title;
			window.open( tweet, "DescriptiveWindowName", "width=600,height=300,resizable,scrollbars=yes,status=1" );
		});
		jQuery("#7K9CyBscdCnwBDEfxK5qesHkr_facebook").click(function(){
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var fb = "https://www.facebook.com/sharer/sharer.php?u=" + url;
			window.open(fb, "DescriptiveWindowName", "width=600,height=300,resizable,scrollbars=yes,status=1");
		});
		jQuery("#7K9CyBscdCnwBDEfxK5qesHkr_plusone").click(function(){
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var gplus = "https://plus.google.com/share?url=" + url;
			window.open(gplus, "DescriptiveWindowName", "width=600,height=600,resizable,scrollbars=yes,status=1");
		});
	</script>        </div>


        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_small_photo_left td_block_widget td_uid_10_5dfdbd75d0be1_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5dfdbd75d0be1" ><script>var block_td_uid_10_5dfdbd75d0be1 = new tdBlock();
block_td_uid_10_5dfdbd75d0be1.id = "td_uid_10_5dfdbd75d0be1";
block_td_uid_10_5dfdbd75d0be1.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5dfdbd75d0be1_rand","el_class":"","offset":"1","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5dfdbd75d0be1.td_column_number = "1";
block_td_uid_10_5dfdbd75d0be1.block_type = "td_block_small_photo_left";
block_td_uid_10_5dfdbd75d0be1.post_count = "1";
block_td_uid_10_5dfdbd75d0be1.found_posts = "454";
block_td_uid_10_5dfdbd75d0be1.header_color = "#";
block_td_uid_10_5dfdbd75d0be1.ajax_pagination_infinite_stop = "";
block_td_uid_10_5dfdbd75d0be1.max_num_pages = "453";
tdBlocksArray.push(block_td_uid_10_5dfdbd75d0be1);
</script><div id=td_uid_10_5dfdbd75d0be1 class="td_block_inner td-column-1">

	<div class="td-block-span12">

                <h1 class="big-thumb-label-custom vc_gitem-post-meta-field-etichetta_articolo">
                        l'iniziativa                </h1>
                <div class="td_module_small_photo_left td_module_wrap td-animation-stack td-meta-info-hide custom-photo-left small_photo_left_mobile">

                                <h2 class='entry-title title-small-font td-module-title'><a href='https://www.centropagina.it/senigallia/esercizio-fisico-prevenzione-malattia-senigallia-incontro-stocchi-qualita-vita-salute/' rel='bookmark' title='Esercizio fisico e prevenzione: ogni momento è buono per migliorare il nostro stile di vita'>Esercizio fisico e prevenzione: ogni momento è buono per migliorare il nostro stile di vita</a></h2>
                        <div class="td-module-thumb"><a href="https://www.centropagina.it/senigallia/esercizio-fisico-prevenzione-malattia-senigallia-incontro-stocchi-qualita-vita-salute/" rel="bookmark"><img width="180" height="135" class="entry-thumb" src="https://www.centropagina.it/wp-content/uploads/2019/12/stocchi-rotary-2-180x135.jpg" srcset="https://www.centropagina.it/wp-content/uploads/2019/12/stocchi-rotary-2-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2019/12/stocchi-rotary-2-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2019/12/stocchi-rotary-2-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2019/12/stocchi-rotary-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Svolto l’incontro con il professor Vilberto Stocchi, rettore dell’università di Urbino “Carlo Bo”, e il Rotary club di Senigallia"/></a></div>
            <div class="item-details">
                                <div class="big-thumb-left-excerpt td-excerpt">
                    Svolto a Senigallia l'incontro voluto dal Rotary con il rettore dell'università di Urbino Vilberto Stocchi. Ricordate le vittime di Corinaldo a pochi giorni dalle iniziative "L8 per il futuro"                </div>
            </div>
                        <div  class="social-likes social-likes_notext social-likes_visible" data-title="Esercizio fisico e prevenzione: ogni momento è buono per migliorare il nostro stile di vita" data-url="https://www.centropagina.it/senigallia/esercizio-fisico-prevenzione-malattia-senigallia-incontro-stocchi-qualita-vita-salute/" data-counters="no" data-zeroes="yes">
<div id="ftcUdy1XHDvi5HvH31iGFxdoD_facebook"  class="social-likes__widget social-likes__widget_facebook" title="Share link on Facebook">
<span class="social-likes__button social-likes__button_facebook">
<span class="social-likes__icon social-likes__icon_facebook"></span></span></div>
<div id="ftcUdy1XHDvi5HvH31iGFxdoD_twitter" class="social-likes__widget social-likes__widget_twitter" title="Share link on Twitter">
<span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span></div>
<div  id="ftcUdy1XHDvi5HvH31iGFxdoD_plusone"  class="social-likes__widget social-likes__widget_plusone" title="Share link on Google+"><span class="social-likes__button social-likes__button_plusone">
<span class="social-likes__icon social-likes__icon_plusone"></span></span></div></div><form style="display: none;" class="sociallikes-livejournal-form"></form><script>
		jQuery("#ftcUdy1XHDvi5HvH31iGFxdoD_twitter").click(function(event){
			var title = jQuery("<div />").text(jQuery(this).parent().attr("data-title")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var tweet = "https://twitter.com/intent/tweet?url=" + url + "&text=" + title;
			window.open( tweet, "DescriptiveWindowName", "width=600,height=300,resizable,scrollbars=yes,status=1" );
		});
		jQuery("#ftcUdy1XHDvi5HvH31iGFxdoD_facebook").click(function(){
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var fb = "https://www.facebook.com/sharer/sharer.php?u=" + url;
			window.open(fb, "DescriptiveWindowName", "width=600,height=300,resizable,scrollbars=yes,status=1");
		});
		jQuery("#ftcUdy1XHDvi5HvH31iGFxdoD_plusone").click(function(){
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var gplus = "https://plus.google.com/share?url=" + url;
			window.open(gplus, "DescriptiveWindowName", "width=600,height=600,resizable,scrollbars=yes,status=1");
		});
	</script>        </div>


        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget wppaszone"><div  class="paszone_container paszone-container-23009   " id="paszonecont_23009" style="overflow:hidden; max-width:250px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-23009 " id="23009" style="overflow:hidden; max-width:250px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-23009" style="width:100%; height:100%;" ></div></div></div></aside><div class="td_block_wrap td_block_small_photo_left td_block_widget td_uid_11_5dfdbd75d2df7_rand td-pb-border-top"  data-td-block-uid="td_uid_11_5dfdbd75d2df7" ><script>var block_td_uid_11_5dfdbd75d2df7 = new tdBlock();
block_td_uid_11_5dfdbd75d2df7.id = "td_uid_11_5dfdbd75d2df7";
block_td_uid_11_5dfdbd75d2df7.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5dfdbd75d2df7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5dfdbd75d2df7.td_column_number = "1";
block_td_uid_11_5dfdbd75d2df7.block_type = "td_block_small_photo_left";
block_td_uid_11_5dfdbd75d2df7.post_count = "1";
block_td_uid_11_5dfdbd75d2df7.found_posts = "152";
block_td_uid_11_5dfdbd75d2df7.header_color = "#";
block_td_uid_11_5dfdbd75d2df7.ajax_pagination_infinite_stop = "";
block_td_uid_11_5dfdbd75d2df7.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_11_5dfdbd75d2df7);
</script><div id=td_uid_11_5dfdbd75d2df7 class="td_block_inner td-column-1">

	<div class="td-block-span12">

                <h1 class="big-thumb-label-custom vc_gitem-post-meta-field-etichetta_articolo">
                        televisione                </h1>
                <div class="td_module_small_photo_left td_module_wrap td-animation-stack td-meta-info-hide custom-photo-left small_photo_left_mobile">

                                <h2 class='entry-title title-small-font td-module-title'><a href='https://www.centropagina.it/lifestyle/tecnologia/tv-digitale-terrestre-cambia-2021/' rel='bookmark' title='TV, digitale terrestre: ecco cosa cambia dal 2021'>TV, digitale terrestre: ecco cosa cambia dal 2021</a></h2>
                        <div class="td-module-thumb"><a href="https://www.centropagina.it/lifestyle/tecnologia/tv-digitale-terrestre-cambia-2021/" rel="bookmark"><img width="180" height="135" class="entry-thumb" src="https://www.centropagina.it/wp-content/uploads/2019/11/DVB-T2-standard-HEVC-180x135.jpg" srcset="https://www.centropagina.it/wp-content/uploads/2019/11/DVB-T2-standard-HEVC-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2019/11/DVB-T2-standard-HEVC-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2019/11/DVB-T2-standard-HEVC-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2019/11/DVB-T2-standard-HEVC-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt=""/></a></div>
            <div class="item-details">
                                <div class="big-thumb-left-excerpt td-excerpt">
                    Dal settembre 2021 cambierà lo standard di trasmissione del digitale terrestre. Ecco come muoversi per non rimanere senza programmi tv                </div>
            </div>
                        <div  class="social-likes social-likes_notext social-likes_visible" data-title="TV, digitale terrestre: ecco cosa cambia dal 2021" data-url="https://www.centropagina.it/lifestyle/tecnologia/tv-digitale-terrestre-cambia-2021/" data-counters="no" data-zeroes="yes">
<div id="DC5jXwzpJsCguzX63fbKKTOLa_facebook"  class="social-likes__widget social-likes__widget_facebook" title="Share link on Facebook">
<span class="social-likes__button social-likes__button_facebook">
<span class="social-likes__icon social-likes__icon_facebook"></span></span></div>
<div id="DC5jXwzpJsCguzX63fbKKTOLa_twitter" class="social-likes__widget social-likes__widget_twitter" title="Share link on Twitter">
<span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span></div>
<div  id="DC5jXwzpJsCguzX63fbKKTOLa_plusone"  class="social-likes__widget social-likes__widget_plusone" title="Share link on Google+"><span class="social-likes__button social-likes__button_plusone">
<span class="social-likes__icon social-likes__icon_plusone"></span></span></div></div><form style="display: none;" class="sociallikes-livejournal-form"></form><script>
		jQuery("#DC5jXwzpJsCguzX63fbKKTOLa_twitter").click(function(event){
			var title = jQuery("<div />").text(jQuery(this).parent().attr("data-title")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var tweet = "https://twitter.com/intent/tweet?url=" + url + "&text=" + title;
			window.open( tweet, "DescriptiveWindowName", "width=600,height=300,resizable,scrollbars=yes,status=1" );
		});
		jQuery("#DC5jXwzpJsCguzX63fbKKTOLa_facebook").click(function(){
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var fb = "https://www.facebook.com/sharer/sharer.php?u=" + url;
			window.open(fb, "DescriptiveWindowName", "width=600,height=300,resizable,scrollbars=yes,status=1");
		});
		jQuery("#DC5jXwzpJsCguzX63fbKKTOLa_plusone").click(function(){
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var gplus = "https://plus.google.com/share?url=" + url;
			window.open(gplus, "DescriptiveWindowName", "width=600,height=600,resizable,scrollbars=yes,status=1");
		});
	</script>        </div>


        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_small_photo_left td_block_widget td_uid_12_5dfdbd75d5771_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5dfdbd75d5771" ><script>var block_td_uid_12_5dfdbd75d5771 = new tdBlock();
block_td_uid_12_5dfdbd75d5771.id = "td_uid_12_5dfdbd75d5771";
block_td_uid_12_5dfdbd75d5771.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5dfdbd75d5771_rand","el_class":"","offset":"1","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5dfdbd75d5771.td_column_number = "1";
block_td_uid_12_5dfdbd75d5771.block_type = "td_block_small_photo_left";
block_td_uid_12_5dfdbd75d5771.post_count = "1";
block_td_uid_12_5dfdbd75d5771.found_posts = "152";
block_td_uid_12_5dfdbd75d5771.header_color = "#";
block_td_uid_12_5dfdbd75d5771.ajax_pagination_infinite_stop = "";
block_td_uid_12_5dfdbd75d5771.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_12_5dfdbd75d5771);
</script><div id=td_uid_12_5dfdbd75d5771 class="td_block_inner td-column-1">

	<div class="td-block-span12">

                <h1 class="big-thumb-label-custom vc_gitem-post-meta-field-etichetta_articolo">
                        hitech                </h1>
                <div class="td_module_small_photo_left td_module_wrap td-animation-stack td-meta-info-hide custom-photo-left small_photo_left_mobile">

                                <h2 class='entry-title title-small-font td-module-title'><a href='https://www.centropagina.it/lifestyle/tecnologia/io-robotto-milano-mostra-alexa/' rel='bookmark' title='Io Robotto, a Milano la prima mostra guidata da Alexa'>Io Robotto, a Milano la prima mostra guidata da Alexa</a></h2>
                        <div class="td-module-thumb"><a href="https://www.centropagina.it/lifestyle/tecnologia/io-robotto-milano-mostra-alexa/" rel="bookmark"><img width="180" height="135" class="entry-thumb" src="https://www.centropagina.it/wp-content/uploads/2019/10/io_robotto-180x135.jpg" srcset="https://www.centropagina.it/wp-content/uploads/2019/10/io_robotto-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2019/10/io_robotto-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2019/10/io_robotto-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2019/10/io_robotto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt=""/></a></div>
            <div class="item-details">
                                <div class="big-thumb-left-excerpt td-excerpt">
                    L'intelligenza artificiale di Amazon fa da guida in un'esposizione composta da 17 spazi dedicati agli automi di ogni epoca, da Pinocchio ai più moderni giocattoli. A parlarcene il suo curatore Massimo Triulzi                </div>
            </div>
                        <div  class="social-likes social-likes_notext social-likes_visible" data-title="Io Robotto, a Milano la prima mostra guidata da Alexa" data-url="https://www.centropagina.it/lifestyle/tecnologia/io-robotto-milano-mostra-alexa/" data-counters="no" data-zeroes="yes">
<div id="upIHOkkqpEmWcMEFnU8XRf5r_facebook"  class="social-likes__widget social-likes__widget_facebook" title="Share link on Facebook">
<span class="social-likes__button social-likes__button_facebook">
<span class="social-likes__icon social-likes__icon_facebook"></span></span></div>
<div id="upIHOkkqpEmWcMEFnU8XRf5r_twitter" class="social-likes__widget social-likes__widget_twitter" title="Share link on Twitter">
<span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span></div>
<div  id="upIHOkkqpEmWcMEFnU8XRf5r_plusone"  class="social-likes__widget social-likes__widget_plusone" title="Share link on Google+"><span class="social-likes__button social-likes__button_plusone">
<span class="social-likes__icon social-likes__icon_plusone"></span></span></div></div><form style="display: none;" class="sociallikes-livejournal-form"></form><script>
		jQuery("#upIHOkkqpEmWcMEFnU8XRf5r_twitter").click(function(event){
			var title = jQuery("<div />").text(jQuery(this).parent().attr("data-title")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var tweet = "https://twitter.com/intent/tweet?url=" + url + "&text=" + title;
			window.open( tweet, "DescriptiveWindowName", "width=600,height=300,resizable,scrollbars=yes,status=1" );
		});
		jQuery("#upIHOkkqpEmWcMEFnU8XRf5r_facebook").click(function(){
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var fb = "https://www.facebook.com/sharer/sharer.php?u=" + url;
			window.open(fb, "DescriptiveWindowName", "width=600,height=300,resizable,scrollbars=yes,status=1");
		});
		jQuery("#upIHOkkqpEmWcMEFnU8XRf5r_plusone").click(function(){
			var url = jQuery("<div />").text(jQuery(this).parent().attr("data-url")).html().replace(/:/g, "%3A").replace(/\//g, "%2F");
			var gplus = "https://plus.google.com/share?url=" + url;
			window.open(gplus, "DescriptiveWindowName", "width=600,height=600,resizable,scrollbars=yes,status=1");
		});
	</script>        </div>


        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.centropagina.it/"><img src="https://www.centropagina.it/wp-content/uploads/2016/12/footerbg.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div style='min-width:100%; color: white;'>
<div style='float: left; text-align: center; align: center; width: 25%;' id='footer_logo'>
<p><img src='https://www.centropagina.it/wp-content/uploads/2016/12/logofooter2.png' id="logo_image"></p>
</div>
<div style='float: left; text-align: left; line-height: 125%; margin-top: 20px; margin-left: 10px;' id='footer_text'>
Copyright 2017 © Optima Comunicazione srl | Tutti i diritti sono riservati<br />
Editore: Optima srl<br />
Sede legale: Viale Papa Giovanni XXIII, 6 - JESI An<br />
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br />
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br />
Direttore Responsabile: Simona Santoni
</div>

<div style='float: right; text-align: left; line-height: 140%; margin-top: 12px;' id='footer_mail'>

<table cellspacing="0" cellpadding="0" style="border: 0px;"><tr><td valign="top" style="border: 0px;"><span style="color: orange;"><strong>Per la redazione</strong></span></td>
<td style="border: 0px;">
redazione@centropagina.it<br/>
Tel. 0731 200735<br/>
</td></tr></table>

<table cellspacing="0" cellpadding="0" style="border: 0px;"><tr><td valign="top" style="border: 0px;"><span style="color: orange;"><strong>Per la pubblicità</strong></span></td>
<td style="border: 0px;">
Optima srl - Tel. 0731 207713<br/>
www.optimacomunicazione.it<br/>
info@optimacomunicazione.it<br/>
</td></tr></table>
</div>

<div></div><div class="footer-social-wrap td-social-style2"></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1206599106075900&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        
        uid: 5dfdbd75d80e0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
<script async src="https://www.centropagina.it/wp-admin/admin-ajax.php?action=wppas_asyncjs"></script>
<!-- Google Code per il tag di remarketing -->
<!--------------------------------------------------
I tag di remarketing possono non essere associati a informazioni di identificazione personale o inseriti in pagine relative a categorie sensibili. Ulteriori informazioni e istruzioni su come impostare il tag sono disponibili alla pagina: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 844899682;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/844899682/?guid=ON&script=0"/>
</div>
</noscript></div><script type="text/javascript">jQuery(window).ready(function(){
  //hides default footer logo
  jQuery(".footer-logo-wrap").hide();
  
    jQuery('.pea_cook_bottomcenter').children().css("color","#FFFFFF");
    jQuery('.pea_cook_more_info_popover_inner').children().css("color","#FFFFFF");
  
  
   var pos = jQuery(".td-header-menu-wrap").offset();
   var isScrolling = false;
    jQuery(window).scroll(function(){
        if (jQuery(window).scrollTop() > pos.top ){
          
            jQuery(".td-header-wrap").css("margin-bottom", 0 );
            jQuery(".td-header-menu-wrap").addClass("floating_menu");
            jQuery(".td-header-menu-wrap").width(jQuery("#first-row").width());
           
        } else  {
            
            jQuery(".td-header-wrap").css("margin-bottom", "");
            jQuery(".td-header-menu-wrap").removeClass("floating_menu");
           
        }
    });

  
    if (jQuery(window).width() < 768) {
        
        jQuery(".new_menu_class").hide();
        jQuery(".menu-item-1331").show();
        jQuery(".menu-item-1339").show();       
        jQuery(".menu-item-1347").show(); 
        jQuery(".menu-item-1332").show();      
        jQuery(".menu-item-1340").show();
        jQuery(".menu-item-1340").addClass("td-sub-menu-open");
        jQuery("#td-mobile-nav").css("background-color", "white");
       // jQuery(".menu-item-1340").addClass("td-sub-menu-open");
        
    } else {
        
        // jQuery(".new_menu_class").show();
         jQuery(".new_menu_class").show();
         jQuery(".menu-item-1208").css("height", "55px");
         jQuery(".menu-item-1190").css("height", "55px");
         jQuery(".menu-item-1189").css("height", "55px");
         jQuery(".menu-item-1188").css("height", "55px");
         jQuery(".menu-item-1191").css("height", "55px");  
         jQuery(".menu-item-1331").hide(); 
         jQuery(".menu-item-1339").hide();        
         jQuery(".menu-item-1347").hide();     
         jQuery(".menu-item-1332").hide();        
         jQuery(".menu-item-1340").hide(); 

    }
    
});

jQuery(window).resize(function(){
    
    if (jQuery(window).width() < 768) {
        
        jQuery(".new_menu_class").hide();
        jQuery(".menu-item-1331").show();
        jQuery(".menu-item-1339").show();       
        jQuery(".menu-item-1347").show(); 
        jQuery(".menu-item-1332").show();      
        jQuery(".menu-item-1340").show();
        jQuery(".menu-item-1340").addClass("td-sub-menu-open");
        jQuery("#td-mobile-nav").css("background-color", "white");
    } else {
        
         jQuery(".new_menu_class").show();
         jQuery(".menu-item-1208").css("height", "55px");
         jQuery(".menu-item-1190").css("height", "55px");
         jQuery(".menu-item-1189").css("height", "55px");
         jQuery(".menu-item-1188").css("height", "55px");
         jQuery(".menu-item-1191").css("height", "55px");  
         jQuery(".menu-item-1331").hide(); 
         jQuery(".menu-item-1339").hide();        
         jQuery(".menu-item-1347").hide();     
         jQuery(".menu-item-1332").hide();        
         jQuery(".menu-item-1340").hide(); 
         
    }
    
 
}); 


/**
* Function that tracks a click on an outbound link in Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label. Setting the transport method to 'beacon' lets the hit be sent
* using 'navigator.sendBeacon' in browser that support it.
*/
var trackOutboundLink = function(url) {

   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){ window.open(url, '_blank'); }
   });
}</script><link rel='stylesheet' id='dashicons-css'  href='https://www.centropagina.it/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.centropagina.it/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.centropagina.it/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.centropagina.it/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://www.centropagina.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' defer '></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/post-filters-by-digitize/js/dg-posts-filter.js?ver=1.0.0' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.2' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-includes/js/comment-reply.min.js?ver=4.7.2' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/addons-for-visual-composer/assets/js/lvca-frontend.min.js?ver=1.3' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.2' defer '></script>
<script type='text/javascript' src='https://www.centropagina.it/wp-includes/js/wp-embed.min.js?ver=4.7.2' defer '></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.centropagina.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centropagina.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' defer '></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.2' defer '></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>