<!doctype html><html
lang=it-IT><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=apple-touch-icon sizes=57x57 href=/images/icons/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/images/iconsapple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/images/icons/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/images/icons/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/images/icons/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/images/icons/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/images/icons/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/images/icons/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/images/icons/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/images/icons/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/images/icons/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/images/icons/favicon-16x16.png><link
rel=manifest href=/manifest.json crossorigin=use-credentials><meta
name=msapplication-TileColor content=#1f3541><meta
name=msapplication-TileImage content=/images/icons/ms-icon-144x144.png><meta
name=theme-color content=#1f3541><link
href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel=stylesheet><meta
name=mobile-web-app-capable content=yes><meta
name=apple-mobile-web-app-capable content=yes><meta
name=application-name content=CentroPagina><meta
name=apple-mobile-web-app-title content=CentroPagina><meta
name=msapplication-starturl content=/ ><link
rel=manifest href=/superpwa-manifest.json><meta
name=theme-color content=#1f3541><title>Scuola e viabilità, Napolitano: «Più bici e meno auto, no al caos attorno ai plessi» - Jesi - CentroPagina - Cronaca e attualità dalle Marche</title><meta
name=description content="Appello alla responsabilità di genitori e studenti e al&#039;uso della bici per andare a scuola, app per incentivare la partecipazione al Piedibus"><meta
name=robots content="index, follow"><meta
name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta
name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.centropagina.it/jesi/scuola-viabilita-assessore-napolitano-bici-auto-piedibus/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Scuola e viabilità, Napolitano: «Più bici e meno auto, no al caos attorno ai plessi» - CentroPagina"><meta
property=og:description content="Appello alla responsabilità di genitori e studenti e al&#039;uso della bici per andare a scuola, app per incentivare la partecipazione al Piedibus"><meta
property=og:url content=https://www.centropagina.it/jesi/scuola-viabilita-assessore-napolitano-bici-auto-piedibus/ ><meta
property=og:site_name content="CentroPagina - Cronaca e attualità dalle Marche"><meta
property=article:publisher content=https://www.facebook.com/centropagina/ ><meta
property=article:published_time content=2020-09-12T04:00:00+00:00><meta
property=article:modified_time content=2020-09-11T14:29:14+00:00><meta
property=og:image content=https://www.centropagina.it/wp-content/uploads/2020/09/5d47b5f1-9755-4539-b780-a5851d31aeed.jpg><meta
property=og:image:width content=1600><meta
property=og:image:height content=1200><meta
name=twitter:card content=summary> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.centropagina.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/jesi/scuola-viabilita-assessore-napolitano-bici-auto-piedibus/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2020/09/5d47b5f1-9755-4539-b780-a5851d31aeed.jpg","width":1600,"height":1200,"caption":"Da sinistra Cinzia Napolitano, Francesca Paolini di Legambiente e i rappresentanti Cnh"},{"@type":"WebPage","@id":"https://www.centropagina.it/jesi/scuola-viabilita-assessore-napolitano-bici-auto-piedibus/#webpage","url":"https://www.centropagina.it/jesi/scuola-viabilita-assessore-napolitano-bici-auto-piedibus/","name":"Scuola e viabilit\u00e0, Napolitano: \u00abPi\u00f9 bici e meno auto, no al caos attorno ai plessi\u00bb - Jesi - CentroPagina - Cronaca e attualit\u00e0 dalle Marche","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/jesi/scuola-viabilita-assessore-napolitano-bici-auto-piedibus/#primaryimage"},"datePublished":"2020-09-12T04:00:00+00:00","dateModified":"2020-09-11T14:29:14+00:00","description":"Appello alla responsabilit\u00e0 di genitori e studenti e al'uso della bici per andare a scuola, app per incentivare la partecipazione al Piedibus","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/jesi/scuola-viabilita-assessore-napolitano-bici-auto-piedibus/"]}]},{"@type":"Article","@id":"https://www.centropagina.it/jesi/scuola-viabilita-assessore-napolitano-bici-auto-piedibus/#article","isPartOf":{"@id":"https://www.centropagina.it/jesi/scuola-viabilita-assessore-napolitano-bici-auto-piedibus/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/dbf1bea59596891cd87ba81d6b2d12aa"},"headline":"Scuola e viabilit\u00e0, Napolitano: \u00abPi\u00f9 bici e meno auto, no al caos attorno ai plessi\u00bb","datePublished":"2020-09-12T04:00:00+00:00","dateModified":"2020-09-11T14:29:14+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/jesi/scuola-viabilita-assessore-napolitano-bici-auto-piedibus/#webpage"},"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/jesi/scuola-viabilita-assessore-napolitano-bici-auto-piedibus/#primaryimage"},"keywords":"bici,cinzia napolitano,Cnh,francesca paolini,legambiente,mobilit\u00e0 sostenibile,piedibus,scuola,traffico,viabilit\u00e0","articleSection":"Attualit\u00e0,Jesi","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.centropagina.it/#/schema/person/dbf1bea59596891cd87ba81d6b2d12aa","name":"Fabrizio Romagnoli"}]}</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href=https://www.centropagina.it/feed/ ><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href=https://www.centropagina.it/comments/feed/ ><link
rel=stylesheet href=https://www.centropagina.it/wp-content/cache/minify/42dc2.css media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=479265c1a07ddb9fb3e6f56c78b9b4ee'></script> <script src=https://www.centropagina.it/wp-content/cache/minify/9c30f.js></script> <link
rel=https://api.w.org/ href=https://www.centropagina.it/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.centropagina.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.centropagina.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.centropagina.it/?p=368015'><link
rel=alternate type=application/json+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fjesi%2Fscuola-viabilita-assessore-napolitano-bici-auto-piedibus%2F"><link
rel=alternate type=text/xml+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fjesi%2Fscuola-viabilita-assessore-napolitano-bici-auto-piedibus%2F&#038;format=xml"><style media=screen>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</style><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-180x180.png><meta
name=msapplication-TileImage content=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script> </head><body
class="post-template-default single single-post postid-368015 single-format-standard"><div
class=b-skin><div
class="g g-24"><div
class="g-single a-430"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'SAPORE DI MARE SKIN 01-14 SET 20', 'value': 1.00,  'non_interaction': true});" href=https://www.facebook.com/Gastronomia-Sapore-di-Mare-Jesi-106757007579916/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'SAPORE DI MARE SKIN 01-14 SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/08/SAPORE-DI-MARE-SKIN-01-14-SET-20.jpg></a></div></div></div><div
id=page class="bx-page skin-margin"><header
class="header d-none d-md-flex"><div
class=container><div
class="d-none d-md-flex justify-content-between align-items-center bx-header"><div
class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a
href=https://www.centropagina.it/ ><img
class="cp-logo-internal img-fluid" src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina - cronaca e attualità"></a></div><div
class="flex-fill ml-3"><h1>
Jesi</h1></div><div
class="text-center mr-md-0 mr-lg-5"><div
class=b98><div
class="g g-28"><div
class="g-dyn a-393 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GARDEN EUROPA MANCHETTE SET-DIC 20', 'value': 1.00,  'non_interaction': true});" href=https://www.gardeneuropa.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GARDEN EUROPA MANCHETTE SET-DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/07/GARDEN-MANCHETTE-SET-20.jpg></a></div><div
class="g-dyn a-78 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN 20', 'value': 1.00,  'non_interaction': true});" href=https://giomod.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/GIOMOD-MANCHETTE-GEN-20.jpg></a></div></div></div></div></div></div></header><div
class=sticky-top><div
class="container mb-3 mb-md-4 pt-2 pt-md-0"><div
class=bx-nav><nav
class="navbar navbar-expand-md navbar-light navbarCP"><div
class="navbar-brand d-md-none">
<a
href=https://www.centropagina.it/ ><img
class=img-fluid src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina"></a>
<span
class="area-mobile d-md-none">
Jesi	</span></div>
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navMenu aria-controls=navMenu aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
id=navMenu class="collapse navbar-collapse justify-content-md-center"><ul
id=menu-principale class=navbar-nav><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232654 class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a
title=Marche href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232654>Marche</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a
title=Ancona href=# class="dropdown-item dropdown-toggle">Ancona</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232673 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a
title=Ancona href=https://www.centropagina.it/ancona/ class=dropdown-item>Ancona</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a
title=Fabriano href=https://www.centropagina.it/fabriano/ class=dropdown-item>Fabriano</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232675 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232675 nav-item"><a
title=Jesi href=https://www.centropagina.it/jesi/ class=dropdown-item>Jesi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a
title=Osimo href=https://www.centropagina.it/osimo/ class=dropdown-item>Osimo</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a
title=Senigallia href=https://www.centropagina.it/senigallia/ class=dropdown-item>Senigallia</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-292526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a
title="Ascoli Piceno" href=https://www.centropagina.it/ascoli/ class=dropdown-item>Ascoli Piceno</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232710 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a
title=Macerata href=https://www.centropagina.it/macerata/ class=dropdown-item>Macerata</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232711 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a
title=Pesaro href=https://www.centropagina.it/pesaro/ class=dropdown-item>Pesaro</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232724 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a
title=Sezioni href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232724>Sezioni</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232724 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232778 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a
title=Attualità href=https://www.centropagina.it/attualita/ class=dropdown-item>Attualità</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232679 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a
title=Cronaca href=https://www.centropagina.it/cronaca/ class=dropdown-item>Cronaca</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232709 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a
title=Economia href=https://www.centropagina.it/economia/ class=dropdown-item>Economia</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a
title=Cultura href=https://www.centropagina.it/cultura/ class=dropdown-item>Cultura</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a
title=Sport href=https://www.centropagina.it/sport/ class=dropdown-item>Sport</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a
title=Benessere href=https://www.centropagina.it/benessere/ class=dropdown-item>Benessere</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a
title=Lifestyle href=https://www.centropagina.it/lifestyle/ class=dropdown-item>Lifestyle</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a
title=CentropaginaTV href=https://www.centropagina.it/centropaginatv/ class=nav-link>Centropagina<span>TV</span></a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-274376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a
title=Servizi href=# class=nav-link>Servizi</a></li></ul><form
class="frm-searchmobile form-inline d-md-none" action=/ >
<input
class="form-control mr-sm-2" type=search placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name=s>
<button
class="btn btn-primary my-2 my-sm-0" type=submit>Cerca</button></form><form
class="form-inline my-2 my-lg-0 d-none d-md-block">
<button
class="btn btn-outline-success btn-search my-2 my-sm-0" type=button onclick="$('#search-bar').toggle()"><i
class=material-icons>search</i></button></form></div></nav></div><div
id=search-bar><form
class="frm-searchmobile d-none d-md-block" action=/ ><div
class="form-row justify-content-center"><div
class=col-8>
<input
class="form-control form-control-lg" type=search placeholder="Ricerca negli articoli" aria-label=Search name=s></div><div
class=col-2>
<button
class="btn btn-lg btn-primary btn-search" type=submit>CERCA</button></div></div></form></div></div></div><div
class=container><div
class="row d-none d-md-block"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-26"><div
class="g-single a-434"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI BLU LEAD SET 20', 'value': 1.00,  'non_interaction': true});" href=https://www.cantarini.eu/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI BLU LEAD SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2018/01/CANTARINI-LEAD-JESI-31-DIC-18.jpg></a></div></div></div></div></div><div
class="row d-md-none"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-27"><div
class="g-single a-435"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI BLU MOBILE LEAD SET 20', 'value': 1.00,  'non_interaction': true});" href=https://www.cantarini.eu/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI BLU MOBILE LEAD SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2018/01/CANTARINI-LEAD-MOBILE-JESI-31-DIC-18.jpg></a></div></div></div></div></div><div
class=row><div
class="col-md-8 br"><main><article
id=post-368015 class="bx-article-full bb post-368015 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-jesi tag-bici tag-cinzia-napolitano tag-cnh tag-francesca-paolini tag-legambiente tag-mobilita-sostenibile tag-piedibus tag-scuola tag-traffico tag-viabilita"><header
class=entry-header><div
class=cat-links><a
href=https://www.centropagina.it/attualita/ alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> <a
href=https://www.centropagina.it/jesi/ alt="Visualizza tutti gli articoli di Jesi" title="Visualizza tutti gli articoli di Jesi">Jesi</a></div><h1 class="entry-title">Scuola e viabilità, Napolitano: «Più bici e meno auto, no al caos attorno ai plessi»</h1><p
class=small>Appello alla responsabilità di genitori e studenti, due app per incentivare e supportare la partecipazione dei più piccoli al Piedibus e la condivisione del mezzo di trasporto dei più grandi</p><div
class="entry-meta small"><span
class=byline> Di <span
class="author vcard"><a
class="url fn n" href=https://www.centropagina.it/author/fabrizio-romagnoli/ >Fabrizio Romagnoli</a></span></span> - <span
class=posted-on><time
class="entry-date published updated" datetime=2020-09-12T06:00:00+02:00>12 Settembre 2020</time></span></div></header><figure
class="post-thumbnail wp-caption">
<img
width=640 height=480 src=https://www.centropagina.it/wp-content/uploads/2020/09/5d47b5f1-9755-4539-b780-a5851d31aeed-1280x960.jpg class="attachment-large size-large wp-post-image" alt srcset="https://www.centropagina.it/wp-content/uploads/2020/09/5d47b5f1-9755-4539-b780-a5851d31aeed-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2020/09/5d47b5f1-9755-4539-b780-a5851d31aeed-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/09/5d47b5f1-9755-4539-b780-a5851d31aeed-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2020/09/5d47b5f1-9755-4539-b780-a5851d31aeed-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/09/5d47b5f1-9755-4539-b780-a5851d31aeed-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2020/09/5d47b5f1-9755-4539-b780-a5851d31aeed.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px"><figcaption
class=wp-caption-text>
Da sinistra Cinzia Napolitano, Francesca Paolini di Legambiente e i rappresentanti Cnh</figcaption></figure><div
class="row d-md-none"><div
class=col><div
class="b98m bb mb-3"><div
class="g g-28"><div
class="g-dyn a-78 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN 20', 'value': 1.00,  'non_interaction': true});" href=https://giomod.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/GIOMOD-MANCHETTE-GEN-20.jpg></a></div><div
class="g-dyn a-393 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GARDEN EUROPA MANCHETTE SET-DIC 20', 'value': 1.00,  'non_interaction': true});" href=https://www.gardeneuropa.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GARDEN EUROPA MANCHETTE SET-DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/07/GARDEN-MANCHETTE-SET-20.jpg></a></div></div></div></div></div><div
class="entry-content clearfix"><p>JESI – <strong>Due app </strong>per incentivare e supportare la partecipazione dei più piccoli al Piedibus e la condivisione del mezzo di trasporto per recarsi a scuola dei più grandi. L’idea di <strong>zone 30</strong> – con limite di velocità a 30 chilometri orari- nei pressi degli istituti educativi e la ripresa dell’iniziativa il Giretto d’Italia. Il tutto all’insegna di un appello, in occasione della ripresa delle lezioni. «<strong>Utilizzare quanto meno possibile l’auto e, invece, quanto più la bicicletta o una passeggiata </strong>per i percorsi casa- scuola e casa- lavoro, si può» <strong>dice l’assessora all’ambiente Cinzia Napolitano</strong>.</p><p>In Comune l’esponente di Giunta ha presentato il ritorno sui banchi dal punto di vista della viabilità. «Responsabilità – dice Napolitano- e<strong> evitare di creare traffico e caos intorno alle scuole</strong>. Alla <strong>Polizia Locale</strong> abbiamo chiesto di non tollerare parcheggi in doppia fila o sui marciapiedi nei pressi degli istituti».</p><p>Faranno l’esordio due app, finanziate dai fondi del Ministero dell’Ambiente che Jesi ha vinto in collaborazione con altri Comuni. «<strong>Appedibus</strong>&#8211; spiega <strong>Giacomo Aleffi che le ha studiate per USpace</strong>&#8211; è già attiva, di utilizzo facile e intuitivo. Consente di prendere visione dei percorsi, prenotare la partecipazione, tenere una rapida possibilità di contatto fra accompagnatori del Piedibus, bimbi e famiglie. Pronta anche<strong> Mobility pooling</strong>, per gli studenti più grandi che abbiano volontà e possibilità di condividere i tragitti». Al Piedibus, che accompagna a piedi i piccoli delle primarie a scuola, prenderanno parte da ottobre 200 alunni.</p><p>Con Napolitano ci sono <strong>Francesca Paolini, responsabile a Jesi di Legambiente</strong>, e i rappresentanti dello stabilimento jesino <strong>Cnh</strong>.<strong> Giovedì 17</strong> torna in tutta Italia, e alla Cnh di Jesi, l’iniziativa “Giretto d’Italia” ma a Jesi <strong>alle scuole toccherà venerdì 18</strong>. «Un posticipo deciso per avere più tempo per promuovere l’appuntamento- dice Napolitano- invitiamo a recarsi a scuola in bicicletta, i punti di controllo di Legambiente saranno all’Arco Clementino, piazzale San Savino, viale Verdi e via Gola della Rossa, per riscontrare quale sarà l’istituto con la maggiore adesione».</p></div><footer
class=entry-footer><p
class=small>&copy; riproduzione riservata</p><div
class=tags-links><a
href=https://www.centropagina.it/tag/bici/ rel=tag>bici</a> <a
href=https://www.centropagina.it/tag/cinzia-napolitano/ rel=tag>cinzia napolitano</a> <a
href=https://www.centropagina.it/tag/cnh/ rel=tag>Cnh</a> <a
href=https://www.centropagina.it/tag/francesca-paolini/ rel=tag>francesca paolini</a> <a
href=https://www.centropagina.it/tag/legambiente/ rel=tag>legambiente</a> <a
href=https://www.centropagina.it/tag/mobilita-sostenibile/ rel=tag>mobilità sostenibile</a> <a
href=https://www.centropagina.it/tag/piedibus/ rel=tag>piedibus</a> <a
href=https://www.centropagina.it/tag/scuola/ rel=tag>scuola</a> <a
href=https://www.centropagina.it/tag/traffico/ rel=tag>traffico</a> <a
href=https://www.centropagina.it/tag/viabilita/ rel=tag>viabilità</a></div><ul
class=share-list><li
class=condividi>Condividi</li><li><a
id=sc-fb href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/jesi/scuola-viabilita-assessore-napolitano-bici-auto-piedibus/&title=Scuola e viabilità, Napolitano: «Più bici e meno auto, no al caos attorno ai plessi»" target=_blank><i
class=isc-facebook aria-hidden=true></i></a></li><li><a
id=sc-tw href="https://twitter.com/share?url=https://www.centropagina.it/jesi/scuola-viabilita-assessore-napolitano-bici-auto-piedibus/&text=Scuola e viabilità, Napolitano: «Più bici e meno auto, no al caos attorno ai plessi»" target=_blank><i
class=isc-twitter aria-hidden=true></i></a></li></ul></footer></article><div
class=bb><div
class=b180><div
class="g g-31"><div
class="g-dyn a-437 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'SILVETTI BANNER 28 AGO 17 SET 20', 'value': 1.00,  'non_interaction': true});" href=https://www.danielesilvetti.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'SILVETTI BANNER 28 AGO 17 SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/08/SILVETTI-BANNER-AGO-SET-20-1.jpg></a></div><div
class="g-dyn a-444 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'FABRI GIORGIA BANNER 12-17 SET 20', 'value': 1.00,  'non_interaction': true});" href=https://www.giorgiafabri.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'FABRI GIORGIA BANNER 12-17 SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/09/FABRI-GIORGIA-BANNER-12-18-SET-20.gif></a></div><div
class="g-dyn a-438 c-3"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI BANNER 28 AGO 17 SET 20', 'value': 1.00,  'non_interaction': true});" href=https://www.francescapetrini.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI BANNER 28 AGO 17 SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/08/PETRINI-BANNER-AGO-SET-20-1.jpg></a></div><div
class="g-dyn a-445 c-4"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CICCIOLI BANNER 04-17 SET 20', 'value': 1.00,  'non_interaction': true});" href="https://www.facebook.com/carlo.ciccioli52/?eid=ARBZxqGVZtB923p-KY-5NRmNl85uRkHEW7xpPgX51F2igPsAX1BTjnsuxCK2pZTcQj5BVDMCs7RyyaRe" target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CICCIOLI BANNER 04-17 SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/09/CICCIOLI-BANNER-04-17-SET-20.jpg></a></div></div></div></div><div
class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div
class="bx-article-leftphoto-search bb"><article
id=post-367269  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-09-12T06:30:00+02:00>12 Settembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/ancona/ancona-covid-scuola-pandemia-infettivologo/ rel=bookmark>Covid e scuola, sarà nuova pandemia? Il punto con l&#8217;infettivologo</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/ancona-covid-scuola-pandemia-infettivologo/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/09/scuola-mascherina-500x336.jpg class="img-fluid  wp-post-image" alt="Covid e scuola, sarà nuova pandemia? Il punto con l&#8217;infettivologo" srcset="https://www.centropagina.it/wp-content/uploads/2020/09/scuola-mascherina-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/09/scuola-mascherina-768x518.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/09/scuola-mascherina-200x135.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/09/scuola-mascherina-350x236.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-368098  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-09-12T06:00:00+02:00>12 Settembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/corinaldo-castelleone-ostra-vetere-pronte-riapertura-scuole-ceresoni-dirigente/ rel=bookmark>Corinaldo, Castelleone e Ostra Vetere pronte per la riapertura delle scuole</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/corinaldo-castelleone-ostra-vetere-pronte-riapertura-scuole-ceresoni-dirigente/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/scuola-1-500x336.jpg class="img-fluid  wp-post-image" alt="Corinaldo, Castelleone e Ostra Vetere pronte per la riapertura delle scuole">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-367782  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-09-11T18:00:00+02:00>11 Settembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/jesi/scuola-martiri-liberta-ringraziamento-maestre/ rel=bookmark>Martiri della Libertà, il ringraziamento delle maestre</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/scuola-martiri-liberta-ringraziamento-maestre/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/09/MARTIRI-500x336.jpg class="img-fluid  wp-post-image" alt="Martiri della Libertà, il ringraziamento delle maestre">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-368090  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-09-11T18:00:00+02:00>11 Settembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/nuovo-anno-scolastico-a-senigallia-certezze-su-traporto-pubblico-e-mense/ rel=bookmark>Nuovo anno scolastico, a Senigallia certezze su traporto pubblico e mense</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/nuovo-anno-scolastico-a-senigallia-certezze-su-traporto-pubblico-e-mense/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/09/scuola-infanzia-cesanella-arredi-covid-500x336.jpg class="img-fluid  wp-post-image" alt="Nuovo anno scolastico, a Senigallia certezze su traporto pubblico e mense">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-368055  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-09-11T17:29:15+02:00>11 Settembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/ancona/scuola-disabilita-ministra-bonetti-ancona/ rel=bookmark>Scuola e disabilità: la ministra Bonetti ad Ancona</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/scuola-disabilita-ministra-bonetti-ancona/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/09/119124896_3419202371475178_8655586571887003352_o-e1599836796494-500x336.jpg class="img-fluid  wp-post-image" alt="Scuola e disabilità: la ministra Bonetti ad Ancona">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-367978  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-09-11T16:02:19+02:00>11 Settembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/pesaro-inaugurata-scuola-lamarmora-ascani-lavoro-squadra-studio-ragazzi/ rel=bookmark>Pesaro, inaugurata la scuola di via Lamarmora. Ascani: «Grande lavoro di squadra»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/pesaro-inaugurata-scuola-lamarmora-ascani-lavoro-squadra-studio-ragazzi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/09/lamarmora-500x336.jpg class="img-fluid  wp-post-image" alt="Pesaro, inaugurata la scuola di via Lamarmora. Ascani: «Grande lavoro di squadra»">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-367407  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-09-11T14:00:00+02:00>11 Settembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/attualita/scuola-test-sierologici-corsi-formazione-aule-iis-galilei-jesi/ rel=bookmark>Corsi di formazione, aule aggiuntive e tecnologie: così riparte l’IIS &#8220;G.Galilei&#8221; di Jesi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/scuola-test-sierologici-corsi-formazione-aule-iis-galilei-jesi/ aria-hidden=true tabindex=-1>
<img
width=500 height=328 src=https://www.centropagina.it/wp-content/uploads/2017/03/Listituto-e1490906953489.jpg class="img-fluid  wp-post-image" alt="Corsi di formazione, aule aggiuntive e tecnologie: così riparte l’IIS &#8220;G.Galilei&#8221; di Jesi" srcset="https://www.centropagina.it/wp-content/uploads/2017/03/Listituto-e1490906953489.jpg 640w, https://www.centropagina.it/wp-content/uploads/2017/03/Listituto-e1490906953489-200x131.jpg 200w, https://www.centropagina.it/wp-content/uploads/2017/03/Listituto-e1490906953489-350x230.jpg 350w, https://www.centropagina.it/wp-content/uploads/2017/03/Listituto-e1490906953489-300x197.jpg 300w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-367805  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-09-11T12:53:32+02:00>11 Settembre 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/interrompere-scuola-elezioni-polemica-pesaro/ rel=bookmark>«Interrompere la scuola per le elezioni? Una mancanza di attenzione evitabile». È polemica a Pesaro</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/interrompere-scuola-elezioni-polemica-pesaro/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/scuola-1-500x336.jpg class="img-fluid  wp-post-image" alt="«Interrompere la scuola per le elezioni? Una mancanza di attenzione evitabile». È polemica a Pesaro">		</a></div></article></div></div></main></div><div
class=col-md-4><aside
id=secondary class=widget-area><div
class="box-b bb"><div
class=b250><div
class="g g-29"><div
class="g-dyn a-370 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTRO SERVIZI MEDIUM JESI 20-21', 'value': 1.00,  'non_interaction': true});" href=https://www.centroserviziauto.net/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTRO SERVIZI MEDIUM JESI 20-21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/07/CENTRO-SERVIZI-MEDIUM-LUG-20.jpg></a></div><div
class="g-dyn a-407 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'FONDAZIONE PERGOLESI MEDIUM 31 AGO 13 SET 20', 'value': 1.00,  'non_interaction': true});" href=https://festival.fondazionepergolesispontini.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'FONDAZIONE PERGOLESI MEDIUM 31 AGO 13 SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/07/FONDAZIONE-PERGOLESI-MEDIUM-31-AGO-13-SET-20.jpg></a></div></div></div></div><div
class=bb><article
id=post-365528  class=clearfix><header><h3>l'evento</h3><h2><a
href=https://www.centropagina.it/cultura/tu-sei-meraviglia-flash-mob-festival-pergolesi-spontini/ rel=bookmark>“Tu sei meraviglia”, un flash mob per dare il benvenuto al Festival Pergolesi Spontini &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/tu-sei-meraviglia-flash-mob-festival-pergolesi-spontini/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/09/cubo--500x336.jpg class="img-fluid  wp-post-image" alt="“Tu sei meraviglia”, un flash mob per dare il benvenuto al Festival Pergolesi Spontini &#8211; VIDEO">		</a></div><div
class=excerpt><p>Con l&#8217;apertura di un cubo magico in piazza della Repubblica a Jesi si è dato il via alla ventesima edizione del Festival</p></div></article></div><div
class=bb><article
id=post-364392  class=clearfix><header><h3>l'inagurazione</h3><h2><a
href=https://www.centropagina.it/jesi/neri-marcore-teatro-pergolesi-jesi-finalmente-palcoscenico/ rel=bookmark>Neri Marcorè: «Al Pergolesi di Jesi finalmente su un vero palcoscenico»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/neri-marcore-teatro-pergolesi-jesi-finalmente-palcoscenico/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/09/Neri-Marcore_autorizzata-©-Foto-Tamara-Casula-500x336.jpg class="img-fluid  wp-post-image" alt="Neri Marcorè: «Al Pergolesi di Jesi finalmente su un vero palcoscenico»" srcset="https://www.centropagina.it/wp-content/uploads/2020/09/Neri-Marcore_autorizzata-©-Foto-Tamara-Casula-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/09/Neri-Marcore_autorizzata-©-Foto-Tamara-Casula-200x134.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/09/Neri-Marcore_autorizzata-©-Foto-Tamara-Casula-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>L&#8217;intervista all&#8217;attore marchigiano, il 6 settembre protagonista dell&#8217;omaggio a Raffaello a 500 anni dalla scomparsa dell&#8217;urbinate. Fra Festival e Risorgimarche, il popolare artista racconta il ritorno a teatro</p></div></article></div><div
class=bb><article
id=post-361345  class=clearfix><header><h3>LA KERMESSE</h3><h2><a
href=https://www.centropagina.it/jesi/chiaravalle-eventi-compleanno-anniversario-mm150-maria-montessori/ rel=bookmark>Chiaravalle, al via gli eventi per festeggiare il compleanno di Maria Montessori</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/chiaravalle-eventi-compleanno-anniversario-mm150-maria-montessori/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/08/Maria-Montessori-con-il-Sindaco-Molinelli-Chiaravalle-1950-500x336.jpg class="img-fluid  wp-post-image" alt="Chiaravalle, al via gli eventi per festeggiare il compleanno di Maria Montessori">		</a></div><div
class=excerpt><p>Per il 150 anni dalla nascita dell&#8217;educatrice, pedagogista e scienziata, si avvia MM150. «Un percorso che potrei sintetizzare con un semplice slogan: ritorno a casa», spiega il sindaco Costantini</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-30"><div
class="g-dyn a-314 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 1.00,  'non_interaction': true});" href=https://mideifood.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/MIDEI-SMALL-LUG-20-2.jpg></a></div><div
class="g-dyn a-39 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 21 MAG 20 20 MAG 21', 'value': 1.00,  'non_interaction': true});" href=http://www.centrorevisionijar.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 21 MAG 20 20 MAG 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/JAR-SMALL.jpg></a></div><div
class="g-dyn a-436 c-3"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'LA BRUSCA SMALL SET 20', 'value': 1.00,  'non_interaction': true});" href=https://www.facebook.com/ristorantelabrusca/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'LA BRUSCA SMALL SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/08/LA-BRUSCA-SMALL-01-30-SET-20.jpg></a></div></div></div></div><div
class=bb><article
id=post-367012  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/ancona/scuola-linee-guida-raffreddore-tosse-tamponi-bambini-aule-vuote-pediatra-iter/ rel=bookmark>Naso che cola e tosse, rischio aule vuote a scuola. Il pediatra: «Puntare sui test rapidi»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/scuola-linee-guida-raffreddore-tosse-tamponi-bambini-aule-vuote-pediatra-iter/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/09/ING_18944_08285-500x336.jpg class="img-fluid  wp-post-image" alt="Naso che cola e tosse, rischio aule vuote a scuola. Il pediatra: «Puntare sui test rapidi»" srcset="https://www.centropagina.it/wp-content/uploads/2020/09/ING_18944_08285-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/09/ING_18944_08285-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>«In classe ogni 15 giorni c&#8217;è un bambino con l&#8217;influenza», sostiene Giuseppe Cicione: il tampone obbligatorio anche solo in caso di raffreddore provocherà il probabile ritiro dei bambini per più di una settimana dalle lezioni, in attesa degli esiti. L&#8217;allarme del Comitato</p></div></article></div><div
class=bb><article
id=post-366864  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/ancona/marche-regione-immuni-download-scaricare-marche-mantonavi/ rel=bookmark>Immuni, nelle Marche il 12,3% ha scaricato l&#8217;app. Mantovani: «Manca competenza digitale»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/marche-regione-immuni-download-scaricare-marche-mantonavi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/folla-mascherina-coronavirus-500x336.jpg class="img-fluid  wp-post-image" alt="Immuni, nelle Marche il 12,3% ha scaricato l&#8217;app. Mantovani: «Manca competenza digitale»" srcset="https://www.centropagina.it/wp-content/uploads/2020/04/folla-mascherina-coronavirus-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/04/folla-mascherina-coronavirus-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/04/folla-mascherina-coronavirus-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>La senatrice, membro del team Innovazione e della Commissione Affari Costituzionali dello Stato, fa il punto sull&#8217;app per il tracciamento dei contagi. Ecco come sta andando a livello nazionale e regionale</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-29"><div
class="g-dyn a-370 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTRO SERVIZI MEDIUM JESI 20-21', 'value': 1.00,  'non_interaction': true});" href=https://www.centroserviziauto.net/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTRO SERVIZI MEDIUM JESI 20-21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/07/CENTRO-SERVIZI-MEDIUM-LUG-20.jpg></a></div><div
class="g-dyn a-407 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'FONDAZIONE PERGOLESI MEDIUM 31 AGO 13 SET 20', 'value': 1.00,  'non_interaction': true});" href=https://festival.fondazionepergolesispontini.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'FONDAZIONE PERGOLESI MEDIUM 31 AGO 13 SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/07/FONDAZIONE-PERGOLESI-MEDIUM-31-AGO-13-SET-20.jpg></a></div></div></div></div><div
class=bb><article
id=post-366417  class=clearfix><header><h3>stile</h3><h2><a
href=https://www.centropagina.it/macerata/imprese-moda-fiere-settore-entusiasmo-calo-buyers-stranieri/ rel=bookmark>Le imprese della moda ripartono dalle fiere di settore con «grande entusiasmo ma con il calo dei buyers stranieri»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/imprese-moda-fiere-settore-entusiasmo-calo-buyers-stranieri/ aria-hidden=true tabindex=-1>
<img
width=500 height=333 src=https://www.centropagina.it/wp-content/uploads/2017/02/calzaturificio-scarpe-operaia-5.jpg class="img-fluid  wp-post-image" alt="Le imprese della moda ripartono dalle fiere di settore con «grande entusiasmo ma con il calo dei buyers stranieri»" srcset="https://www.centropagina.it/wp-content/uploads/2017/02/calzaturificio-scarpe-operaia-5.jpg 1801w, https://www.centropagina.it/wp-content/uploads/2017/02/calzaturificio-scarpe-operaia-5-768x512.jpg 768w, https://www.centropagina.it/wp-content/uploads/2017/02/calzaturificio-scarpe-operaia-5-1280x853.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2017/02/calzaturificio-scarpe-operaia-5-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2017/02/calzaturificio-scarpe-operaia-5-350x233.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>«Le fiere per noi sono importantissime, se dovessimo non farle più potremmo rischiare anche la chiusura» ha detto Giuseppe Camerlengo dell&#8217;omonimo calzaturificio di Monte San Giusto</p></div></article></div><div
class=bb><article
id=post-364504  class=clearfix><header><h3>l'appuntamento</h3><h2><a
href=https://www.centropagina.it/jesi/roy-rebel-sanremo-rock-stelle-musica-domani/ rel=bookmark>Roy Rebel insieme a Sanremo Rock con le stelle della musica di domani</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/roy-rebel-sanremo-rock-stelle-musica-domani/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/09/5DM7606-500x336.jpg class="img-fluid  wp-post-image" alt="Roy Rebel insieme a Sanremo Rock con le stelle della musica di domani" srcset="https://www.centropagina.it/wp-content/uploads/2020/09/5DM7606-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/09/5DM7606-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Il marchio jesino di moda ecosostenibile è partner della manifestazione canora che ha lanciato i Litfiba di Piero Pelù. Il filo comune? L&#8217;anima rock e lo sguardo rivolto al futuro. Per l’occasione lancia la nuova linea per musicisti</p></div></article></div><div
class=bb><article
id=post-357826  class=clearfix><header><h3>prelibatezze</h3><h2><a
href=https://www.centropagina.it/attualita/estate-gelato-artigianale-gelaterie-marche-confartigianato/ rel=bookmark>Estate a tutto gelato, soprattutto se artigianale: 300 le gelaterie nelle Marche</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/estate-gelato-artigianale-gelaterie-marche-confartigianato/ aria-hidden=true tabindex=-1>
<img
width=500 height=333 src=https://www.centropagina.it/wp-content/uploads/2019/03/ice-cream-cone-1274894_640.jpg class="img-fluid  wp-post-image" alt="Estate a tutto gelato, soprattutto se artigianale: 300 le gelaterie nelle Marche" srcset="https://www.centropagina.it/wp-content/uploads/2019/03/ice-cream-cone-1274894_640.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/03/ice-cream-cone-1274894_640-300x200.jpg 300w, https://www.centropagina.it/wp-content/uploads/2019/03/ice-cream-cone-1274894_640-631x420.jpg 631w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Oltre il 70% delle gelaterie sono artigianali, più della media nazionale. Confartigianato: «I marchigiani non rinunciano alla qualità e genuinità del prodotto»</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-30"><div
class="g-dyn a-436 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'LA BRUSCA SMALL SET 20', 'value': 1.00,  'non_interaction': true});" href=https://www.facebook.com/ristorantelabrusca/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'LA BRUSCA SMALL SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/08/LA-BRUSCA-SMALL-01-30-SET-20.jpg></a></div><div
class="g-dyn a-39 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 21 MAG 20 20 MAG 21', 'value': 1.00,  'non_interaction': true});" href=http://www.centrorevisionijar.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 21 MAG 20 20 MAG 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/JAR-SMALL.jpg></a></div><div
class="g-dyn a-314 c-3"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 1.00,  'non_interaction': true});" href=https://mideifood.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/MIDEI-SMALL-LUG-20-2.jpg></a></div></div></div></div><div
class=bb><article
id=post-362436  class=clearfix><header><h3>il cartellone</h3><h2><a
href=https://www.centropagina.it/jesi/coraggiosa-e-di-fantasia-ecco-la-stagione-lirica-covid-free-del-pergolesi-di-jesi/ rel=bookmark>Coraggiosa e di fantasia: ecco la Stagione Lirica covid-free del Pergolesi di Jesi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/coraggiosa-e-di-fantasia-ecco-la-stagione-lirica-covid-free-del-pergolesi-di-jesi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/08/Fondazione-Pergolesi-Spontini-pres-lirica-2020-500x336.jpeg class="img-fluid  wp-post-image" alt="Coraggiosa e di fantasia: ecco la Stagione Lirica covid-free del Pergolesi di Jesi">		</a></div><div
class=excerpt><p>Cinque appuntamenti in forma scenica (prime assolute e grandi classici) in un viaggio musicale dal ‘700 al ‘900 fino alla musica di oggi. L’inaugurazione ad ottobre con la prima del balletto “Suite italienne”</p></div></article></div><div
class=bb><article
id=post-357064  class=clearfix><header><h3>musica</h3><h2><a
href=https://www.centropagina.it/cultura/armonie-sera-arriva-jesi-arciuli-concerto-pinacoteca/ rel=bookmark>&#8220;Armonie della sera&#8221; arriva a Jesi. Arciuli in concerto alla Pinacoteca</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/armonie-sera-arriva-jesi-arciuli-concerto-pinacoteca/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/08/ARCIULI-500x336.jpeg class="img-fluid  wp-post-image" alt="&#8220;Armonie della sera&#8221; arriva a Jesi. Arciuli in concerto alla Pinacoteca" srcset="https://www.centropagina.it/wp-content/uploads/2020/08/ARCIULI-500x336.jpeg 500w, https://www.centropagina.it/wp-content/uploads/2020/08/ARCIULI-200x133.jpeg 200w, https://www.centropagina.it/wp-content/uploads/2020/08/ARCIULI-350x234.jpeg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Dopo il sold-out a Fermo per il concerto beethoveniano del Duo Alberto Bologni &#8211; Giuseppe Fausto Modugno, la rassegna di concerti e musica arriva in città</p></div></article></div><div
class=bb><article
id=post-347978  class=clearfix><header><h3>il progetto</h3><h2><a
href=https://www.centropagina.it/jesi/federico-ii-museo-stupor-mundi-pareggio-bilancio-venti-posti/ rel=bookmark>Federico II, riparte il Museo: «Pareggio in tre anni e venti posti»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/federico-ii-museo-stupor-mundi-pareggio-bilancio-venti-posti/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/07/stupor-mundi-500x336.jpg class="img-fluid  wp-post-image" alt="Federico II, riparte il Museo: «Pareggio in tre anni e venti posti»">		</a></div><div
class=excerpt><p>Programmi e obiettivi della startup RnB4Culture alla quale è stata affidata la gestione dello Stupor Mundi, ora di proprietà comunale e di nuovo visitabile con continuità. La soddisfazione di Fondazione Marche e Franca Tacconi</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-29"><div
class="g-dyn a-370 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTRO SERVIZI MEDIUM JESI 20-21', 'value': 1.00,  'non_interaction': true});" href=https://www.centroserviziauto.net/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTRO SERVIZI MEDIUM JESI 20-21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/07/CENTRO-SERVIZI-MEDIUM-LUG-20.jpg></a></div><div
class="g-dyn a-407 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'FONDAZIONE PERGOLESI MEDIUM 31 AGO 13 SET 20', 'value': 1.00,  'non_interaction': true});" href=https://festival.fondazionepergolesispontini.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'FONDAZIONE PERGOLESI MEDIUM 31 AGO 13 SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/07/FONDAZIONE-PERGOLESI-MEDIUM-31-AGO-13-SET-20.jpg></a></div></div></div></div><div
class=bb><article
id=post-365030  class=clearfix><header><h3>PSICOLOGIA</h3><h2><a
href=https://www.centropagina.it/benessere/bambini-morte-animale-domestico/ rel=bookmark>Morte di un animale domestico, come aiutare i bambini a superarla</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/bambini-morte-animale-domestico/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/09/bambina-con-il-gatto-500x336.jpg class="img-fluid  wp-post-image" alt="Morte di un animale domestico, come aiutare i bambini a superarla" srcset="https://www.centropagina.it/wp-content/uploads/2020/09/bambina-con-il-gatto-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/09/bambina-con-il-gatto-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>La perdita di un cane, un gatto, un coniglietto, un criceto o qualunque altro animale con cui si sia instaurato un legame di affetto, è un lutto e i bambini hanno bisogno di uno spazio per esprimere il loro dolore</p></div></article></div><div
class=bb><article
id=post-364106  class=clearfix><header><h3>salute</h3><h2><a
href=https://www.centropagina.it/attualita/vaccino-antinfluenzale-diomedi-ordine-farmacisti-macerata-non-possiamo-rischiare-contingentarlo/ rel=bookmark>Vaccino antinfluenzale, Diomedi dell&#8217;Ordine Farmacisti Macerata: «Non possiamo rischiare di contingentarlo»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/vaccino-antinfluenzale-diomedi-ordine-farmacisti-macerata-non-possiamo-rischiare-contingentarlo/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/12/Vaccinazione-500x336.jpg class="img-fluid  wp-post-image" alt="Vaccino antinfluenzale, Diomedi dell&#8217;Ordine Farmacisti Macerata: «Non possiamo rischiare di contingentarlo»" srcset="https://www.centropagina.it/wp-content/uploads/2019/12/Vaccinazione-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2019/12/Vaccinazione-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2019/12/Vaccinazione-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Si prevede che quest&#8217;anno, causa Covid, le richieste siano maggiori del quantitativo previsto e stabilito dal Governo. «Non possiamo decidere a chi darlo in base alla tempistica con la quale viene richiesto»</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-30"><div
class="g-dyn a-314 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 1.00,  'non_interaction': true});" href=https://mideifood.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MIDEI SMALL LUG-NOV 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/MIDEI-SMALL-LUG-20-2.jpg></a></div><div
class="g-dyn a-436 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'LA BRUSCA SMALL SET 20', 'value': 1.00,  'non_interaction': true});" href=https://www.facebook.com/ristorantelabrusca/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'LA BRUSCA SMALL SET 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/08/LA-BRUSCA-SMALL-01-30-SET-20.jpg></a></div><div
class="g-dyn a-39 c-3"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 21 MAG 20 20 MAG 21', 'value': 1.00,  'non_interaction': true});" href=http://www.centrorevisionijar.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 21 MAG 20 20 MAG 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/JAR-SMALL.jpg></a></div></div></div></div><div
class=bb><article
id=post-358964  class=clearfix><header><h3>gusto e benessere</h3><h2><a
href=https://www.centropagina.it/macerata/dalla-terra-alla-tavola-lumache-fresche-sughi-pate-azienda-agricola-midei-sefro/ rel=bookmark>Dalla terra alla tavola: lumache fresche, sughi e paté dell&#8217;azienda agricola Midei</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/dalla-terra-alla-tavola-lumache-fresche-sughi-pate-azienda-agricola-midei-sefro/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/08/sughi-pate-lumache-azienda-agricola-midei-sefro-500x336.jpg class="img-fluid  wp-post-image" alt="Dalla terra alla tavola: lumache fresche, sughi e paté dell&#8217;azienda agricola Midei">		</a></div><div
class=excerpt><p>Cresce e si diversifica la produzione della realtà nata a Sefro: oltre a rifornire la ristorazione, è stata ideata anche una linea di prodotti pronti per la casa, tutti da provare e gustare. Attivo anche il negozio virtuale</p></div></article></div><div
class=bb><article
id=post-358018  class=clearfix><header><h3>i consigli dello chef</h3><h2><a
href=https://www.centropagina.it/macerata/menu-ferragosto-ricette-sfiziose-semplici-da-realizzare/ rel=bookmark>Menu di Ferragosto, 4 ricette sfiziose semplici da realizzare</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/menu-ferragosto-ricette-sfiziose-semplici-da-realizzare/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/08/orate-e-gamberi-500x336.jpg class="img-fluid  wp-post-image" alt="Menu di Ferragosto, 4 ricette sfiziose semplici da realizzare">		</a></div><div
class=excerpt><p>Le proposte dello chef Benjamin Zannella del ristorante Vai Mò a Civitanova Marche. Due ricette di primi e due di secondi da scegliere per creare piatti gustosi e facili da preparare</p></div></article></div><div
class=bb><article
id=post-356583  class=clearfix><header><h3>tech</h3><h2><a
href=https://www.centropagina.it/attualita/ehi-siri-stiamo-vivendo-nel-grande-fratello-di-geroge-orwell-la-tecnologia-ci-spia/ rel=bookmark>Ehi Siri, stiamo vivendo nel Grande Fratello di George Orwell? La tecnologia ci spia?</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/ehi-siri-stiamo-vivendo-nel-grande-fratello-di-geroge-orwell-la-tecnologia-ci-spia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/08/telefono-cellulare-privacy-500x336.jpg class="img-fluid  wp-post-image" alt="Ehi Siri, stiamo vivendo nel Grande Fratello di George Orwell? La tecnologia ci spia?">		</a></div><div
class=excerpt><p>Smartphone e assistenti vocali possono ascoltare quello che diciamo mettendo a rischio la nostra privacy? Ecco gli ultimi aggiornamenti</p></div></article></div></aside></div></div></div><footer><div
class=container><div
class="row footer"><div
class="col-sm-7 col-lg-6"><p
class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni</p></div><div
class="col-sm-5 col-lg-6"><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la redazione</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small><a
href=mailto:redazione@centropagina.it>redazione@centropagina.it</a><br>
Tel. <a
href=tel:+390731200735>0731 200735</a></p><br></div></div><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la pubblicità</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small>Optima srl - Tel. <a
href=tel:+390731207713>0731 207713</a><br>
<a
href=http://www.optimacomunicazione.it>www.optimacomunicazione.it</a><br>
<a
href=mailto:info@optimacomunicazione.it>info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <script src=https://www.centropagina.it/wp-content/cache/minify/c0ca6.js></script> <script>var superpwa_sw = {"url":"\/superpwa-sw.js"};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/c8cc9.js></script>  <script>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</script> </body></html>