<!doctype html><html
lang=it-IT><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=apple-touch-icon sizes=57x57 href=/images/icons/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/images/iconsapple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/images/icons/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/images/icons/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/images/icons/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/images/icons/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/images/icons/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/images/icons/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/images/icons/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/images/icons/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/images/icons/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/images/icons/favicon-16x16.png><link
rel=manifest href=/manifest.json crossorigin=use-credentials><meta
name=msapplication-TileColor content=#1f3541><meta
name=msapplication-TileImage content=/images/icons/ms-icon-144x144.png><meta
name=theme-color content=#1f3541><link
href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel=stylesheet><meta
name=mobile-web-app-capable content=yes><meta
name=apple-mobile-web-app-capable content=yes><meta
name=application-name content=CentroPagina><meta
name=apple-mobile-web-app-title content=CentroPagina><meta
name=msapplication-starturl content=/ ><link
rel=manifest href=/superpwa-manifest.json><meta
name=theme-color content=#1f3541><title>Jesi, riflettori accesi sui parcheggi dell&#039;ospedale Carlo Urbani - Jesi - CentroPagina - Cronaca e attualità dalle Marche</title><meta
name=description content="L&#039;amministrazione Bacci ha avviato una ricognizione con l&#039;Asur Marche per risolvere il problema della carenza dei parcheggi all&#039;ospedale carlo urbani"><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.centropagina.it/jesi/riflettori-accesi-parcheggi-ospedale-carlo-urbani/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Jesi, riflettori accesi sui parcheggi dell&#039;ospedale Carlo Urbani - CentroPagina"><meta
property=og:description content="L&#039;amministrazione Bacci ha avviato una ricognizione con l&#039;Asur Marche per risolvere il problema della carenza dei parcheggi all&#039;ospedale carlo urbani"><meta
property=og:url content=https://www.centropagina.it/jesi/riflettori-accesi-parcheggi-ospedale-carlo-urbani/ ><meta
property=og:site_name content="CentroPagina - Cronaca e attualità dalle Marche"><meta
property=article:publisher content=https://www.facebook.com/centropagina/ ><meta
property=article:tag content="carlo urbani"><meta
property=article:tag content=ospedale><meta
property=article:tag content=parcheggi><meta
property=article:section content=Jesi><meta
property=article:published_time content=2020-02-26T05:00:00+00:00><meta
property=article:modified_time content=2020-02-25T20:45:43+00:00><meta
property=og:updated_time content=2020-02-25T20:45:43+00:00><meta
property=og:image content=https://www.centropagina.it/wp-content/uploads/2017/11/20171114_102512-1024x768.jpg><meta
property=og:image:secure_url content=https://www.centropagina.it/wp-content/uploads/2017/11/20171114_102512-1024x768.jpg><meta
property=og:image:width content=1024><meta
property=og:image:height content=768><meta
name=twitter:card content=summary><meta
name=twitter:description content="L&#039;amministrazione Bacci ha avviato una ricognizione con l&#039;Asur Marche per risolvere il problema della carenza dei parcheggi all&#039;ospedale carlo urbani"><meta
name=twitter:title content="Jesi, riflettori accesi sui parcheggi dell&#039;ospedale Carlo Urbani - Jesi - CentroPagina - Cronaca e attualità dalle Marche"><meta
name=twitter:image content=https://www.centropagina.it/wp-content/uploads/2017/11/20171114_102512-e1578158182886.jpg> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.centropagina.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.centropagina.it/jesi/riflettori-accesi-parcheggi-ospedale-carlo-urbani/#primaryimage","url":"https://www.centropagina.it/wp-content/uploads/2017/11/20171114_102512-e1578158182886.jpg","width":1280,"height":960},{"@type":"WebPage","@id":"https://www.centropagina.it/jesi/riflettori-accesi-parcheggi-ospedale-carlo-urbani/#webpage","url":"https://www.centropagina.it/jesi/riflettori-accesi-parcheggi-ospedale-carlo-urbani/","inLanguage":"it-IT","name":"Jesi, riflettori accesi sui parcheggi dell&#039;ospedale Carlo Urbani - Jesi - CentroPagina - Cronaca e attualit\u00e0 dalle Marche","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/jesi/riflettori-accesi-parcheggi-ospedale-carlo-urbani/#primaryimage"},"datePublished":"2020-02-26T05:00:00+00:00","dateModified":"2020-02-25T20:45:43+00:00","description":"L'amministrazione Bacci ha avviato una ricognizione con l'Asur Marche per risolvere il problema della carenza dei parcheggi all'ospedale carlo urbani"},{"@type":"Article","@id":"https://www.centropagina.it/jesi/riflettori-accesi-parcheggi-ospedale-carlo-urbani/#article","isPartOf":{"@id":"https://www.centropagina.it/jesi/riflettori-accesi-parcheggi-ospedale-carlo-urbani/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/44b8c017c2891d6f465b5c10c4061349"},"headline":"Jesi, riflettori accesi sui parcheggi dell&#8217;ospedale Carlo Urbani","datePublished":"2020-02-26T05:00:00+00:00","dateModified":"2020-02-25T20:45:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.centropagina.it/jesi/riflettori-accesi-parcheggi-ospedale-carlo-urbani/#webpage"},"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/jesi/riflettori-accesi-parcheggi-ospedale-carlo-urbani/#primaryimage"},"keywords":"carlo urbani,ospedale,parcheggi","articleSection":"Attualit\u00e0,Jesi"},{"@type":["Person"],"@id":"https://www.centropagina.it/#/schema/person/44b8c017c2891d6f465b5c10c4061349","name":"Matteo Tarabelli","sameAs":[]}]}</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href=https://www.centropagina.it/feed/ ><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href=https://www.centropagina.it/comments/feed/ ><link
rel=stylesheet href=https://www.centropagina.it/wp-content/cache/minify/42dc2.css media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=849e35aea0d7c66991ed5f35bc9d2d52'></script> <script src=https://www.centropagina.it/wp-content/cache/minify/9c30f.js></script> <link
rel=https://api.w.org/ href=https://www.centropagina.it/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.centropagina.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.centropagina.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.centropagina.it/?p=298631'><link
rel=alternate type=application/json+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fjesi%2Friflettori-accesi-parcheggi-ospedale-carlo-urbani%2F"><link
rel=alternate type=text/xml+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fjesi%2Friflettori-accesi-parcheggi-ospedale-carlo-urbani%2F&#038;format=xml"><style media=screen>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</style><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-180x180.png><meta
name=msapplication-TileImage content=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script> </head><body
class="post-template-default single single-post postid-298631 single-format-standard"><div
class=b-skin><div
class="g g-3"><div
class="g-single a-161"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI SKIN C5 AIRCROSS 14-29 FEB 20', 'value': 1.00,  'non_interaction': true});" href=http://www.gruppopieralisi.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI SKIN C5 AIRCROSS 14-29 FEB 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/PIERALISI-SKIN-C5-AIRCROSS-FEB-20.jpg></a></div></div></div><div
id=page class="bx-page skin-margin"><header
class="header d-none d-md-flex"><div
class=container><div
class="d-none d-md-flex justify-content-between align-items-center bx-header"><div
class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a
href=https://www.centropagina.it/ ><img
class="cp-logo-internal img-fluid" src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina - cronaca e attualità"></a></div><div
class="flex-fill ml-3"><h1>
Jesi</h1></div><div
class="text-center mr-md-0 mr-lg-5"><div
class=b98><div
class="g g-28"><div
class="g-dyn a-92 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CASA DEL MATERASSO MANCHETTE FEB 20', 'value': 1.00,  'non_interaction': true});" href=https://www.centropagina.it/go/egm-facebook/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CASA DEL MATERASSO MANCHETTE FEB 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/EGM-MANCHETTE-GEN-20.jpg></a></div><div
class="g-dyn a-78 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN 20', 'value': 1.00,  'non_interaction': true});" href=https://giomod.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/GIOMOD-MANCHETTE-GEN-20.jpg></a></div></div></div></div></div></div></header><div
class=sticky-top><div
class="container mb-3 mb-md-4 pt-2 pt-md-0"><div
class=bx-nav><nav
class="navbar navbar-expand-md navbar-light navbarCP"><div
class="navbar-brand d-md-none">
<a
href=https://www.centropagina.it/ ><img
class=img-fluid src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina"></a>
<span
class="area-mobile d-md-none">
Jesi	</span></div>
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navMenu aria-controls=navMenu aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
id=navMenu class="collapse navbar-collapse justify-content-md-center"><ul
id=menu-principale class=navbar-nav><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232654 class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a
title=Marche href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232654>Marche</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a
title=Ancona href=# class="dropdown-item dropdown-toggle">Ancona</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232673 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a
title=Ancona href=https://www.centropagina.it/ancona/ class=dropdown-item>Ancona</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a
title=Fabriano href=https://www.centropagina.it/fabriano/ class=dropdown-item>Fabriano</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232675 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232675 nav-item"><a
title=Jesi href=https://www.centropagina.it/jesi/ class=dropdown-item>Jesi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a
title=Osimo href=https://www.centropagina.it/osimo/ class=dropdown-item>Osimo</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a
title=Senigallia href=https://www.centropagina.it/senigallia/ class=dropdown-item>Senigallia</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-292526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a
title=Ascoli href=https://www.centropagina.it/ascoli/ class=dropdown-item>Ascoli</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232710 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a
title=Macerata href=https://www.centropagina.it/macerata/ class=dropdown-item>Macerata</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232711 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a
title=Pesaro href=https://www.centropagina.it/pesaro/ class=dropdown-item>Pesaro</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232724 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a
title=Sezioni href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232724>Sezioni</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232724 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232778 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a
title=Attualità href=https://www.centropagina.it/attualita/ class=dropdown-item>Attualità</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232679 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a
title=Cronaca href=https://www.centropagina.it/cronaca/ class=dropdown-item>Cronaca</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232709 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a
title=Economia href=https://www.centropagina.it/economia/ class=dropdown-item>Economia</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a
title=Cultura href=https://www.centropagina.it/cultura/ class=dropdown-item>Cultura</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a
title=Sport href=https://www.centropagina.it/sport/ class=dropdown-item>Sport</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a
title=Benessere href=https://www.centropagina.it/benessere/ class=dropdown-item>Benessere</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a
title=Lifestyle href=https://www.centropagina.it/lifestyle/ class=dropdown-item>Lifestyle</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a
title=CentropaginaTV href=https://www.centropagina.it/centropaginatv/ class=nav-link>Centropagina<span>TV</span></a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-274376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a
title=Servizi href=# class=nav-link>Servizi</a></li></ul><form
class="frm-searchmobile form-inline d-md-none" action=/ >
<input
class="form-control mr-sm-2" type=search placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name=s>
<button
class="btn btn-primary my-2 my-sm-0" type=submit>Cerca</button></form><form
class="form-inline my-2 my-lg-0 d-none d-md-block">
<button
class="btn btn-outline-success btn-search my-2 my-sm-0" type=button onclick="$('#search-bar').toggle()"><i
class=material-icons>search</i></button></form></div></nav></div><div
id=search-bar><form
class="frm-searchmobile d-none d-md-block" action=/ ><div
class="form-row justify-content-center"><div
class=col-8>
<input
class="form-control form-control-lg" type=search placeholder="Ricerca negli articoli" aria-label=Search name=s></div><div
class=col-2>
<button
class="btn btn-lg btn-primary btn-search" type=submit>CERCA</button></div></div></form></div></div></div><div
class=container><div
class="row d-none d-md-block"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-26"><div
class="g-single a-125"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PARADISE LEAD FEB 20', 'value': 1.00,  'non_interaction': true});" href=https://www.paradise-monsano.com/hot-news/feste-carnevale-bambini-jesi-ancona/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PARADISE LEAD FEB 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/PARADISE-LEAD-FEB-20.png></a></div></div></div></div></div><div
class="row d-md-none"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-27"><div
class="g-single a-126"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PARADISE MOBILE LEAD FEB 20', 'value': 1.00,  'non_interaction': true});" href=https://www.paradise-monsano.com/hot-news/feste-carnevale-bambini-jesi-ancona/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PARADISE MOBILE LEAD FEB 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/PARADISE-MOBILE-LEAD-FEB-20.png></a></div></div></div></div></div><div
class=row><div
class="col-md-8 br"><main><article
id=post-298631 class="bx-article-full bb post-298631 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-jesi tag-carlo-urbani tag-ospedale tag-parcheggi"><header
class=entry-header><div
class=cat-links><a
href=https://www.centropagina.it/attualita/ alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> <a
href=https://www.centropagina.it/jesi/ alt="Visualizza tutti gli articoli di Jesi" title="Visualizza tutti gli articoli di Jesi">Jesi</a></div><h1 class="entry-title">Jesi, riflettori accesi sui parcheggi dell&#8217;ospedale Carlo Urbani</h1><p
class=small>L'amministrazione Bacci ha avviato una ricognizione con l'Asur Marche per risolvere il problema della carenza di posti auto. A breve partono i lavori per l'ampliamento dell'area a disposizione</p><div
class="entry-meta small"><span
class=byline> Di <span
class="author vcard"><a
class="url fn n" href=https://www.centropagina.it/author/matteo-tarabelli/ >Matteo Tarabelli</a></span></span> - <span
class=posted-on><time
class="entry-date published updated" datetime=2020-02-26T06:00:00+01:00>26 Febbraio 2020</time></span></div></header><figure
class="post-thumbnail wp-caption">
<img
width=640 height=480 src=https://www.centropagina.it/wp-content/uploads/2017/11/20171114_102512-1024x768.jpg class="attachment-large size-large wp-post-image" alt srcset="https://www.centropagina.it/wp-content/uploads/2017/11/20171114_102512-1024x768.jpg 1024w, https://www.centropagina.it/wp-content/uploads/2017/11/20171114_102512-300x225.jpg 300w, https://www.centropagina.it/wp-content/uploads/2017/11/20171114_102512-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2017/11/20171114_102512-560x420.jpg 560w, https://www.centropagina.it/wp-content/uploads/2017/11/20171114_102512-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2017/11/20171114_102512-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2017/11/20171114_102512-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2017/11/20171114_102512-238x178.jpg 238w, https://www.centropagina.it/wp-content/uploads/2017/11/20171114_102512-640x480.jpg 640w, https://www.centropagina.it/wp-content/uploads/2017/11/20171114_102512-681x511.jpg 681w, https://www.centropagina.it/wp-content/uploads/2017/11/20171114_102512-e1578158182886.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px"><figcaption
class=wp-caption-text>
L'ospedale "Carlo Urbani" con la scalinata di accesso</figcaption></figure><div
class="row d-md-none"><div
class=col><div
class="b98m bb mb-3"><div
class="g g-28"><div
class="g-dyn a-92 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CASA DEL MATERASSO MANCHETTE FEB 20', 'value': 1.00,  'non_interaction': true});" href=https://www.centropagina.it/go/egm-facebook/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CASA DEL MATERASSO MANCHETTE FEB 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/EGM-MANCHETTE-GEN-20.jpg></a></div><div
class="g-dyn a-78 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN 20', 'value': 1.00,  'non_interaction': true});" href=https://giomod.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/GIOMOD-MANCHETTE-GEN-20.jpg></a></div></div></div></div></div><div
class="entry-content clearfix"><p>JESI &#8211; Una cinquantina di nuovi posti auto a ridosso dell&#8217;<strong>ospedale Carlo Urbani</strong>, lato via dei Colli. I lavori dovrebbero partire a breve, spiega l&#8217;amministrazione, in considerazione del fatto che i  lavori di   urbanizzazione del comparto sono già in corso.</p><p>«Riteniamo necessario &#8211; spiega la giunta Bacci &#8211; che venga sin da ora effettuata da parte di ASUR un’analisi del fabbisogno di posti auto necessari per l’ospedale, distinguendo quello relativo al personale della struttura, da quello dell’utenza esterna». Si è pertanto stabilito di costituire un <strong>apposito  tavolo tecnico</strong> tra i Servizi Tecnici del Comune, la polizia locale e gli addetti dell&#8217;Area Vasta 2 per affrontare la problematica della carenza di parcheggi a  servizio del complesso ospedaliero attraverso l&#8217;individuazione delle relative strategie da mettere in atto nel <strong>breve, medio e lungo periodo,</strong> monitorando nel contempo lo stato di avanzamento relativo alla<strong> demolizione</strong> del vecchio ospedale di viale della Vittoria.</p><p>«In relazione  alla carenza di spazi di sosta &#8211; evidenzia sempre l&#8217;amministrazione &#8211; si ritiene  sin da ora di razionalizzare il sistema dei parcheggi esistenti, <strong>migliorandone l’accessibilità</strong> ed individuando ulteriori stalli fino ad  arrivare a definire scenari di sviluppo nel medio-lungo periodo che portino alla realizzazione di un <strong>parcheggio dimensionato </strong>per le reali esigenze del servizio ospedaliero senza pregiudicare eventuali futuri ampliamenti del complesso».</p><p>Relativamente all&#8217;abbattimento del vecchio ospedale, fanno sapere da piazza Indipendenza, «risulta imminente  la definizione del bando di gara  per la <strong>demolizione dei fabbricati esistenti </strong>e la contestuale consegna da  parte dell’Asur del progetto esecutivo ai fini della sua approvazione in    linea tecnica anche da parte del Comune».</p></div><footer
class=entry-footer><p
class=small>&copy; riproduzione riservata</p><div
class=tags-links><a
href=https://www.centropagina.it/tag/carlo-urbani/ rel=tag>carlo urbani</a> <a
href=https://www.centropagina.it/tag/ospedale/ rel=tag>ospedale</a> <a
href=https://www.centropagina.it/tag/parcheggi/ rel=tag>parcheggi</a></div><ul
class=share-list><li
class=condividi>Condividi</li><li><a
id=sc-fb href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/jesi/riflettori-accesi-parcheggi-ospedale-carlo-urbani/&title=Jesi, riflettori accesi sui parcheggi dell'ospedale Carlo Urbani" target=_blank><i
class=isc-facebook aria-hidden=true></i></a></li><li><a
id=sc-tw href="https://twitter.com/share?url=https://www.centropagina.it/jesi/riflettori-accesi-parcheggi-ospedale-carlo-urbani/&text=Jesi, riflettori accesi sui parcheggi dell'ospedale Carlo Urbani" target=_blank><i
class=isc-twitter aria-hidden=true></i></a></li></ul></footer></article><div
class=bb><div
class=b180><div
class="g g-31"><div
class="g-dyn a-23 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BEST IN PARKING BANNER JESI FEB 20', 'value': 1.00,  'non_interaction': true});" href=http://www.bestinparking.it/garage/ancona/piazza-pertini-1><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BEST IN PARKING BANNER JESI FEB 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/BEST-IN-PARKING-BANNER.jpg></a></div><div
class="g-dyn a-81 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI BANNER FEB 20', 'value': 1.00,  'non_interaction': true});" href="https://drive.google.com/open?id=1Lmi9PTUHJuhJUUQb9ftYDd4p6nKlMUI3" target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI BANNER FEB 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/CANTARINI-MOBILE-LEAD-GEN-20.png></a></div><div
class="g-dyn a-58 c-3"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GARDEN EUROPA BANNER FEB 20', 'value': 1.00,  'non_interaction': true});" href=https://www.gardeneuropa.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GARDEN EUROPA BANNER FEB 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/GARDEN-EUROPA-BANNER-01-30-GIU-20.jpg></a></div><div
class="g-dyn a-172 c-4"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': '2G BANNER 17 FEB 19 APR 20', 'value': 1.00,  'non_interaction': true});" href=http://www.pubblicita2g.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': '2G BANNER 17 FEB 19 APR 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/2G-BANNER.jpg></a></div></div></div></div><div
class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div
class="bx-article-leftphoto-search bb"><article
id=post-297147  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-02-21T10:58:13+01:00>21 Febbraio 2020</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/carenza-di-organico-il-comitato-rilancia-lallarme-per-lospedale-di-senigallia/ rel=bookmark>Carenza di organico, il comitato rilancia l&#8217;allarme per l&#8217;ospedale di Senigallia</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/carenza-di-organico-il-comitato-rilancia-lallarme-per-lospedale-di-senigallia/ aria-hidden=true tabindex=-1>
<img
width=500 height=328 src=https://www.centropagina.it/wp-content/uploads/2018/08/ospedale-senigallia.jpg class="img-fluid  wp-post-image" alt="Carenza di organico, il comitato rilancia l&#8217;allarme per l&#8217;ospedale di Senigallia" srcset="https://www.centropagina.it/wp-content/uploads/2018/08/ospedale-senigallia.jpg 640w, https://www.centropagina.it/wp-content/uploads/2018/08/ospedale-senigallia-300x197.jpg 300w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-296393  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-02-19T12:00:00+01:00>19 Febbraio 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/pesaro-rivoluzione-in-zona-mare-parcheggi-a-villa-marina-e-news-sulla-differenziata/ rel=bookmark>Pesaro, rivoluzione in zona mare: parcheggi a Villa Marina e news sulla differenziata</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/pesaro-rivoluzione-in-zona-mare-parcheggi-a-villa-marina-e-news-sulla-differenziata/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/12/villa-marina1-e1568917115424-500x336.jpg class="img-fluid  wp-post-image" alt="Pesaro, rivoluzione in zona mare: parcheggi a Villa Marina e news sulla differenziata">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-295131  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-02-15T07:00:21+01:00>15 Febbraio 2020</time></span></div><h2><a
href=https://www.centropagina.it/fabriano/punto-nascita-speranza/ rel=bookmark>Fabriano, un anno senza il Punto nascita: forse una speranza</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fabriano/punto-nascita-speranza/ aria-hidden=true tabindex=-1>
<img
width=500 height=281 src=https://www.centropagina.it/wp-content/uploads/2019/02/Il-corteo-davanti-allospedale-foto-e1549710182538.jpg class="img-fluid  wp-post-image" alt="Fabriano, un anno senza il Punto nascita: forse una speranza" srcset="https://www.centropagina.it/wp-content/uploads/2019/02/Il-corteo-davanti-allospedale-foto-e1549710182538.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/02/Il-corteo-davanti-allospedale-foto-e1549710182538-200x113.jpg 200w, https://www.centropagina.it/wp-content/uploads/2019/02/Il-corteo-davanti-allospedale-foto-e1549710182538-350x197.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-290833  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-01-31T17:05:10+01:00>31 Gennaio 2020</time></span></div><h2><a
href=https://www.centropagina.it/attualita/san-severino-consiglio-comunale-urgenza-determina-742/ rel=bookmark>San Severino, Consiglio comunale d’urgenza contro la Determina 742. Piermattei: «Ritiro dell’atto e si parli dei piani futuri»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/san-severino-consiglio-comunale-urgenza-determina-742/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/Lospedale-di-San-Severino-Marche-500x336.jpg class="img-fluid  wp-post-image" alt="San Severino, Consiglio comunale d’urgenza contro la Determina 742. Piermattei: «Ritiro dell’atto e si parli dei piani futuri»">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-290421  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-01-30T13:15:52+01:00>30 Gennaio 2020</time></span></div><h2><a
href=https://www.centropagina.it/jesi/jesi-demolizione-vecchio-ospedale-futuro/ rel=bookmark>Jesi: in attesa delle ruspe al vecchio ospedale, si ragiona sul dopo</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/jesi-demolizione-vecchio-ospedale-futuro/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/12/osp-e1521718505216-500x336.jpg class="img-fluid  wp-post-image" alt="Jesi: in attesa delle ruspe al vecchio ospedale, si ragiona sul dopo">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-290196  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-01-30T06:00:00+01:00>30 Gennaio 2020</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/pronto-soccorso-senigallia-solazzi-tribunale-malato-allarme/ rel=bookmark>Pronto Soccorso di Senigallia nel caos. Solazzi (Tdm): «La stagione estiva non può essere affrontata in questo modo»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/pronto-soccorso-senigallia-solazzi-tribunale-malato-allarme/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/12/ospedale-senigallia-500x336.jpg class="img-fluid  wp-post-image" alt="Pronto Soccorso di Senigallia nel caos. Solazzi (Tdm): «La stagione estiva non può essere affrontata in questo modo»">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-288689  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-01-25T06:00:00+01:00>25 Gennaio 2020</time></span></div><h2><a
href=https://www.centropagina.it/fabriano/cinghiali-vicino-ospedale/ rel=bookmark>Fabriano, ancora cinghiali vicino all&#8217;ospedale</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fabriano/cinghiali-vicino-ospedale/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/Cinghiali-foto-500x336.jpg class="img-fluid  wp-post-image" alt="Fabriano, ancora cinghiali vicino all&#8217;ospedale">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-288370  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-01-23T19:45:02+01:00>23 Gennaio 2020</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/minaccia-suicidio-salvato-poliziotti/ rel=bookmark>Senigallia, minaccia il suicidio: salvato dai poliziotti</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/minaccia-suicidio-salvato-poliziotti/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/poli-1-500x336.jpg class="img-fluid  wp-post-image" alt="Senigallia, minaccia il suicidio: salvato dai poliziotti">		</a></div></article></div></div></main></div><div
class=col-md-4><aside
id=secondary class=widget-area><div
class="box-b bb"><div
class=b250><div
class="g g-29"><div
class="g-dyn a-40 c-1"><a
href target=_blank rel=nofollow><img
src=https://www.centropagina.it/wp-content/uploads/2019/12/CASCIA-VITTORIO-MEDIUM-NOV-19.png></a></div><div
class="g-dyn a-111 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ALMAUTO 23-29 GEN 20', 'value': 1.00,  'non_interaction': true});" href=https://www.almauto.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ALMAUTO 23-29 GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/bacpadv/almauto-m-23-30-gen-20.png></a></div><div
class="g-dyn a-90 c-3"><a
href=https://www.facebook.com/mbjservice/videos/1155145011288578/ target=_blank rel=nofollow><img
src=https://www.centropagina.it/wp-content/uploads/2019/12/MBJ-MEDIUM-DIC-19.png></a></div></div></div></div><div
class=bb><article
id=post-298199  class=clearfix><header><h3>CULTURA</h3><h2><a
href=https://www.centropagina.it/ancona/rete-museale-citta-lottesche-alla-scoperta-25-capolavori-maestro-500/ rel=bookmark>Rete Museale delle Città Lottesche: alla scoperta dei 25 capolavori del maestro del ‘500</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/rete-museale-citta-lottesche-alla-scoperta-25-capolavori-maestro-500/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/RETE-MUSEALE-CITTA-LOTTESCHE-500x336.jpg class="img-fluid  wp-post-image" alt="Rete Museale delle Città Lottesche: alla scoperta dei 25 capolavori del maestro del ‘500">		</a></div><div
class=excerpt><p>Prende avvio il progetto promosso da otto comuni che conservano le opere di Lotto: Ancona, Cingoli, Jesi, Loreto, Mogliano, Monte San Giusto, Recanati, Urbino</p></div></article></div><div
class=bb><article
id=post-296200  class=clearfix><header><h3>CULTURA</h3><h2><a
href=https://www.centropagina.it/jesi/dalle-arti-visive-alla-performance-studenti-a-palazzo-bisaccioni-per-art-jam/ rel=bookmark>Dalle arti visive alla performance: studenti a palazzo Bisaccioni per Art-Jam</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/dalle-arti-visive-alla-performance-studenti-a-palazzo-bisaccioni-per-art-jam/ aria-hidden=true tabindex=-1>
<img
width=500 height=332 src=https://www.centropagina.it/wp-content/uploads/2018/02/fondazione-e1518526706536.jpg class="img-fluid  wp-post-image" alt="Dalle arti visive alla performance: studenti a palazzo Bisaccioni per Art-Jam">		</a></div><div
class=excerpt><p>Il Colab Coworking Space di Jesi, assieme alla Fondazione Cassa di Risparmio, ha organizzato una giornata di laboratori rivolti ai giovani. Obiettivo, attraversare arti e discipline diverse, a partire dalla mostra &#8220;La Ferita tra Umano e Divino&#8221;</p></div></article></div><div
class=bb><article
id=post-295449  class=clearfix><header><h3>opera</h3><h2><a
href=https://www.centropagina.it/jesi/opera-chiaravalle-barbiere-siviglia-chiude-stagione-lirica/ rel=bookmark>Chiaravalle, &#8220;Il barbiere di Siviglia&#8221; chiude la Stagione Lirica</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/opera-chiaravalle-barbiere-siviglia-chiude-stagione-lirica/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/barbiere-di-siviglia-500x336.jpg class="img-fluid  wp-post-image" alt="Chiaravalle, &#8220;Il barbiere di Siviglia&#8221; chiude la Stagione Lirica">		</a></div><div
class=excerpt><p>Domenica 16 febbraio, alle ore 17.30, una briosa rivisitazione del capolavoro di Rossini sigillerà l&#8217;edizione 2020, accolta finora da una crescente e entusiastica partecipazione del pubblico</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-30"><div
class="g-dyn a-39 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 18 SET 19 17 MAR 20', 'value': 1.00,  'non_interaction': true});" href=http://www.centrorevisionijar.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 18 SET 19 17 MAR 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/JAR-SMALL.jpg></a></div></div></div></div><div
class=bb><article
id=post-297520  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/perche-bambini-paura-carnevale-psicologia/ rel=bookmark>I bambini e la paura del Carnevale</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/perche-bambini-paura-carnevale-psicologia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/carnevale-stelle-filanti-500x336.jpg class="img-fluid  wp-post-image" alt="I bambini e la paura del Carnevale">		</a></div><div
class=excerpt><p>Alcuni bambini sono spaventati dalle maschere o vivono con disagio le feste di Carnevale. Cosa li disturba e come aiutarli? Risponde la psicoterapeuta</p></div></article></div><div
class=bb><article
id=post-295269  class=clearfix><header><h3>SOCIETÀ</h3><h2><a
href=https://www.centropagina.it/benessere/psicologia-abbigliamento-come-ci-percepiscono-gli-altri-in-base-a-come-ci-vestiamo/ rel=bookmark>Psicologia dell&#8217;abbigliamento: come ci percepiscono gli altri in base a come ci vestiamo</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/psicologia-abbigliamento-come-ci-percepiscono-gli-altri-in-base-a-come-ci-vestiamo/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/abiti-500x336.jpg class="img-fluid  wp-post-image" alt="Psicologia dell&#8217;abbigliamento: come ci percepiscono gli altri in base a come ci vestiamo" srcset="https://www.centropagina.it/wp-content/uploads/2020/02/abiti-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/02/abiti-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Il nostro modo di vestire oltre ad avere un potente impatto nel determinare il comportamento degli altri, come ci giudicano e ci trattano, influenza anche il nostro umore e le nostre prestazioni. Ce ne parla la psicoterapeuta Lucia Montesi</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-29"><div
class="g-dyn a-111 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ALMAUTO 23-29 GEN 20', 'value': 1.00,  'non_interaction': true});" href=https://www.almauto.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ALMAUTO 23-29 GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/bacpadv/almauto-m-23-30-gen-20.png></a></div><div
class="g-dyn a-40 c-2"><a
href target=_blank rel=nofollow><img
src=https://www.centropagina.it/wp-content/uploads/2019/12/CASCIA-VITTORIO-MEDIUM-NOV-19.png></a></div><div
class="g-dyn a-90 c-3"><a
href=https://www.facebook.com/mbjservice/videos/1155145011288578/ target=_blank rel=nofollow><img
src=https://www.centropagina.it/wp-content/uploads/2019/12/MBJ-MEDIUM-DIC-19.png></a></div></div></div></div><div
class=bb><article
id=post-298087  class=clearfix><header><h3>MOTORI</h3><h2><a
href=https://www.centropagina.it/attualita/macerata-nuova-panda-hybrid-menchi-prima-linea-sostenibilita/ rel=bookmark>Menchi in prima linea su sostenibilità con la gamma  “Hybrid” firmata Fiat</a> <span>•</span> <a
class=link_two href=https://youtu.be/7ZSqoMP5odo>A bordo della nuova Panda</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/macerata-nuova-panda-hybrid-menchi-prima-linea-sostenibilita/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/IMG_2087-e1582542520776-500x336.jpg class="img-fluid  wp-post-image" alt="Menchi in prima linea su sostenibilità con la gamma  “Hybrid” firmata Fiat">		</a></div><div
class=excerpt><p>La presentazione della nuova auto green ha richiamato numerosi appassionati delle quattro ruote e curiosi che non hanno voluto mancare all&#8217;evento di lancio nella sede della concessionaria a Piediripa di Macerata</p></div></article></div><div
class=bb><article
id=post-297160  class=clearfix><header><h3>l'iniziativa</h3><h2><a
href=https://www.centropagina.it/jesi/monsano-paradise-carnevale-maschere-musica-giochi/ rel=bookmark>Monsano, al &#8220;Paradise&#8221; è Carnevale tra maschere, musica e giochi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/monsano-paradise-carnevale-maschere-musica-giochi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/carnevale-paradise-1-500x336.jpg class="img-fluid  wp-post-image" alt="Monsano, al &#8220;Paradise&#8221; è Carnevale tra maschere, musica e giochi">		</a></div><div
class=excerpt><p>Tutto pronto per un fine settimana dedicato ai bambini e non solo. Previsti, animazione e premi. Presente anche la Croce rossa di Jesi. Festa anche in occasione del &#8220;Martedì grasso&#8221;</p></div></article></div><div
class=bb><article
id=post-291447  class=clearfix><header><h3>il racconto</h3><h2><a
href=https://www.centropagina.it/attualita/fake-new-vinse-pulitzer-cambio-giornalismo/ rel=bookmark>La fake news che vinse il Pulitzer e cambiò il giornalismo</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/fake-new-vinse-pulitzer-cambio-giornalismo/ aria-hidden=true tabindex=-1>
<img
width=500 height=328 src=https://www.centropagina.it/wp-content/uploads/2020/02/janet-leslie-cook-500x328.jpg class="img-fluid  wp-post-image" alt="La fake news che vinse il Pulitzer e cambiò il giornalismo">		</a></div><div
class=excerpt><p>Oggi le false notizie imperversano. Ma c&#8217;è stato un tempo in cui, addirittura, un fatto inventato conquistò l&#8217;ambito riconoscimento. Era il 1980 e dietro allo tsunami giornalistico c&#8217;era Janet Leslie Cooke</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-30"><div
class="g-dyn a-39 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 18 SET 19 17 MAR 20', 'value': 1.00,  'non_interaction': true});" href=http://www.centrorevisionijar.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 18 SET 19 17 MAR 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/JAR-SMALL.jpg></a></div></div></div></div><div
class=bb><article
id=post-288436  class=clearfix><header><h3>il cartellone</h3><h2><a
href=https://www.centropagina.it/jesi/stagione-teatrale-pianello-vallesina-dario-fo-franca-rame/ rel=bookmark>Al via la stagione teatrale a Pianello Vallesina: si comincia con un omaggio a Dario Fo e Franca Rame</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/stagione-teatrale-pianello-vallesina-dario-fo-franca-rame/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/IMG-20200120-WA0006-500x336.jpg class="img-fluid  wp-post-image" alt="Al via la stagione teatrale a Pianello Vallesina: si comincia con un omaggio a Dario Fo e Franca Rame" srcset="https://www.centropagina.it/wp-content/uploads/2020/01/IMG-20200120-WA0006-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/01/IMG-20200120-WA0006-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Quattro gli spettacoli in scena grazie all&#8217;organizzazione dalla Federazione Italiana Teatro Amatoriale. Ecco i titoli: &#8220;Come &#8216;l cacio sui macarù&#8221;; &#8220;Alice&#8221; (per le famiglie e per i bamnini), &#8220;Na vita tribbulata&#8221;</p></div></article></div><div
class=bb><article
id=post-287953  class=clearfix><header><h3>attualità</h3><h2><a
href=https://www.centropagina.it/jesi/settanta-persone-scritturate-spettacolo-dal-vivo-progetto-sipario/ rel=bookmark>Settanta persone scritturate e 156 formate per lo spettacolo dal vivo. Ecco i numeri di Sipario Bis Bis</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/settanta-persone-scritturate-spettacolo-dal-vivo-progetto-sipario/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/Progetto-Sipario-Bis-Bis_Seminario-Finale-risultati_Jesi_1-500x336.jpeg class="img-fluid  wp-post-image" alt="Settanta persone scritturate e 156 formate per lo spettacolo dal vivo. Ecco i numeri di Sipario Bis Bis">		</a></div><div
class=excerpt><p>Illustrato a Jesi il progetto biennale finanziato dalla Regione e realizzato dall’Ats (Associazione Temporanea di Scopo) di cui la Fondazione Pergolesi Spontini è capofila. Tra i presenti, l&#8217;assessora Manuela Bora e Lucia Chiatti, ad della Fondazione</p></div></article></div><div
class=bb><article
id=post-286015  class=clearfix><header><h3>arte in cantina</h3><h2><a
href=https://www.centropagina.it/osimo/castelfidardo-carlo-iacomucci-mostra-garofoli/ rel=bookmark>Le opere di Carlo Iacomucci in mostra alle cantine Garofoli di Castelfidardo</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/osimo/castelfidardo-carlo-iacomucci-mostra-garofoli/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/Carlo_Iacomucci-500x336.jpg class="img-fluid  wp-post-image" alt="Le opere di Carlo Iacomucci in mostra alle cantine Garofoli di Castelfidardo">		</a></div><div
class=excerpt><p>L&#8217;esposizione del pittore originario di Urbino che propone incisioni e dipinti armoniosi e pieni di simboli, a cura della professoressa Amneris Ulderigi, rimarrà aperta fino al 29 febbraio</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-29"><div
class="g-dyn a-40 c-1"><a
href target=_blank rel=nofollow><img
src=https://www.centropagina.it/wp-content/uploads/2019/12/CASCIA-VITTORIO-MEDIUM-NOV-19.png></a></div><div
class="g-dyn a-111 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ALMAUTO 23-29 GEN 20', 'value': 1.00,  'non_interaction': true});" href=https://www.almauto.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ALMAUTO 23-29 GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/bacpadv/almauto-m-23-30-gen-20.png></a></div><div
class="g-dyn a-90 c-3"><a
href=https://www.facebook.com/mbjservice/videos/1155145011288578/ target=_blank rel=nofollow><img
src=https://www.centropagina.it/wp-content/uploads/2019/12/MBJ-MEDIUM-DIC-19.png></a></div></div></div></div><div
class=bb><article
id=post-293626  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/benessere/roberta-cesaroni-figli-genitori-emozioni-crescita/ rel=bookmark>Figli, genitori e il ruolo delle emozioni nel viaggio della crescita</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/roberta-cesaroni-figli-genitori-emozioni-crescita/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/hands-423794_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Figli, genitori e il ruolo delle emozioni nel viaggio della crescita" srcset="https://www.centropagina.it/wp-content/uploads/2020/02/hands-423794_1280-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/02/hands-423794_1280-768x515.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/02/hands-423794_1280-200x134.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/02/hands-423794_1280-350x235.jpg 350w, https://www.centropagina.it/wp-content/uploads/2020/02/hands-423794_1280.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Diventare grandi significa imparare a muoversi e a parlare, immagazzinare ogni giorno informazioni e usarle ogni volta che servono. Un primo piano su questo tema con la mental coach adolescenziale Roberta Cesaroni</p></div></article></div><div
class=bb><article
id=post-292866  class=clearfix><header><h3>PSICOLOGIA</h3><h2><a
href=https://www.centropagina.it/benessere/ipocondria-paura-essere-malati-cause-perche-cosa-e/ rel=bookmark>Ipocondria, perché nasce la paura di essere malati</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/ipocondria-paura-essere-malati-cause-perche-cosa-e/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/ISS_17053_00535-500x336.jpg class="img-fluid  wp-post-image" alt="Ipocondria, perché nasce la paura di essere malati" srcset="https://www.centropagina.it/wp-content/uploads/2020/02/ISS_17053_00535-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/02/ISS_17053_00535-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>L&#8217;ipocondriaco vive nel terrore di avere gravi malanni e a nulla servono le rassicurazioni mediche. La terapia mira a restituire il giusto peso ai segnali del corpo. Ne parliamo con la psicoterapeuta Lucia Montesi</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-30"><div
class="g-dyn a-39 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 18 SET 19 17 MAR 20', 'value': 1.00,  'non_interaction': true});" href=http://www.centrorevisionijar.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 18 SET 19 17 MAR 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/JAR-SMALL.jpg></a></div></div></div></div><div
class=bb><article
id=post-294684  class=clearfix><header><h3>l'iniziativa</h3><h2><a
href=https://www.centropagina.it/macerata/libro-ricette-terremotati-food-blogger-elisabetta-lecchini/ rel=bookmark>Un libro di ricette per i terremotati, l&#8217;idea della food blogger milanese Elisabetta</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/libro-ricette-terremotati-food-blogger-elisabetta-lecchini/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/elisabetta-500x336.png class="img-fluid  wp-post-image" alt="Un libro di ricette per i terremotati, l&#8217;idea della food blogger milanese Elisabetta">		</a></div><div
class=excerpt><p>Non li aveva nemmeno mai visti i Monti Sibillini, e ne rimase estasiata. Dopo il sisma decise che doveva fare qualcosa. Da qui l&#8217;idea di una raccolta di ricette delle zone del centro Italia colpite dal terremoto</p></div></article></div><div
class=bb><article
id=post-294790  class=clearfix><header><h3>food</h3><h2><a
href=https://www.centropagina.it/senigallia/primo-congresso-gelateria/ rel=bookmark>Senigallia ospiterà il primo Congresso di Gelateria</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/primo-congresso-gelateria/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/identità-500x336.jpg class="img-fluid  wp-post-image" alt="Senigallia ospiterà il primo Congresso di Gelateria">		</a></div><div
class=excerpt><p>L&#8217;evento è in programma a maggio alla Rotonda a Mare. Organizzato da Identità Golose, è un prestigioso format internazionale con i grandi protagonisti della gastronomia d&#8217;autore</p></div></article></div><div
class=bb><article
id=post-294096  class=clearfix><header><h3>la festa</h3><h2><a
href=https://www.centropagina.it/ancona/attualita-baci-selfie-camerano-san-valentino-premio-foto-like/ rel=bookmark>Baci e selfie a Camerano per San Valentino. Premio alle foto con più like</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/attualita-baci-selfie-camerano-san-valentino-premio-foto-like/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/84155158_3983571704990211_2453213438902534144_n-e1581433825584-500x336.jpg class="img-fluid  wp-post-image" alt="Baci e selfie a Camerano per San Valentino. Premio alle foto con più like">		</a></div><div
class=excerpt><p>Al Belvedere “For de porta” sarà posizionata un’installazione a forma di cuore realizzata dalle “uncinettaie” del paese dove gli innamorati potranno immortalarsi</p></div></article></div></aside></div></div></div><footer><div
class=container><div
class="row footer"><div
class="col-sm-7 col-lg-6"><p
class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni</p></div><div
class="col-sm-5 col-lg-6"><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la redazione</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small><a
href=mailto:redazione@centropagina.it>redazione@centropagina.it</a><br>
Tel. <a
href=tel:+390731200735>0731 200735</a></p><br></div></div><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la pubblicità</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small>Optima srl - Tel. <a
href=tel:+390731207713>0731 207713</a><br>
<a
href=http://www.optimacomunicazione.it>www.optimacomunicazione.it</a><br>
<a
href=mailto:info@optimacomunicazione.it>info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <script src=https://www.centropagina.it/wp-content/cache/minify/c0ca6.js></script> <script>var superpwa_sw = {"url":"\/superpwa-sw.js"};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/c8cc9.js></script>  <script>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</script> </body></html>