<!doctype html><html
lang=it-IT><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=apple-touch-icon sizes=57x57 href=/images/icons/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/images/iconsapple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/images/icons/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/images/icons/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/images/icons/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/images/icons/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/images/icons/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/images/icons/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/images/icons/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/images/icons/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/images/icons/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/images/icons/favicon-16x16.png><link
rel=manifest href=/manifest.json crossorigin=use-credentials><meta
name=msapplication-TileColor content=#1f3541><meta
name=msapplication-TileImage content=/images/icons/ms-icon-144x144.png><meta
name=theme-color content=#1f3541><link
href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel=stylesheet><meta
name=mobile-web-app-capable content=yes><meta
name=apple-mobile-web-app-capable content=yes><meta
name=application-name content=CentroPagina><meta
name=apple-mobile-web-app-title content=CentroPagina><meta
name=msapplication-starturl content=/ ><link
rel=manifest href=/superpwa-manifest.json><meta
name=theme-color content=#1f3541><title>Piccole Pillole Coreografiche, quando la danza fotografa le emozioni</title><meta
name=description content="Elisa Carletti e Federica Squadroni trasformano stati d&#039;animo e pensieri in movimento, poesia e danza. Un biglietto di auguri alternativo, da regalare"><meta
name=robots content="index, follow"><meta
name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta
name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.centropagina.it/jesi/piccole-pillole-coreografiche-danza-fotografa-emozioni/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Piccole Pillole Coreografiche, quando la danza fotografa le emozioni - CentroPagina"><meta
property=og:description content="Elisa Carletti e Federica Squadroni trasformano stati d&#039;animo e pensieri in movimento, poesia e danza. Un biglietto di auguri alternativo, da regalare"><meta
property=og:url content=https://www.centropagina.it/jesi/piccole-pillole-coreografiche-danza-fotografa-emozioni/ ><meta
property=og:site_name content="CentroPagina - Cronaca e attualità dalle Marche"><meta
property=article:publisher content=https://www.facebook.com/centropagina/ ><meta
property=article:published_time content=2020-05-16T04:00:00+00:00><meta
property=article:modified_time content=2020-05-15T20:45:04+00:00><meta
property=og:image content=https://www.centropagina.it/wp-content/uploads/2020/05/index-1.jpg><meta
property=og:image:width content=1600><meta
property=og:image:height content=1066><meta
name=twitter:card content=summary> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.centropagina.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/jesi/piccole-pillole-coreografiche-danza-fotografa-emozioni/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2020/05/index-1.jpg","width":1600,"height":1066,"caption":"Piccole Pillole Coreografiche (Elisa Carletti e Federica Squadroni)"},{"@type":"WebPage","@id":"https://www.centropagina.it/jesi/piccole-pillole-coreografiche-danza-fotografa-emozioni/#webpage","url":"https://www.centropagina.it/jesi/piccole-pillole-coreografiche-danza-fotografa-emozioni/","name":"Piccole Pillole Coreografiche, quando la danza fotografa le emozioni","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/jesi/piccole-pillole-coreografiche-danza-fotografa-emozioni/#primaryimage"},"datePublished":"2020-05-16T04:00:00+00:00","dateModified":"2020-05-15T20:45:04+00:00","description":"Elisa Carletti e Federica Squadroni trasformano stati d'animo e pensieri in movimento, poesia e danza. Un biglietto di auguri alternativo, da regalare","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/jesi/piccole-pillole-coreografiche-danza-fotografa-emozioni/"]}]},{"@type":"Article","@id":"https://www.centropagina.it/jesi/piccole-pillole-coreografiche-danza-fotografa-emozioni/#article","isPartOf":{"@id":"https://www.centropagina.it/jesi/piccole-pillole-coreografiche-danza-fotografa-emozioni/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/44b8c017c2891d6f465b5c10c4061349"},"headline":"Piccole Pillole Coreografiche, quando la danza fotografa le emozioni &#8211; VIDEO","datePublished":"2020-05-16T04:00:00+00:00","dateModified":"2020-05-15T20:45:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.centropagina.it/jesi/piccole-pillole-coreografiche-danza-fotografa-emozioni/#webpage"},"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/jesi/piccole-pillole-coreografiche-danza-fotografa-emozioni/#primaryimage"},"keywords":"ballo,danza,elisa carletti,federica squadroni,jesi,piccole pillole coreografiche","articleSection":"Cultura,HOME REGIONALE,Jesi,TOP 4","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.centropagina.it/#/schema/person/44b8c017c2891d6f465b5c10c4061349","name":"Matteo Tarabelli"}]}</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href=https://www.centropagina.it/feed/ ><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href=https://www.centropagina.it/comments/feed/ ><link
rel=stylesheet href=https://www.centropagina.it/wp-content/cache/minify/42dc2.css media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=b435a3cdd3201fcaa55f71a779aa12d0'></script> <script src=https://www.centropagina.it/wp-content/cache/minify/9c30f.js></script> <link
rel=https://api.w.org/ href=https://www.centropagina.it/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.centropagina.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.centropagina.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.centropagina.it/?p=323936'><link
rel=alternate type=application/json+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fjesi%2Fpiccole-pillole-coreografiche-danza-fotografa-emozioni%2F"><link
rel=alternate type=text/xml+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fjesi%2Fpiccole-pillole-coreografiche-danza-fotografa-emozioni%2F&#038;format=xml"><style media=screen>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</style><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-180x180.png><meta
name=msapplication-TileImage content=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script> </head><body
class="post-template-default single single-post postid-323936 single-format-standard"><div
class=b-skin><div
class="g g-3"><div
class="g-single a-274"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI SKIN C3 SUV 16-31 MAG 20', 'value': 1.00,  'non_interaction': true});" href=http://www.gruppopieralisi.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI SKIN C3 SUV 16-31 MAG 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/05/PIERALISI-C3-SUV-SKIN-MAG-20.jpg></a></div></div></div><div
id=page class="bx-page skin-margin"><header
class="header d-none d-md-flex"><div
class=container><div
class="d-none d-md-flex justify-content-between align-items-center bx-header"><div
class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a
href=https://www.centropagina.it/ ><img
class="cp-logo-internal img-fluid" src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina - cronaca e attualità"></a></div><div
class="flex-fill ml-3"><h1>
Jesi</h1></div><div
class="text-center mr-md-0 mr-lg-5"><div
class=b98><div
class="g g-5"><div
class="g-dyn a-146 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div></div></div></div></div></div></header><div
class=sticky-top><div
class="container mb-3 mb-md-4 pt-2 pt-md-0"><div
class=bx-nav><nav
class="navbar navbar-expand-md navbar-light navbarCP"><div
class="navbar-brand d-md-none">
<a
href=https://www.centropagina.it/ ><img
class=img-fluid src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina"></a>
<span
class="area-mobile d-md-none">
Jesi	</span></div>
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navMenu aria-controls=navMenu aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
id=navMenu class="collapse navbar-collapse justify-content-md-center"><ul
id=menu-principale class=navbar-nav><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232654 class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a
title=Marche href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232654>Marche</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a
title=Ancona href=# class="dropdown-item dropdown-toggle">Ancona</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232673 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a
title=Ancona href=https://www.centropagina.it/ancona/ class=dropdown-item>Ancona</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a
title=Fabriano href=https://www.centropagina.it/fabriano/ class=dropdown-item>Fabriano</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232675 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232675 nav-item"><a
title=Jesi href=https://www.centropagina.it/jesi/ class=dropdown-item>Jesi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a
title=Osimo href=https://www.centropagina.it/osimo/ class=dropdown-item>Osimo</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a
title=Senigallia href=https://www.centropagina.it/senigallia/ class=dropdown-item>Senigallia</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-292526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a
title="Ascoli Piceno" href=https://www.centropagina.it/ascoli/ class=dropdown-item>Ascoli Piceno</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232710 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a
title=Macerata href=https://www.centropagina.it/macerata/ class=dropdown-item>Macerata</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232711 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a
title=Pesaro href=https://www.centropagina.it/pesaro/ class=dropdown-item>Pesaro</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232724 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a
title=Sezioni href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232724>Sezioni</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232724 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232778 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232778 nav-item"><a
title=Attualità href=https://www.centropagina.it/attualita/ class=dropdown-item>Attualità</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232679 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a
title=Cronaca href=https://www.centropagina.it/cronaca/ class=dropdown-item>Cronaca</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232709 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a
title=Economia href=https://www.centropagina.it/economia/ class=dropdown-item>Economia</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232665 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232665 nav-item"><a
title=Cultura href=https://www.centropagina.it/cultura/ class=dropdown-item>Cultura</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a
title=Sport href=https://www.centropagina.it/sport/ class=dropdown-item>Sport</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a
title=Benessere href=https://www.centropagina.it/benessere/ class=dropdown-item>Benessere</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a
title=Lifestyle href=https://www.centropagina.it/lifestyle/ class=dropdown-item>Lifestyle</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a
title=CentropaginaTV href=https://www.centropagina.it/centropaginatv/ class=nav-link>Centropagina<span>TV</span></a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-274376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a
title=Servizi href=# class=nav-link>Servizi</a></li></ul><form
class="frm-searchmobile form-inline d-md-none" action=/ >
<input
class="form-control mr-sm-2" type=search placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name=s>
<button
class="btn btn-primary my-2 my-sm-0" type=submit>Cerca</button></form><form
class="form-inline my-2 my-lg-0 d-none d-md-block">
<button
class="btn btn-outline-success btn-search my-2 my-sm-0" type=button onclick="$('#search-bar').toggle()"><i
class=material-icons>search</i></button></form></div></nav></div><div
id=search-bar><form
class="frm-searchmobile d-none d-md-block" action=/ ><div
class="form-row justify-content-center"><div
class=col-8>
<input
class="form-control form-control-lg" type=search placeholder="Ricerca negli articoli" aria-label=Search name=s></div><div
class=col-2>
<button
class="btn btn-lg btn-primary btn-search" type=submit>CERCA</button></div></div></form></div></div></div><div
class=container><div
class="row d-none d-md-block"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-1"><div
class="g-single a-264"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'COOPERLAT LEAD SIBILLINI 08-21 MAG GIU 20', 'value': 1.00,  'non_interaction': true});" href=https://www.trevalli.cooperlat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'COOPERLAT LEAD SIBILLINI 08-21 MAG GIU 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/04/COOPERLAT-BONTA-PARCO-LEAD-08-21-MAG-20.jpg></a></div></div></div></div></div><div
class="row d-md-none"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-10"><div
class="g-single a-265"><a
href=https://www.trevalli.cooperlat.it/ target=_blank rel=nofollow rel=noreferrer><img
src=https://www.centropagina.it/wp-content/uploads/2020/04/COOPERLAT-BONTA-PARCO-MOBILE-LEAD-08-21-MAG-20.jpg></a></div></div></div></div></div><div
class=row><div
class="col-md-8 br"><main><article
id=post-323936 class="bx-article-full bb post-323936 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-home-provinciale category-jesi category-top-4 tag-ballo tag-danza tag-elisa-carletti tag-federica-squadroni tag-jesi tag-piccole-pillole-coreografiche"><header
class=entry-header><div
class=cat-links><a
href=https://www.centropagina.it/cultura/ alt="Visualizza tutti gli articoli di Cultura" title="Visualizza tutti gli articoli di Cultura">Cultura</a> <a
href=https://www.centropagina.it/jesi/ alt="Visualizza tutti gli articoli di Jesi" title="Visualizza tutti gli articoli di Jesi">Jesi</a></div><h1 class="entry-title">Piccole Pillole Coreografiche, quando la danza fotografa le emozioni &#8211; VIDEO</h1><p
class=small>Elisa Carletti e Federica Squadroni trasformano stati d'animo e pensieri in movimento e poesia. Un biglietto di auguri alternativo, che si può regalare a una persona cara o a sé stessi</p><div
class="entry-meta small"><span
class=byline> Di <span
class="author vcard"><a
class="url fn n" href=https://www.centropagina.it/author/matteo-tarabelli/ >Matteo Tarabelli</a></span></span> - <span
class=posted-on><time
class="entry-date published updated" datetime=2020-05-16T06:00:00+02:00>16 Maggio 2020</time></span></div></header><figure
class="post-thumbnail wp-caption">
<img
width=640 height=427 src=https://www.centropagina.it/wp-content/uploads/2020/05/index-1-1280x853.jpg class="attachment-large size-large wp-post-image" alt srcset="https://www.centropagina.it/wp-content/uploads/2020/05/index-1-1280x853.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2020/05/index-1-768x512.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/05/index-1-1536x1023.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2020/05/index-1-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/05/index-1-350x233.jpg 350w, https://www.centropagina.it/wp-content/uploads/2020/05/index-1.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px"><figcaption
class=wp-caption-text>
Piccole Pillole Coreografiche (Elisa Carletti e Federica Squadroni)</figcaption></figure><div
class="row d-md-none"><div
class=col><div
class="b98m bb mb-3"><div
class="g g-15"><div
class="g-dyn a-72 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ASTEA MANCHETTE GEN-DIC 20', 'value': 1.00,  'non_interaction': true});" href=https://www.asteaspa.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ASTEA MANCHETTE GEN-DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/ASTEA-MOBILE-MANCHETTE-18-1.jpg></a></div><div
class="g-dyn a-146 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div></div></div></div></div><div
class="entry-content clearfix"><p>JESI – Tramutare pensieri in gesti e sguardi. Corpi in movimento che trasferiscono stati d&#8217;animo e sentimenti. Comunicando senza voce. È proprio questo che fanno le jesine<strong> Elisa Carletti</strong> e <strong>Federica Squadroni</strong>. <strong>Piccole Pillole Coreografich</strong>e è il nome del progetto che hanno ideato ai tempi della quarantena forzata, in piena epidemia da coronavirus, quando anche l&#8217;arte si è “risvegliata” incatenata dentro spesse mura, fra specchi soffocanti e pareti invalicabili.</p><p>Quando la parola si arresta comincia la danza. Dovrebbe averlo detto un attore e regista russo, stando a quel motore di ricerca che in queste settimane abbiamo consumato. Come fosse <strong>un biglietto di auguri</strong>, le due ballerine di Jesi regalano<strong> un minuto di coreografia video</strong> accompagnato dalla musica, e arricchito da alcuni versi scritti. Un vero e proprio dono, ma personale e intimo, pensato e realizzato appositamente per la persona che lo riceverà via mail.</p><figure
class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div
class=wp-block-embed__wrapper>
<iframe
title="BUIO DEFINITO, LUCE ESITANTE" width=640 height=480 src="https://www.youtube.com/embed/9XMMAp5YBbg?feature=oembed" frameborder=0 allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><figcaption><em>La pillola coreografica che Elisa e Federica hanno realizzato per CentroPagina</em></figcaption></figure><p>«L&#8217;idea ci è venuta proprio durante la quarantena – raccontano Elisa Carletti e Federica Squadroni -. All&#8217;improvviso, <strong>ci siamo ritrovate lontane</strong>, pur vivendo a poca distanza, ma senza la possibilità di vederci, di guardarci negli occhi, di condividere spazi e armonie. Così abbiamo pensato che <strong>la danza potesse essere il lasciapassare per “uscire” dalle nostre case</strong>, come una medicina che aiuta a rimettersi in piedi. L&#8217;arte, del resto, è questo. Fa questo».</p><p>Piccole Pillole Coreografiche funziona così. «Lo abbiamo pensato come fosse un biglietto di auguri – spiegano le due ballerine -. Può pertanto essere<strong> un regalo per qualcuno, o anche per sé stessi</strong>. Le persone ci contattano, ci raccontano quali emozioni vogliono “convertire” in danza, a chi è rivolto il messaggio, e noi realizziamo questo minuto coreografico, aggiungendo una piccola poesia. Poi lo spediamo via mail. Ne abbiamo già fatti alcuni per una gravidanza, per la festa della mamma, per descrivere un particolare momento della vita. Ci hanno aiutato anche le allieve più grandi della nostra scuola di danza, che collaborano al progetto. Un dono personalizzato, artistico, che per noi è emozionante creare».</p><p><strong>Piccole Pillole Coreografiche</strong> è su <a
rel="noreferrer noopener" href=https://www.instagram.com/piccole_pillole_coreografiche/ target=_blank>Instagram</a> e anche su <a
rel="noreferrer noopener" href=https://www.facebook.com/motusdanza2017/ target=_blank>Facebook</a>.</p><figure
class="wp-block-image size-large"><img
src=https://www.centropagina.it/wp-content/uploads/2020/05/IMG-20200513-WA0006.jpg alt class=wp-image-325165 srcset="https://www.centropagina.it/wp-content/uploads/2020/05/IMG-20200513-WA0006.jpg 970w, https://www.centropagina.it/wp-content/uploads/2020/05/IMG-20200513-WA0006-768x768.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/05/IMG-20200513-WA0006-150x150.jpg 150w, https://www.centropagina.it/wp-content/uploads/2020/05/IMG-20200513-WA0006-200x200.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/05/IMG-20200513-WA0006-350x350.jpg 350w" sizes="(max-width: 970px) 100vw, 970px"><figcaption><em>Piccole Pillole Coreografiche (Elisa Carletti e Federica Squadroni)</em></figcaption></figure></div><footer
class=entry-footer><p
class=small>&copy; riproduzione riservata</p><div
class=tags-links><a
href=https://www.centropagina.it/tag/ballo/ rel=tag>ballo</a> <a
href=https://www.centropagina.it/tag/danza/ rel=tag>danza</a> <a
href=https://www.centropagina.it/tag/elisa-carletti/ rel=tag>elisa carletti</a> <a
href=https://www.centropagina.it/tag/federica-squadroni/ rel=tag>federica squadroni</a> <a
href=https://www.centropagina.it/tag/jesi/ rel=tag>jesi</a> <a
href=https://www.centropagina.it/tag/piccole-pillole-coreografiche/ rel=tag>piccole pillole coreografiche</a></div><ul
class=share-list><li
class=condividi>Condividi</li><li><a
id=sc-fb href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/jesi/piccole-pillole-coreografiche-danza-fotografa-emozioni/&title=Piccole Pillole Coreografiche, quando la danza fotografa le emozioni - VIDEO" target=_blank><i
class=isc-facebook aria-hidden=true></i></a></li><li><a
id=sc-tw href="https://twitter.com/share?url=https://www.centropagina.it/jesi/piccole-pillole-coreografiche-danza-fotografa-emozioni/&text=Piccole Pillole Coreografiche, quando la danza fotografa le emozioni - VIDEO" target=_blank><i
class=isc-twitter aria-hidden=true></i></a></li></ul></footer></article><div
class=bb><div
class=b180><div
class="g g-2"><div
class="g-dyn a-89 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'NEW BEETLE BANNER DIC 19 APR 20', 'value': 1.00,  'non_interaction': true});" href="https://www.newbeetleviaggistudio.it/programma-scolastico-all-estero?utm_source=Centropagina&utm_medium=Banner%20HSP&utm_campaign=HSP_2020_Centropagina&utm_content=HSP" target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'NEW BEETLE BANNER DIC 19 APR 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/NEW-BANNER-LUG-19.gif></a></div><div
class="g-dyn a-169 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ROY REBEL BANNER APR 20', 'value': 1.00,  'non_interaction': true});" href=https://www.royrebel.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ROY REBEL BANNER APR 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/ROY-BANNER-GEN-20-1.jpg></a></div><div
class="g-dyn a-210 c-3"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PAOLOROSSI BANNER 2020', 'value': 1.00,  'non_interaction': true});" href=http://www.lucapaolorossi.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PAOLOROSSI BANNER 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/03/PAOLOROSSI-BANNER.jpg></a></div><div
class="g-dyn a-247 c-4"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CAMERA COMMERCIO BANNER 07-31 MAG 20', 'value': 1.00,  'non_interaction': true});" href=http://www.an.camcom.gov.it/sites/default/files/servizi_online_per%20sito.pdf target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CAMERA COMMERCIO BANNER 07-31 MAG 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/03/CAMERA-COMMERCIO-BANNER-12-31-MAR-20.jpg></a></div></div></div></div><div
class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div
class="bx-article-leftphoto-search bb"><article
id=post-324534  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-05-13T21:09:43+02:00>13 Maggio 2020</time></span></div><h2><a
href=https://www.centropagina.it/jesi/sindaco-saluta-marina-militare-vi-ringraziamo/ rel=bookmark>Jesi, il sindaco saluta la Marina militare: «Vi ringraziamo per il senso di sicurezza datoci»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/sindaco-saluta-marina-militare-vi-ringraziamo/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/05/marina-jesi-500x336.jpg class="img-fluid  wp-post-image" alt="Jesi, il sindaco saluta la Marina militare: «Vi ringraziamo per il senso di sicurezza datoci»">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-323879  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-05-12T11:19:39+02:00>12 Maggio 2020</time></span></div><h2><a
href=https://www.centropagina.it/jesi/imprese-e-tutela-dei-lavoratori-ecco-lidea-di-value-farm-che-coniuga-sicurezza-ed-economia/ rel=bookmark>Imprese e tutela dei lavoratori. Ecco l&#8217;idea di Value Farm che coniuga sicurezza ed economia</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/imprese-e-tutela-dei-lavoratori-ecco-lidea-di-value-farm-che-coniuga-sicurezza-ed-economia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/05/rossano_mazzieri_ValueFarm-500x336.jpeg class="img-fluid  wp-post-image" alt="Imprese e tutela dei lavoratori. Ecco l&#8217;idea di Value Farm che coniuga sicurezza ed economia">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-323493  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-05-11T13:48:01+02:00>11 Maggio 2020</time></span></div><h2><a
href=https://www.centropagina.it/jesi/jesi-serbatoio-metano-via-cartiere-vecchie/ rel=bookmark>Jesi, all&#8217;improvviso un “dirigibile” in via Cartiere Vecchie</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/jesi-serbatoio-metano-via-cartiere-vecchie/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/05/distrib-500x336.jpg class="img-fluid  wp-post-image" alt="Jesi, all&#8217;improvviso un “dirigibile” in via Cartiere Vecchie">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-323296  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-05-10T18:16:18+02:00>10 Maggio 2020</time></span></div><h2><a
href=https://www.centropagina.it/attualita/corinavirus-chiude-ospedale-da-campo/ rel=bookmark>Corinavirus, Jesi: chiude l&#8217;ospedale da campo. Non è più necessario</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/corinavirus-chiude-ospedale-da-campo/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/6-500x336.jpg class="img-fluid  wp-post-image" alt="Corinavirus, Jesi: chiude l&#8217;ospedale da campo. Non è più necessario">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-323215  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-05-10T15:58:44+02:00>10 Maggio 2020</time></span></div><h2><a
href=https://www.centropagina.it/macerata/camerino-maratona-danzaospedale/ rel=bookmark>A Camerino una maratona di danza per l&#8217;ospedale: «Partire da piccole cose per fare tanto»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/camerino-maratona-danzaospedale/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/05/danza-500x336.png class="img-fluid  wp-post-image" alt="A Camerino una maratona di danza per l&#8217;ospedale: «Partire da piccole cose per fare tanto»">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-322658  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-05-08T20:04:40+02:00>8 Maggio 2020</time></span></div><h2><a
href=https://www.centropagina.it/cronaca/ancona-eroina-nascosta-cappello-spiacciatore-jesi/ rel=bookmark>Ancona: eroina nascosta nel cappello, finisce in manette il viaggio di uno spacciatore di Jesi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cronaca/ancona-eroina-nascosta-cappello-spiacciatore-jesi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/carabinieri-500x336.jpg class="img-fluid  wp-post-image" alt="Ancona: eroina nascosta nel cappello, finisce in manette il viaggio di uno spacciatore di Jesi" srcset="https://www.centropagina.it/wp-content/uploads/2020/03/carabinieri-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/03/carabinieri-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-322332  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-05-07T19:43:07+02:00>7 Maggio 2020</time></span></div><h2><a
href=https://www.centropagina.it/cronaca/jesi-pedone-investito-in-codice-rosso-a-torrette/ rel=bookmark>Jesi, pedone investito: in codice rosso a Torrette</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cronaca/jesi-pedone-investito-in-codice-rosso-a-torrette/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/05/jesi-ravagli-500x336.jpg class="img-fluid  wp-post-image" alt="Jesi, pedone investito: in codice rosso a Torrette">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-322377  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-05-07T18:55:00+02:00>7 Maggio 2020</time></span></div><h2><a
href=https://www.centropagina.it/jesi/jesi-interrogazione-tamponi-casa-di-riposo/ rel=bookmark>Jesi, interrogazione per sollecitare i tamponi alla casa di riposo</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/jesi-interrogazione-tamponi-casa-di-riposo/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/Immagine-500x336.jpg class="img-fluid  wp-post-image" alt="Jesi, interrogazione per sollecitare i tamponi alla casa di riposo">		</a></div></article></div></div></main></div><div
class=col-md-4><aside
id=secondary class=widget-area><div
class="box-b bb"><div
class=b250><div
class="g g-7"><div
class="g-dyn a-268 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MANCINELLI MEDIUM MAG 20', 'value': 1.00,  'non_interaction': true});" href=http://mancinellivini.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MANCINELLI MEDIUM MAG 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/05/MANCINELLI-MEDIUM-MAG-20.jpg></a></div></div></div></div><div
class=bb><article
id=post-324196  class=clearfix><header><h3>libri</h3><h2><a
href=https://www.centropagina.it/jesi/florence-romanzo-roberta-mazzarini-amore-vita/ rel=bookmark>“Florence”, l&#8217;amore per la vita nel romanzo di Roberta Mazzarini</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/florence-romanzo-roberta-mazzarini-amore-vita/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/05/RobertaMazzarini-500x336.jpg class="img-fluid  wp-post-image" alt="“Florence”, l&#8217;amore per la vita nel romanzo di Roberta Mazzarini">		</a></div><div
class=excerpt><p>Residente a Poggio San Marcello, la poetessa e scrittrice affronta temi delicati vissuti sulla propria pelle, momenti dolorosi oscurati dalla luce delle emozioni e del respiro</p></div></article></div><div
class=bb><article
id=post-322151  class=clearfix><header><h3>GLI APPUNTAMENTI</h3><h2><a
href=https://www.centropagina.it/cultura/spettacoli-marche-teatro-online-musica-form-milenkovich-anci-marche-opere-appuntamenti-cultura/ rel=bookmark>L&#8217;arte continua con gli spettacoli online di Marche Teatro. Per la musica Form Café presenta Stefan Milenkovich</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/spettacoli-marche-teatro-online-musica-form-milenkovich-anci-marche-opere-appuntamenti-cultura/ aria-hidden=true tabindex=-1>
<img
width=500 height=333 src=https://www.centropagina.it/wp-content/uploads/2017/11/20140215_Protein_BorderTales_ProductionShoot_Ipswich_JHO_4114-CREDIT-JANE-HOBSON.jpg class="img-fluid  wp-post-image" alt="L&#8217;arte continua con gli spettacoli online di Marche Teatro. Per la musica Form Café presenta Stefan Milenkovich" srcset="https://www.centropagina.it/wp-content/uploads/2017/11/20140215_Protein_BorderTales_ProductionShoot_Ipswich_JHO_4114-CREDIT-JANE-HOBSON.jpg 1028w, https://www.centropagina.it/wp-content/uploads/2017/11/20140215_Protein_BorderTales_ProductionShoot_Ipswich_JHO_4114-CREDIT-JANE-HOBSON-300x200.jpg 300w, https://www.centropagina.it/wp-content/uploads/2017/11/20140215_Protein_BorderTales_ProductionShoot_Ipswich_JHO_4114-CREDIT-JANE-HOBSON-768x511.jpg 768w, https://www.centropagina.it/wp-content/uploads/2017/11/20140215_Protein_BorderTales_ProductionShoot_Ipswich_JHO_4114-CREDIT-JANE-HOBSON-1024x681.jpg 1024w, https://www.centropagina.it/wp-content/uploads/2017/11/20140215_Protein_BorderTales_ProductionShoot_Ipswich_JHO_4114-CREDIT-JANE-HOBSON-631x420.jpg 631w, https://www.centropagina.it/wp-content/uploads/2017/11/20140215_Protein_BorderTales_ProductionShoot_Ipswich_JHO_4114-CREDIT-JANE-HOBSON-640x426.jpg 640w, https://www.centropagina.it/wp-content/uploads/2017/11/20140215_Protein_BorderTales_ProductionShoot_Ipswich_JHO_4114-CREDIT-JANE-HOBSON-681x453.jpg 681w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Il territorio marchigiano pullula di eventi da seguire comodalmente sul divano di casa. Tra le inziaitive anche la raccolta &#8220;Nel Cuore delle Marche&#8221;, firmata Anci: 32 opere di artisti locali pronte ad essere acquistate</p></div></article></div><div
class=bb><article
id=post-317945  class=clearfix><header><h3>l'intervista</h3><h2><a
href=https://www.centropagina.it/cultura/arte-coronavirus-speranza-dipinta-mascherine-opera-maestro-carlo-iacomucci/ rel=bookmark>Arte e Coronavirus: la speranza dipinta sulle mascherine, l&#8217;opera del maestro Carlo Iacomucci</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/arte-coronavirus-speranza-dipinta-mascherine-opera-maestro-carlo-iacomucci/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/7-Mascherina-Atelier-di-Carlo-Iacomucci-aprile-2020-serie-gli-artisti-dipingono-larte-ai-tempi-del-C.V.-500x336.jpg class="img-fluid  wp-post-image" alt="Arte e Coronavirus: la speranza dipinta sulle mascherine, l&#8217;opera del maestro Carlo Iacomucci">		</a></div><div
class=excerpt><p>Intervista al pittore e incisore marchigiano, già professore di discipline pittoriche, che ci racconta la sua idea di “Mascherina d’Artista” e come sta vivendo l’arte in “quarantena”.</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-168 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 1.00,  'non_interaction': true});" href=https://www.centergomma.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/CENTER-GOMMA-SMALL.jpg></a></div><div
class="g-dyn a-98 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/CR-SMALL-18-GEN-31-DIC-20-1.jpg></a></div></div></div></div><div
class=bb><article
id=post-324095  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/attualita/ancona-coronavirus-dieta-rafforzare-il-sistema-immunitario/ rel=bookmark>Coronavirus e dieta, ecco come rafforzare il sistema immunitario</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/ancona-coronavirus-dieta-rafforzare-il-sistema-immunitario/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/05/Difese-immunitarie-1-500x336.jpg class="img-fluid  wp-post-image" alt="Coronavirus e dieta, ecco come rafforzare il sistema immunitario">		</a></div><div
class=excerpt><p>L&#8217;organismo, provato dalla lunga quarantena, avrebbe bisogno di una &#8220;remise en forme&#8221;. Importante puntare su cibi che possano fornire slancio e aiutare le difese. Ma come migliorare la reattività del nostro scudo protettivo contro le infezioni? Lo abbiamo chiesto alla professoressa Laura Mazzanti</p></div></article></div><div
class=bb><article
id=post-323283  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/genitori-figli-come-cambiato-rapporto-psicologa/ rel=bookmark>Genitori e figli, com&#8217;è cambiato il rapporto nel tempo. L&#8217;analisi della psicologa</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/genitori-figli-come-cambiato-rapporto-psicologa/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/05/famiglia-500x336.jpg class="img-fluid  wp-post-image" alt="Genitori e figli, com&#8217;è cambiato il rapporto nel tempo. L&#8217;analisi della psicologa">		</a></div><div
class=excerpt><p>I genitori di oggi sono molto diversi da quelli del passato, più empatici e vicini ai bisogni dei figli. Il rischio, però, è perdere la capacità di guida e autorevolezza. Ecco il parere della psicoterapeuta Lucia Montesi</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-7"><div
class="g-dyn a-268 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MANCINELLI MEDIUM MAG 20', 'value': 1.00,  'non_interaction': true});" href=http://mancinellivini.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MANCINELLI MEDIUM MAG 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/05/MANCINELLI-MEDIUM-MAG-20.jpg></a></div></div></div></div><div
class=bb><article
id=post-325104  class=clearfix><header><h3>la curiosità</h3><h2><a
href=https://www.centropagina.it/jesi/jesi-copertina-piazza-federico-ii-sito-cassa-depositi-e-prestiti/ rel=bookmark>Jesi in copertina, piazza Federico II apre il sito della Cassa Depositi e Prestiti</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/jesi-copertina-piazza-federico-ii-sito-cassa-depositi-e-prestiti/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/05/cdp-500x336.jpg class="img-fluid  wp-post-image" alt="Jesi in copertina, piazza Federico II apre il sito della Cassa Depositi e Prestiti">		</a></div><div
class=excerpt><p>La Spa controllata dal Ministero dell&#8217;Economia e delle Finanze ha pubblicato sulla propria home page uno scorcio del centro storico cittadino: palazzo Balleani</p></div></article></div><div
class=bb><article
id=post-324431  class=clearfix><header><h3>in televisione</h3><h2><a
href=https://www.centropagina.it/ancona/4-ristoranti-chef-borghese-in-onda-puntata-riviera-del-conero/ rel=bookmark>4 Ristoranti con chef Borghese: in onda la puntata dedicata alla Riviera del Conero</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/4-ristoranti-chef-borghese-in-onda-puntata-riviera-del-conero/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/05/borghese-500x336.jpg class="img-fluid  wp-post-image" alt="4 Ristoranti con chef Borghese: in onda la puntata dedicata alla Riviera del Conero">		</a></div><div
class=excerpt><p>L&#8217;appuntamento è alle 21,15 su Sky Uno e Now Tv. Ecco chi sono i ristoratori che si sfidano per il titolo di miglior ristorante vista mare della zona. Bonus speciale? Le lumachine</p></div></article></div><div
class=bb><article
id=post-281451  class=clearfix><header><h3>vis a vis</h3><h2><a
href=https://www.centropagina.it/jesi/ancona-lucia-fraboni-intervista/ rel=bookmark>Da Adalgisa Palpacelli ad Alfia: ecco tutte le donne di Lucia Fraboni, comica con la passione per le Lettere &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/ancona-lucia-fraboni-intervista/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/12/thumbnail-1-1-500x336.jpg class="img-fluid  wp-post-image" alt="Da Adalgisa Palpacelli ad Alfia: ecco tutte le donne di Lucia Fraboni, comica con la passione per le Lettere &#8211; VIDEO">		</a></div><div
class=excerpt><p>Abbiamo incontrato l&#8217;attrice marchigiana, ed insegnante, con la sua spalla di sempre Francesco Favi. Ci hanno raccontato come è nato il loro sodalizio artistico, regalandoci sketch esilaranti</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-98 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/CR-SMALL-18-GEN-31-DIC-20-1.jpg></a></div><div
class="g-dyn a-168 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 1.00,  'non_interaction': true});" href=https://www.centergomma.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/CENTER-GOMMA-SMALL.jpg></a></div></div></div></div><div
class=bb><article
id=post-317392  class=clearfix><header><h3>la riflessione</h3><h2><a
href=https://www.centropagina.it/jesi/note-sospese-musica-tempi-coronavirus/ rel=bookmark>Note sospese, la musica &#8220;interrotta&#8221; ai tempi del Coronavirus</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/note-sospese-musica-tempi-coronavirus/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/audio-2941753_1920-500x336.jpg class="img-fluid  wp-post-image" alt="Note sospese, la musica &#8220;interrotta&#8221; ai tempi del Coronavirus" srcset="https://www.centropagina.it/wp-content/uploads/2020/04/audio-2941753_1920-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/04/audio-2941753_1920-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Come sta incidendo l&#8217;isolamento sull&#8217;attività creativa dei musicisti? Cosa succederà dopo? Abbiamo posto queste domande direttamente a loro, ecco le risposte&#8230;</p></div></article></div><div
class=bb><article
id=post-315801  class=clearfix><header><h3>il personaggio</h3><h2><a
href=https://www.centropagina.it/cultura/pronto-adriano-colocci-jesino-massone-e-promotore-del-monumento-a-giordano-bruno-di-campo-de-fiori/ rel=bookmark>Adriano Colocci, jesino massone e promotore del monumento a Giordano Bruno di Campo de&#8217; Fiori</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/pronto-adriano-colocci-jesino-massone-e-promotore-del-monumento-a-giordano-bruno-di-campo-de-fiori/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/800px-Statua_Giordano_Bruno_Roma-500x336.jpg class="img-fluid  wp-post-image" alt="Adriano Colocci, jesino massone e promotore del monumento a Giordano Bruno di Campo de&#8217; Fiori" srcset="https://www.centropagina.it/wp-content/uploads/2020/04/800px-Statua_Giordano_Bruno_Roma-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/04/800px-Statua_Giordano_Bruno_Roma-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Una pagina di storia poco conosciuta, vede il nobile di Jesi protagonista nella realizzazione del monumento simbolo del libero pensiero. Ricostruiamo le vicissitudini, che coinvolsero anche Garibaldi e Carducci</p></div></article></div><div
class=bb><article
id=post-314769  class=clearfix><header><h3>L'INTERVISTA</h3><h2><a
href=https://www.centropagina.it/ascoli/tragica-comicita-fumetti-scarabocchi-maicolmirco-tempi-covid-19/ rel=bookmark>La tragica comicità de Gli Scarabocchi di Maicol&#038;Mirco ai tempi del Covid-19</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ascoli/tragica-comicita-fumetti-scarabocchi-maicolmirco-tempi-covid-19/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/foto-ufficiale-scarabocchi-web-500x336.jpg class="img-fluid  wp-post-image" alt="La tragica comicità de Gli Scarabocchi di Maicol&#038;Mirco ai tempi del Covid-19" srcset="https://www.centropagina.it/wp-content/uploads/2020/04/foto-ufficiale-scarabocchi-web-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/04/foto-ufficiale-scarabocchi-web-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Raccontare, attraverso la sua arte, il virus è un modo per esorcizzarlo? «È una deformazione professionale. Non c&#8217;è vicenda che non vada raccontata»</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-7"><div
class="g-dyn a-268 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MANCINELLI MEDIUM MAG 20', 'value': 1.00,  'non_interaction': true});" href=http://mancinellivini.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MANCINELLI MEDIUM MAG 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/05/MANCINELLI-MEDIUM-MAG-20.jpg></a></div></div></div></div><div
class=bb><article
id=post-323043  class=clearfix><header><h3>L'INTERVISTA</h3><h2><a
href=https://www.centropagina.it/ancona/ancona-coronavirus-immunita-test-sierologici-voto-luglio/ rel=bookmark>Estate in arrivo, come evolverà il coronavirus? L&#8217;infettivologo Andrea Giacometti fa il punto</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/ancona-coronavirus-immunita-test-sierologici-voto-luglio/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/05/Coronvirus-famiglia-mascherina-500x336.jpg class="img-fluid  wp-post-image" alt="Estate in arrivo, come evolverà il coronavirus? L&#8217;infettivologo Andrea Giacometti fa il punto" srcset="https://www.centropagina.it/wp-content/uploads/2020/05/Coronvirus-famiglia-mascherina-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/05/Coronvirus-famiglia-mascherina-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Il primario della Clinica di Malattie Infettive di Torrette delinea gli scenari che potranno attenderci nei prossimi mesi, ma parla anche dell&#8217;immunità al virus e dei casi di Kawasaki registrati nei bambini</p></div></article></div><div
class=bb><article
id=post-321605  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/ancona/ancona-coronavirus-fase-due-coppie-single-sessuolga/ rel=bookmark>Fase due, le coppie si ricongiungono. E i single? «Per loro non è cambiato niente»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/ancona-coronavirus-fase-due-coppie-single-sessuolga/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/05/reading-925589_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Fase due, le coppie si ricongiungono. E i single? «Per loro non è cambiato niente»" srcset="https://www.centropagina.it/wp-content/uploads/2020/05/reading-925589_1280-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/05/reading-925589_1280-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Dopo il lockdown, con la fase due gli affetti stabili possono ricongiungersi, ma non per tutti l&#8217;intimità sarà semplice da raggiungere. A soffrire anche le persone sole, per cui le occasioni di conoscenza restano virtuali. La sessuologa ci spiega cosa sta succedendo</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-168 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 1.00,  'non_interaction': true});" href=https://www.centergomma.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/CENTER-GOMMA-SMALL.jpg></a></div><div
class="g-dyn a-98 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/CR-SMALL-18-GEN-31-DIC-20-1.jpg></a></div></div></div></div><div
class=bb><article
id=post-317204  class=clearfix><header><h3>l'idea</h3><h2><a
href=https://www.centropagina.it/ancona/coronavirus-mare-estate-trikini-impazza-moda-mascherine-abbinate-costume/ rel=bookmark>Al mare in trikini? Impazza la moda delle mascherine abbinate al costume</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/coronavirus-mare-estate-trikini-impazza-moda-mascherine-abbinate-costume/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/Trikini-mare-500x336.jpg class="img-fluid  wp-post-image" alt="Al mare in trikini? Impazza la moda delle mascherine abbinate al costume">		</a></div><div
class=excerpt><p>Nonostante il mercato dei costumi da bagno sia ancora paralizzato dal lockdown, la fantasia degli artigiani lavora a pieno ritmo. A Falconara Elexia Beachwear ha rivisitato il due pezzi abbinandoci la mascherina. E la moda spopola sul web</p></div></article></div><div
class=bb><article
id=post-314769  class=clearfix><header><h3>L'INTERVISTA</h3><h2><a
href=https://www.centropagina.it/ascoli/tragica-comicita-fumetti-scarabocchi-maicolmirco-tempi-covid-19/ rel=bookmark>La tragica comicità de Gli Scarabocchi di Maicol&#038;Mirco ai tempi del Covid-19</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ascoli/tragica-comicita-fumetti-scarabocchi-maicolmirco-tempi-covid-19/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/foto-ufficiale-scarabocchi-web-500x336.jpg class="img-fluid  wp-post-image" alt="La tragica comicità de Gli Scarabocchi di Maicol&#038;Mirco ai tempi del Covid-19" srcset="https://www.centropagina.it/wp-content/uploads/2020/04/foto-ufficiale-scarabocchi-web-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/04/foto-ufficiale-scarabocchi-web-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Raccontare, attraverso la sua arte, il virus è un modo per esorcizzarlo? «È una deformazione professionale. Non c&#8217;è vicenda che non vada raccontata»</p></div></article></div><div
class=bb><article
id=post-313405  class=clearfix><header><h3>Vis à Vis</h3><h2><a
href=https://www.centropagina.it/attualita/luca-paolorossi-si-racconta-intervista/ rel=bookmark>«La cosa che più mi piace è lavorare in famiglia»: lo stilista Luca Paolorossi si racconta &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/luca-paolorossi-si-racconta-intervista/ aria-hidden=true tabindex=-1>
<img
width=500 height=328 src=https://www.centropagina.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-17-at-16.13.401.jpg class="img-fluid  wp-post-image" alt="«La cosa che più mi piace è lavorare in famiglia»: lo stilista Luca Paolorossi si racconta &#8211; VIDEO" srcset="https://www.centropagina.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-17-at-16.13.401.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-17-at-16.13.401-300x197.jpg 300w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Una carriera nella moda iniziata a 13 anni, gomito a gomito con il padre, poi un&#8217;escalation continua di successi, tra fashion ed eventi. Il designer filottranese si racconta ai nostri microfoni, togliendosi anche qualche sassolino dalle scarpe. Ecco cosa ci ha detto</p></div></article></div></aside></div></div></div><footer><div
class=container><div
class="row footer"><div
class="col-sm-7 col-lg-6"><p
class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni</p></div><div
class="col-sm-5 col-lg-6"><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la redazione</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small><a
href=mailto:redazione@centropagina.it>redazione@centropagina.it</a><br>
Tel. <a
href=tel:+390731200735>0731 200735</a></p><br></div></div><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la pubblicità</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small>Optima srl - Tel. <a
href=tel:+390731207713>0731 207713</a><br>
<a
href=http://www.optimacomunicazione.it>www.optimacomunicazione.it</a><br>
<a
href=mailto:info@optimacomunicazione.it>info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <script src=https://www.centropagina.it/wp-content/cache/minify/c0ca6.js></script> <script>var superpwa_sw = {"url":"\/superpwa-sw.js"};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/c8cc9.js></script>  <script>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</script> </body></html>