<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=apple-touch-icon sizes=57x57 href=/images/icons/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/images/iconsapple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/images/icons/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/images/icons/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/images/icons/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/images/icons/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/images/icons/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/images/icons/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/images/icons/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/images/icons/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/images/icons/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/images/icons/favicon-16x16.png><link
rel=manifest href=/manifest.json crossorigin=use-credentials><meta
name="msapplication-TileColor" content="#1f3541"><meta
name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta
name="theme-color" content="#1f3541"><link
href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel=stylesheet><meta
name="mobile-web-app-capable" content="yes"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="application-name" content="CentroPagina"><meta
name="apple-mobile-web-app-title" content="CentroPagina"><meta
name="msapplication-starturl" content="/"><link
rel=manifest href=/superpwa-manifest.json><meta
name="theme-color" content="#1f3541"><link
rel=apple-touch-icon sizes=192x192 href=https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png><link
rel=apple-touch-icon sizes=512x512 href=https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png><title>Covid: ospedale Carlo Urbani in affanno, il TdM contro il sindaco</title><meta
name="description" content="Pasquale Liguori del Tribunale per i Diritti del Malato si scaglia contro l&#039;amministrazione comunale, che si batte per nuovi posti letto"><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.centropagina.it/jesi/covid-ospedale-carlo-urbani-affanno-tdm-contro-sindaco/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Jesi, Covid: ospedale Carlo Urbani in affanno, il TdM contro il sindaco - CentroPagina"><meta
property="og:description" content="Pasquale Liguori del Tribunale per i Diritti del Malato si scaglia contro l&#039;amministrazione comunale, che si batte per nuovi posti letto"><meta
property="og:url" content="https://www.centropagina.it/jesi/covid-ospedale-carlo-urbani-affanno-tdm-contro-sindaco/"><meta
property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche"><meta
property="article:publisher" content="https://www.facebook.com/centropagina/"><meta
property="article:published_time" content="2021-01-19T17:05:41+00:00"><meta
property="article:modified_time" content="2021-01-19T17:05:42+00:00"><meta
property="og:image" content="https://www.centropagina.it/wp-content/uploads/2020/09/119053584_10223231217024366_8516069751004081507_n.jpg"><meta
property="og:image:width" content="960"><meta
property="og:image:height" content="716"><meta
name="twitter:card" content="summary"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Matteo Tarabelli"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="2 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.centropagina.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/jesi/covid-ospedale-carlo-urbani-affanno-tdm-contro-sindaco/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2020/09/119053584_10223231217024366_8516069751004081507_n.jpg","width":960,"height":716,"caption":"L'opera d'arte del team Technicalz all'ospedale Carlo Urbani di Jesi"},{"@type":"WebPage","@id":"https://www.centropagina.it/jesi/covid-ospedale-carlo-urbani-affanno-tdm-contro-sindaco/#webpage","url":"https://www.centropagina.it/jesi/covid-ospedale-carlo-urbani-affanno-tdm-contro-sindaco/","name":"Covid: ospedale Carlo Urbani in affanno, il TdM contro il sindaco","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/jesi/covid-ospedale-carlo-urbani-affanno-tdm-contro-sindaco/#primaryimage"},"datePublished":"2021-01-19T17:05:41+00:00","dateModified":"2021-01-19T17:05:42+00:00","description":"Pasquale Liguori del Tribunale per i Diritti del Malato si scaglia contro l'amministrazione comunale, che si batte per nuovi posti letto","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/jesi/covid-ospedale-carlo-urbani-affanno-tdm-contro-sindaco/"]}]},{"@type":"Article","@id":"https://www.centropagina.it/jesi/covid-ospedale-carlo-urbani-affanno-tdm-contro-sindaco/#article","isPartOf":{"@id":"https://www.centropagina.it/jesi/covid-ospedale-carlo-urbani-affanno-tdm-contro-sindaco/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/44b8c017c2891d6f465b5c10c4061349"},"headline":"Jesi, Covid: ospedale Carlo Urbani in affanno, il TdM contro il sindaco","datePublished":"2021-01-19T17:05:41+00:00","dateModified":"2021-01-19T17:05:42+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/jesi/covid-ospedale-carlo-urbani-affanno-tdm-contro-sindaco/#webpage"},"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/jesi/covid-ospedale-carlo-urbani-affanno-tdm-contro-sindaco/#primaryimage"},"keywords":"Covid,ospedale Carlo Urbani,pasquale liguori,Tribunale per i Diritti del Malato","articleSection":"Attualit\u00e0,Jesi","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/44b8c017c2891d6f465b5c10c4061349","name":"Matteo Tarabelli"}]}</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href=https://www.centropagina.it/feed/ ><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href=https://www.centropagina.it/comments/feed/ ><link
rel=stylesheet href=https://www.centropagina.it/wp-content/cache/minify/9bf0f.css media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=a99ce76cdfe36b258775dd54d7bf076f' id=jquery-js></script> <script src=https://www.centropagina.it/wp-content/cache/minify/9c30f.js></script> <link
rel=https://api.w.org/ href=https://www.centropagina.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.centropagina.it/wp-json/wp/v2/posts/421212><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.centropagina.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.centropagina.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.centropagina.it/?p=421212'><link
rel=alternate type=application/json+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fjesi%2Fcovid-ospedale-carlo-urbani-affanno-tdm-contro-sindaco%2F"><link
rel=alternate type=text/xml+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fjesi%2Fcovid-ospedale-carlo-urbani-affanno-tdm-contro-sindaco%2F&#038;format=xml"><style media=screen>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</style> <script src=https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-180x180.png><meta
name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"></noscript></head><body
class="post-template-default single single-post postid-421212 single-format-standard"><div
class=b-skin><div
class="g g-3"><div
class="g-single a-573"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI GAMMA VU SKIN 10-31 GEN 21', 'value': 1.00,  'non_interaction': true});" href=http://www.gruppopieralisi.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI GAMMA VU SKIN 10-31 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/01/PIERALISI-GAMMA-VU-SKIN-GENNAIO-21-1.jpg></a></div></div></div><div
id=page class="bx-page skin-margin"><header
class="header d-none d-md-flex"><div
class=container><div
class="d-none d-md-flex justify-content-between align-items-center bx-header"><div
class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a
href=https://www.centropagina.it/ ><img
class="cp-logo-internal img-fluid" src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina - cronaca e attualità"></a></div><div
class="flex-fill ml-3"><h1>
Jesi</h1></div><div
class="text-center mr-md-0 mr-lg-5"><div
class=b98><div
class="g g-28"><div
class="g-dyn a-469 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PUNTOCLIMA MANCHETTE 01 OTT 20 - 31 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://www.puntoclimasrl.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PUNTOCLIMA MANCHETTE 01 OTT 20 - 31 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/09/PUNTOCLIMA-MANCHETTE-OTT-20-GEN-21-1.jpg></a></div><div
class="g-dyn a-78 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN-DIC 21', 'value': 1.00,  'non_interaction': true});" href=https://giomod.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN-DIC 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/GIOMOD-MANCHETTE-GEN-20.jpg></a></div></div></div></div></div></div></header><div
class=sticky-top><div
class="container mb-3 mb-md-4 pt-2 pt-md-0"><div
class=bx-nav><nav
class="navbar navbar-expand-md navbar-light navbarCP"><div
class="navbar-brand d-md-none">
<a
href=https://www.centropagina.it/ ><img
class=img-fluid src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina"></a>
<span
class="area-mobile d-md-none">
Jesi	</span></div>
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navMenu aria-controls=navMenu aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
id=navMenu class="collapse navbar-collapse justify-content-md-center"><ul
id=menu-principale class=navbar-nav><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232654 class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a
title=Marche href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232654>Marche</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a
title=Ancona href=# class="dropdown-item dropdown-toggle">Ancona</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232673 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a
title=Ancona href=https://www.centropagina.it/ancona/ class=dropdown-item>Ancona</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a
title=Fabriano href=https://www.centropagina.it/fabriano/ class=dropdown-item>Fabriano</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232675 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232675 nav-item"><a
title=Jesi href=https://www.centropagina.it/jesi/ class=dropdown-item>Jesi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a
title=Osimo href=https://www.centropagina.it/osimo/ class=dropdown-item>Osimo</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a
title=Senigallia href=https://www.centropagina.it/senigallia/ class=dropdown-item>Senigallia</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-292526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a
title="Ascoli Piceno" href=https://www.centropagina.it/ascoli/ class=dropdown-item>Ascoli Piceno</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232710 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a
title=Macerata href=https://www.centropagina.it/macerata/ class=dropdown-item>Macerata</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232711 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a
title=Pesaro href=https://www.centropagina.it/pesaro/ class=dropdown-item>Pesaro</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232724 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a
title=Sezioni href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232724>Sezioni</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232724 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232778 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a
title=Attualità href=https://www.centropagina.it/attualita/ class=dropdown-item>Attualità</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232679 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a
title=Cronaca href=https://www.centropagina.it/cronaca/ class=dropdown-item>Cronaca</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232709 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a
title=Economia href=https://www.centropagina.it/economia/ class=dropdown-item>Economia</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a
title=Cultura href=https://www.centropagina.it/cultura/ class=dropdown-item>Cultura</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a
title=Sport href=https://www.centropagina.it/sport/ class=dropdown-item>Sport</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a
title=Benessere href=https://www.centropagina.it/benessere/ class=dropdown-item>Benessere</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a
title=Lifestyle href=https://www.centropagina.it/lifestyle/ class=dropdown-item>Lifestyle</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a
title=CentropaginaTV href=https://www.centropagina.it/centropaginatv/ class=nav-link>Centropagina<span>TV</span></a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-274376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a
title=Servizi href=# class=nav-link>Servizi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-376056 class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a
title=" account_circle " href=https://www.centropagina.it/personalizza-le-tue-notifiche/ class=nav-link><span
class=material-icons> account_circle </span></a></li></ul><form
class="frm-searchmobile form-inline d-md-none" action=/ >
<input
class="form-control mr-sm-2" type=search placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name=s>
<button
class="btn btn-primary my-2 my-sm-0" type=submit>Cerca</button></form><form
class="form-inline my-2 my-lg-0 d-none d-md-block">
<button
class="btn btn-outline-success btn-search my-2 my-sm-0" type=button onclick="$('#search-bar').toggle()"><i
class=material-icons>search</i></button></form></div></nav></div><div
id=search-bar><form
class="frm-searchmobile d-none d-md-block" action=/ ><div
class="form-row justify-content-center"><div
class=col-8>
<input
class="form-control form-control-lg" type=search placeholder="Ricerca negli articoli" aria-label=Search name=s></div><div
class=col-2>
<button
class="btn btn-lg btn-primary btn-search" type=submit>CERCA</button></div></div></form></div></div></div><div
class=container><div
class="row d-none d-md-block"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-26"><div
class="g-single a-507"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EDILGECA LEAD 30 OTT 29 NOV 20 - 11-24 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://www.gruppo-e.it/immobile.php target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EDILGECA LEAD 30 OTT 29 NOV 20 - 11-24 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/10/EDILGECA-LEAD-NOV-20-1.jpg></a></div></div></div></div></div><div
class="row d-md-none"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-27"><div
class="g-single a-508"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EDILGECA MOBILE LEAD 30 OTT 29 NOV 20 - 11-24 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://www.gruppo-e.it/immobile.php target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EDILGECA MOBILE LEAD 30 OTT 29 NOV 20 - 11-24 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/10/EDILGECA-MOBILE-LEAD-NOV-20-2.jpg></a></div></div></div></div></div><div
class=row><div
class="col-md-8 br"><main><article
id=post-421212 class="bx-article-full bb post-421212 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-jesi tag-covid tag-ospedale-carlo-urbani tag-pasquale-liguori tag-tribunale-per-i-diritti-del-malato"><header
class=entry-header><div
class=cat-links><a
href=https://www.centropagina.it/attualita/ alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> <a
href=https://www.centropagina.it/jesi/ alt="Visualizza tutti gli articoli di Jesi" title="Visualizza tutti gli articoli di Jesi">Jesi</a></div><h1 class="entry-title">Jesi, Covid: ospedale Carlo Urbani in affanno, il TdM contro il sindaco</h1><p
class=small>Pasquale Liguori del Tribunale per i Diritti del Malato si scaglia contro l'amministrazione comunale, che ha chiesto all'Asur di individuare altri posti letto sul territorio per ricoverare i positivi</p><div
class="entry-meta small"><span
class=byline> Di <span
class="author vcard"><a
class="url fn n" href=https://www.centropagina.it/author/matteo-tarabelli/ >Matteo Tarabelli</a></span></span> - <span
class=posted-on><time
class="entry-date published updated" datetime=2021-01-19T18:05:41+01:00>19 Gennaio 2021</time></span></div></header><figure
class="post-thumbnail wp-caption">
<img
width=640 height=477 src=https://www.centropagina.it/wp-content/uploads/2020/09/119053584_10223231217024366_8516069751004081507_n.jpg class="attachment-large size-large wp-post-image" alt loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/09/119053584_10223231217024366_8516069751004081507_n.jpg 960w, https://www.centropagina.it/wp-content/uploads/2020/09/119053584_10223231217024366_8516069751004081507_n-768x573.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/09/119053584_10223231217024366_8516069751004081507_n-200x149.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/09/119053584_10223231217024366_8516069751004081507_n-350x261.jpg 350w" sizes="(max-width: 640px) 100vw, 640px"><figcaption
class=wp-caption-text>
L'opera d'arte del team Technicalz all'ospedale Carlo Urbani di Jesi</figcaption></figure><div
class="row d-md-none"><div
class=col><div
class="b98m bb mb-3"><div
class="g g-28"><div
class="g-dyn a-78 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN-DIC 21', 'value': 1.00,  'non_interaction': true});" href=https://giomod.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN-DIC 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/GIOMOD-MANCHETTE-GEN-20.jpg></a></div><div
class="g-dyn a-469 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PUNTOCLIMA MANCHETTE 01 OTT 20 - 31 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://www.puntoclimasrl.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PUNTOCLIMA MANCHETTE 01 OTT 20 - 31 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/09/PUNTOCLIMA-MANCHETTE-OTT-20-GEN-21-1.jpg></a></div></div></div></div></div><div
class="entry-content clearfix"><p>JESI – Sono ancora numerosi i pazienti Covid <strong>ricoverati all&#8217;ospedale Carlo Urbani. </strong>Una situazione che ha spinto il <strong>sindaco Massimo Bacci</strong> a invocare <a
href=https://www.centropagina.it/attualita/covid-ospedale-carlo-urbani-limite-appello-sindaco-a-regione/ target=_blank rel="noreferrer noopener">l&#8217;intervento immediato dell&#8217;Asur Marche</a> per reperire posti letto sul territorio alternativi ai reparti della struttura di via Moro. Una presa di posizione che, sorprendentemente, non è piaciuta al <strong>Tribunale per i Diritti del Malato.</strong> L&#8217;amministrazione, intanto, continua a sollecitare Regione e azienda sanitaria affinché trovino una soluzione, non avendo poteri decisionali in materia.</p><p>«Ci fa piacere che il sindaco abbia preso posizione verso l’Asur per richiedere di reperire sul territorio posti letto per pazienti covid, al fine di consentire al Carlo Urbani di “respirare” per non bloccare le altre attività ospedaliere – tuona Pasquale Liguori del TdM -. Peccato, diciamo noi, che si sia accorto solo ora di tale problema, ora che <strong>il nostro ospedale si è riempito in ogni dove di pazienti Covid</strong>, limitando ormai al minimo tutte le altre attività ambulatorie e chirurgiche con un allungamento sensibile delle liste di attesa, con gravi disagi per i cittadini. Vogliamo ricordare al sindaco che noi, nel lontano 19 ottobre 2020, quando si era avuto sentore di una seconda ondata di Covid e quando il nostro ospedale si stava appena riprendendo dalla prima ondata, <strong>facemmo un appello alle istituzioni affinché il Carlo Urbani non diventasse nuovamente una “covideria”</strong>, denunciando peraltro che cominciavano allora ad essere ricoverati a Jesi pazienti non del nostro territorio».</p><p>Al nostro appello, sostiene sempre Liguori, «il sindaco e la sua amministrazione non dettero il benché minimo segnale di appoggio, lasciandoci, come al solito, <strong>soli nel combattere una gestione della sanità</strong> che, nel tempo, non ha fatto altro che chiudere strutture ospedaliere senza porsi minimamente il problema che, alla prima pandemia, ci saremmo trovati in grande difficoltà. Allo stato delle cose, chiedere oggi all’Asur di reperire altre strutture sul territorio dove ricoverare i pazienti Covid ci sembra molto tardivo e molto o poco realizzabile se si pensa che tutti gli ospedali della regione sono stracolmi .A nostro avviso, come richiesto a suo tempo, il problema dei ricoveri dei pazienti covid andava affrontato alle prime avvisaglie di una seconda ondata, quello che oggi va fortemente portato avanti è un potenziamento della medicina territoriale: molti pazienti potrebbero essere curati a domicilio ai primi sintomi (una sola USCA con due sole persone in organico), ma soprattutto <strong>chiediamo un maggiore coinvolgimento dei medici di medicina generale </strong>che sono quelli che dovrebbero fare da filtro con la struttura ospedaliera, recandosi a casa dei pazienti ai primi sintomi, impedendo cosi il peggioramento della malattia che porta poi inevitabilmente al ricovero».</p></div><footer
class=entry-footer><p
class=small>&copy; riproduzione riservata</p><div
class=tags-links><a
href=https://www.centropagina.it/tag/covid/ rel=tag>Covid</a> <a
href=https://www.centropagina.it/tag/ospedale-carlo-urbani/ rel=tag>ospedale Carlo Urbani</a> <a
href=https://www.centropagina.it/tag/pasquale-liguori/ rel=tag>pasquale liguori</a> <a
href=https://www.centropagina.it/tag/tribunale-per-i-diritti-del-malato/ rel=tag>Tribunale per i Diritti del Malato</a></div><ul
class=share-list><li
class=condividi>Condividi</li><li><a
id=sc-fb href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/jesi/covid-ospedale-carlo-urbani-affanno-tdm-contro-sindaco/&title=Jesi, Covid: ospedale Carlo Urbani in affanno, il TdM contro il sindaco" target=_blank><i
class=isc-facebook aria-hidden=true></i></a></li><li><a
id=sc-tw href="https://twitter.com/share?url=https://www.centropagina.it/jesi/covid-ospedale-carlo-urbani-affanno-tdm-contro-sindaco/&text=Jesi, Covid: ospedale Carlo Urbani in affanno, il TdM contro il sindaco" target=_blank><i
class=isc-twitter aria-hidden=true></i></a></li></ul></footer></article><div
class=bb><div
class=b180><div
class="g g-31"><div
class="g-dyn a-578 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GARDEN EUROPA banner Gen-Dic 2021', 'value': 1.00,  'non_interaction': true});" href=https://www.gardeneuropa.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GARDEN EUROPA banner Gen-Dic 2021', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/GARDEN-EUROPA-BANNER-01-30-GIU-20.jpg></a></div><div
class="g-dyn a-199 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI BANNER GEN-MAG 21', 'value': 1.00,  'non_interaction': true});" href=http://www.cantarini.eu/index.php target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI BANNER GEN-MAG 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/05/CANTARINI-BANNER-MAG-20.jpg></a></div></div></div></div><div
class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div
class="bx-article-leftphoto-search bb"><article
id=post-421086  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-01-19T18:00:41+01:00>19 Gennaio 2021</time></span></div><h2><a
href=https://www.centropagina.it/osimo/osimo-aiuti-attivita-ricettive-difficolta-economia/ rel=bookmark>Osimo, aiuti per le attività ricettive in difficoltà</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/osimo/osimo-aiuti-attivita-ricettive-difficolta-economia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/Linea-Verde-500x336.jpg class="img-fluid  wp-post-image" alt="Osimo, aiuti per le attività ricettive in difficoltà" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-420704  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-01-19T04:30:41+01:00>19 Gennaio 2021</time></span></div><h2><a
href=https://www.centropagina.it/attualita/dentro-gli-occhi-studenti-filottrano-guardano-pandemia/ rel=bookmark>&#8220;Dentro gli occhi&#8221;, così gli studenti di Filottrano guardano la pandemia</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/dentro-gli-occhi-studenti-filottrano-guardano-pandemia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/dentro-gli-occhi-2-500x336.jpg class="img-fluid  wp-post-image" alt="&#8220;Dentro gli occhi&#8221;, così gli studenti di Filottrano guardano la pandemia" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-420672  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-01-18T17:37:29+01:00>18 Gennaio 2021</time></span></div><h2><a
href=https://www.centropagina.it/cronaca/santuario-serra-san-quirico-funerali-giacomo-lauria/ rel=bookmark>Al Santuario di Serra San Quirico i funerali di Giacomo Lauria</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cronaca/santuario-serra-san-quirico-funerali-giacomo-lauria/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/giacomo-lauria-2-500x336.jpg class="img-fluid  wp-post-image" alt="Al Santuario di Serra San Quirico i funerali di Giacomo Lauria" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-420251  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-01-18T11:00:00+01:00>18 Gennaio 2021</time></span></div><h2><a
href=https://www.centropagina.it/jesi/jesi-casa-genti-covid-accoglienza-senza-dimora/ rel=bookmark>Jesi, la Casa delle Genti non cede al Covid</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/jesi-casa-genti-covid-accoglienza-senza-dimora/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/casa-delle-genti-500x336.jpg class="img-fluid  wp-post-image" alt="Jesi, la Casa delle Genti non cede al Covid" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-419806  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-01-18T06:00:04+01:00>18 Gennaio 2021</time></span></div><h2><a
href=https://www.centropagina.it/attualita/covid-ospedale-carlo-urbani-limite-appello-sindaco-a-regione/ rel=bookmark>Covid, l’ospedale Carlo Urbani è al limite. L’appello del sindaco alla Regione</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/covid-ospedale-carlo-urbani-limite-appello-sindaco-a-regione/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/Acquaroli03-500x336.jpg class="img-fluid  wp-post-image" alt="Covid, l’ospedale Carlo Urbani è al limite. L’appello del sindaco alla Regione" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-420335  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-01-18T04:00:34+01:00>18 Gennaio 2021</time></span></div><h2><a
href=https://www.centropagina.it/cronaca/screening-di-massa-ultimo-giorno-al-palatriccoli-di-jesi/ rel=bookmark>Screening di massa, ultimo giorno al PalaTriccoli di Jesi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cronaca/screening-di-massa-ultimo-giorno-al-palatriccoli-di-jesi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/screening-500x336.jpg class="img-fluid  wp-post-image" alt="Screening di massa, ultimo giorno al PalaTriccoli di Jesi" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-419722  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-01-17T17:00:37+01:00>17 Gennaio 2021</time></span></div><h2><a
href=https://www.centropagina.it/osimo/casa-di-riposo-loreto-stanza-per-abbracciare-in-sicurezza/ rel=bookmark>Casa di riposo di Loreto, una stanza per abbracciare in sicurezza</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/osimo/casa-di-riposo-loreto-stanza-per-abbracciare-in-sicurezza/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/Abbracci-Casa-500x336.jpeg class="img-fluid  wp-post-image" alt="Casa di riposo di Loreto, una stanza per abbracciare in sicurezza" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-419778  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-01-17T15:00:17+01:00>17 Gennaio 2021</time></span></div><h2><a
href=https://www.centropagina.it/jesi/radiologia-domiciliare-dispositivo-esami/ rel=bookmark>Radiologia domiciliare, un dispositivo per effettuare esami a casa dei pazienti</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/radiologia-domiciliare-dispositivo-esami/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/07/ospedale-jesi-500x336.jpg class="img-fluid  wp-post-image" alt="Radiologia domiciliare, un dispositivo per effettuare esami a casa dei pazienti" loading=lazy>		</a></div></article></div></div></main></div><div
class=col-md-4><aside
id=secondary class=widget-area><div
class="box-b bb"><div
class=b250><div
class="g g-29"><div
class="g-dyn a-524 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'LICEO VEII MEDIUM 01-30 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://liceoclassicojesi.edu.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'LICEO VEII MEDIUM 01-30 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/LICEO-VEII-MEDIUM-11-NOV-20-01-GEN-21.jpg></a></div><div
class="g-dyn a-540 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MIDEI MEDIUM 01 DIC 20 - 10 APR 21 (LUN-VEN)', 'value': 1.00,  'non_interaction': true});" href=https://mideifood.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MIDEI MEDIUM 01 DIC 20 - 10 APR 21 (LUN-VEN)', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/MIDEI-MEDIUM-DICEMBRE-20.jpg></a></div><div
class="g-dyn a-572 c-3"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'SI CON TE MEDIUM 15 GEN - 15 FEB 21', 'value': 1.00,  'non_interaction': true});" href="https://drive.google.com/file/d/1tjtlD3V8dNRvmaxXwlIT0xh6xkxl0R6A/view?usp=sharing" target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'SI CON TE MEDIUM 15 GEN - 15 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/01/SI-CON-TE-MEDIUM-15-GEN-15-FEB-21.jpg></a></div><div
class="g-dyn a-579 c-4"><a
href=https://www.almauto.it/promotions/protection/ target=_blank rel=nofollow rel=noreferrer><img
src=https://www.centropagina.it/wp-content/uploads/2021/01/ALMAUTO-MEDIUM-GENNAIO-21.jpg></a></div></div></div></div><div
class=bb><article
id=post-416601  class=clearfix><header><h3>l'intervista</h3><h2><a
href=https://www.centropagina.it/cultura/intervista-velia-papa-marche-teatro-2020-bilancio-occupazione/ rel=bookmark>Velia Papa, Marche Teatro: 2020, bilancio ok e tenuta occupazionale</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/intervista-velia-papa-marche-teatro-2020-bilancio-occupazione/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/Velia-Papa-direttore-MARCHE-TEATRO-Teatro-di-Rilevante-Interesse-Culturale-2-900x1280-1-500x336.jpg class="img-fluid  wp-post-image" alt="Velia Papa, Marche Teatro: 2020, bilancio ok e tenuta occupazionale" loading=lazy>		</a></div><div
class=excerpt><p>L&#8217;analisi di un anno di attività: si è lavorato molto nonostante l&#8217;emergenza Covid. I progetti del 2021 e l&#8217;impegno per Ancona Capitale italiana della Cultura 2022</p></div></article></div><div
class=bb><article
id=post-418099  class=clearfix><header><h3>il ricordo</h3><h2><a
href=https://www.centropagina.it/cultura/giorgio-merighi-scomparsa-omaggio-musica-youtube/ rel=bookmark>Giorgio Merighi a un anno dalla scomparsa, l’omaggio in musica su YouTube</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/giorgio-merighi-scomparsa-omaggio-musica-youtube/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/02/Giorgio_Merighi_2-500x336.jpg class="img-fluid  wp-post-image" alt="Giorgio Merighi a un anno dalla scomparsa, l’omaggio in musica su YouTube" loading=lazy>		</a></div><div
class=excerpt><p>Nell&#8217;anniversario della morte del grande tenore, l&#8217;Associazione Gli Amici della Lirica gli dedicano un concerto-omaggio trasmesso sul canale YouTube questa sera alle 21</p></div></article></div><div
class=bb><article
id=post-415585  class=clearfix><header><h3>arte</h3><h2><a
href=https://www.centropagina.it/cultura/maiolati-appuntamento-a-teatro-restando-a-casa-in-compagnia-di-spontini/ rel=bookmark>Maiolati, &#8220;appuntamento a teatro&#8230; restando a casa!&#8221; in compagnia di Spontini</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/maiolati-appuntamento-a-teatro-restando-a-casa-in-compagnia-di-spontini/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/casa-natale-di-gaspare-spontini-500x336.jpg class="img-fluid  wp-post-image" alt="Maiolati, &#8220;appuntamento a teatro&#8230; restando a casa!&#8221; in compagnia di Spontini" loading=lazy>		</a></div><div
class=excerpt><p>Sabato 9 gennaio sarà disponibile online per 48 ore &#8220;Spontini Recital&#8221;, evento andato in scena lo scorso 25 settembre, con Lucia Conte (soprano) e Andrea Tabili (basso)</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-30"><div
class="g-dyn a-517 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'OTTICA PIU SMALL 03 NOV 20 - 30 GEN 21', 'value': 1.00,  'non_interaction': true});" href=http://www.otticapiujesi.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'OTTICA PIU SMALL 03 NOV 20 - 30 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/OTTICA-PIU-SMALL-03-NOV-20-30-GEN-21.jpg></a></div><div
class="g-dyn a-39 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 21 MAG 20 20 MAG 21', 'value': 1.00,  'non_interaction': true});" href=http://www.centrorevisionijar.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 21 MAG 20 20 MAG 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/JAR-SMALL.jpg></a></div></div></div></div><div
class=bb><article
id=post-419665  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/scegliere-scuola-superiore-aiuto-possono-genitori/ rel=bookmark>Scegliere la scuola superiore: che aiuto possono dare i genitori?</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/scegliere-scuola-superiore-aiuto-possono-genitori/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/studying-951818_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Scegliere la scuola superiore: che aiuto possono dare i genitori?" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/01/studying-951818_1280-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/01/studying-951818_1280-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>I genitori possono guidare i ragazzi verso una scelta responsabile della scuola, evitando sia di sostituirsi a loro, sia di lasciarli soli nella decisione. Ecco l&#8217;approfondimento della psicoterapeuta Lucia Montesi</p></div></article></div><div
class=bb><article
id=post-416718  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/perche-dolci-ci-piacciono-tanto-risponde-psicologia/ rel=bookmark>Perché i dolci ci piacciono tanto? Risponde la psicologa</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/perche-dolci-ci-piacciono-tanto-risponde-psicologia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/cupcakes-690040_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Perché i dolci ci piacciono tanto? Risponde la psicologa" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/01/cupcakes-690040_1280-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/01/cupcakes-690040_1280-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Motivi biologici e psicologici fanno dei cibi dolci un mezzo con cui otteniamo facilmente appagamento e conforto. Ce lo spiega la psicoterapeuta Lucia Montesi</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-29"><div
class="g-dyn a-572 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'SI CON TE MEDIUM 15 GEN - 15 FEB 21', 'value': 1.00,  'non_interaction': true});" href="https://drive.google.com/file/d/1tjtlD3V8dNRvmaxXwlIT0xh6xkxl0R6A/view?usp=sharing" target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'SI CON TE MEDIUM 15 GEN - 15 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/01/SI-CON-TE-MEDIUM-15-GEN-15-FEB-21.jpg></a></div><div
class="g-dyn a-540 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MIDEI MEDIUM 01 DIC 20 - 10 APR 21 (LUN-VEN)', 'value': 1.00,  'non_interaction': true});" href=https://mideifood.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MIDEI MEDIUM 01 DIC 20 - 10 APR 21 (LUN-VEN)', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/MIDEI-MEDIUM-DICEMBRE-20.jpg></a></div><div
class="g-dyn a-524 c-3"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'LICEO VEII MEDIUM 01-30 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://liceoclassicojesi.edu.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'LICEO VEII MEDIUM 01-30 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/LICEO-VEII-MEDIUM-11-NOV-20-01-GEN-21.jpg></a></div><div
class="g-dyn a-579 c-4"><a
href=https://www.almauto.it/promotions/protection/ target=_blank rel=nofollow rel=noreferrer><img
src=https://www.centropagina.it/wp-content/uploads/2021/01/ALMAUTO-MEDIUM-GENNAIO-21.jpg></a></div></div></div></div><div
class=bb><article
id=post-419045  class=clearfix><header><h3>attualità</h3><h2><a
href=https://www.centropagina.it/attualita/marche-saldi-invernali-zona-arancione-polacco-confcommercio/ rel=bookmark>Saldi invernali in zona arancione, Confcommercio Marche: «Siamo molto preoccupati, rischio -40% di vendite»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/marche-saldi-invernali-zona-arancione-polacco-confcommercio/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/Saldi-500x336.jpg class="img-fluid  wp-post-image" alt="Saldi invernali in zona arancione, Confcommercio Marche: «Siamo molto preoccupati, rischio -40% di vendite»" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/01/Saldi-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/01/Saldi-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Il direttore Massimiliano Polacco traccia un quadro critico del mondo del commercio, con i saldi che debuttano in fascia arancione, quindi con spostamenti limitati ai confini comunali</p></div></article></div><div
class=bb><article
id=post-409587  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/ancona/lavoro-casa-non-stacco-mai-donne-smartworking-trappola-opportunita/ rel=bookmark>«Lavorando da casa non stacco mai». Donne e smart working: trappola o opportunità?</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/lavoro-casa-non-stacco-mai-donne-smartworking-trappola-opportunita/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/12/Smart-Working-500x336.jpg class="img-fluid  wp-post-image" alt="«Lavorando da casa non stacco mai». Donne e smart working: trappola o opportunità?" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/12/Smart-Working-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/12/Smart-Working-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Marilena Romano, impiegata presso un ente pubblico, racconta la sua esperienza, mentre la segretaria regionale della Cisl, Cristiana Ilari, insiste sull’importanza della contrattazione</p></div></article></div><div
class=bb><article
id=post-414444  class=clearfix><header><h3>musica</h3><h2><a
href=https://www.centropagina.it/ancona/anima-colorata-cielo-butterfly-dedicato-sanitari-uccisi-covid-maurizio-mastrini-video/ rel=bookmark>Un&#8217;anima colorata vola in cielo: è Butterfly, il brano dedicato ai sanitari uccisi dal Covid &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/anima-colorata-cielo-butterfly-dedicato-sanitari-uccisi-covid-maurizio-mastrini-video/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/IMG_9616-500x336.jpg class="img-fluid  wp-post-image" alt="Un&#8217;anima colorata vola in cielo: è Butterfly, il brano dedicato ai sanitari uccisi dal Covid &#8211; VIDEO" loading=lazy>		</a></div><div
class=excerpt><p>Il maestro Maurizio Mastrini lancia il suo nuovo disco composto durante il lockdown: contiene una traccia dedicata ai camici bianchi vittime della pandemia</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-30"><div
class="g-dyn a-39 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 21 MAG 20 20 MAG 21', 'value': 1.00,  'non_interaction': true});" href=http://www.centrorevisionijar.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 21 MAG 20 20 MAG 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/JAR-SMALL.jpg></a></div><div
class="g-dyn a-517 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'OTTICA PIU SMALL 03 NOV 20 - 30 GEN 21', 'value': 1.00,  'non_interaction': true});" href=http://www.otticapiujesi.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'OTTICA PIU SMALL 03 NOV 20 - 30 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/OTTICA-PIU-SMALL-03-NOV-20-30-GEN-21.jpg></a></div></div></div></div><div
class=bb><article
id=post-410667  class=clearfix><header><h3>il programma</h3><h2><a
href=https://www.centropagina.it/jesi/fondazione-pergolesi-spontini-teatro-streaming/ rel=bookmark>Fondazione Pergolesi Spontini, a teatro da casa</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/fondazione-pergolesi-spontini-teatro-streaming/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/12/incredibile-storia-di-Dino-e-Viola_Teatro-Maiolati-500x336.jpg class="img-fluid  wp-post-image" alt="Fondazione Pergolesi Spontini, a teatro da casa" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/12/incredibile-storia-di-Dino-e-Viola_Teatro-Maiolati-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/12/incredibile-storia-di-Dino-e-Viola_Teatro-Maiolati-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Per Natale il dono al pubblico è lo streaming gratuito di alcuni spettacoli del Festival  2020</p></div></article></div><div
class=bb><article
id=post-398481  class=clearfix><header><h3>la curiosità</h3><h2><a
href=https://www.centropagina.it/jesi/fitness-opere-lotto-video-quiz-pianettis-friends-pinacoteca/ rel=bookmark>Fitness tra le opere del Lotto, video e quiz: tutti i &#8220;guai&#8221; dei Pianetti&#8217;s Friends &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/fitness-opere-lotto-video-quiz-pianettis-friends-pinacoteca/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/PIANETTIS-FRIENDS-500x336.jpg class="img-fluid  wp-post-image" alt="Fitness tra le opere del Lotto, video e quiz: tutti i &#8220;guai&#8221; dei Pianetti&#8217;s Friends &#8211; VIDEO" loading=lazy>		</a></div><div
class=excerpt><p>I quattro giovani del servizio civile si sono inventati un simpatico format nella Pinacoteca di Jesi per catturare l&#8217;attenzione sui social del pubblico under 20</p></div></article></div><div
class=bb><article
id=post-398146  class=clearfix><header><h3>il personaggio</h3><h2><a
href=https://www.centropagina.it/cultura/lirica-era-covid-streaming-mondiale-per-garasha-lopera-dello-jesino-matteo-mazzoni/ rel=bookmark>Lirica in era Covid: streaming mondiale per “Garasha”,  l&#8217;opera dello jesino Matteo Mazzoni</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/lirica-era-covid-streaming-mondiale-per-garasha-lopera-dello-jesino-matteo-mazzoni/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/matteo-mazzoni-3-500x336.jpg class="img-fluid  wp-post-image" alt="Lirica in era Covid: streaming mondiale per “Garasha”,  l&#8217;opera dello jesino Matteo Mazzoni" loading=lazy>		</a></div><div
class=excerpt><p>Dal 27 novembre, lo spettacolo &#8220;tragico&#8221; firmato dal regista sarà trasmesso ovunque. E lui dirige  attori, comparse, cori e maestranze via webcam da casa</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-29"><div
class="g-dyn a-579 c-1"><a
href=https://www.almauto.it/promotions/protection/ target=_blank rel=nofollow rel=noreferrer><img
src=https://www.centropagina.it/wp-content/uploads/2021/01/ALMAUTO-MEDIUM-GENNAIO-21.jpg></a></div><div
class="g-dyn a-572 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'SI CON TE MEDIUM 15 GEN - 15 FEB 21', 'value': 1.00,  'non_interaction': true});" href="https://drive.google.com/file/d/1tjtlD3V8dNRvmaxXwlIT0xh6xkxl0R6A/view?usp=sharing" target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'SI CON TE MEDIUM 15 GEN - 15 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/01/SI-CON-TE-MEDIUM-15-GEN-15-FEB-21.jpg></a></div><div
class="g-dyn a-540 c-3"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MIDEI MEDIUM 01 DIC 20 - 10 APR 21 (LUN-VEN)', 'value': 1.00,  'non_interaction': true});" href=https://mideifood.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MIDEI MEDIUM 01 DIC 20 - 10 APR 21 (LUN-VEN)', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/MIDEI-MEDIUM-DICEMBRE-20.jpg></a></div><div
class="g-dyn a-524 c-4"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'LICEO VEII MEDIUM 01-30 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://liceoclassicojesi.edu.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'LICEO VEII MEDIUM 01-30 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/LICEO-VEII-MEDIUM-11-NOV-20-01-GEN-21.jpg></a></div></div></div></div><div
class=bb><article
id=post-415364  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/benessere/solitudine-anziani-feste-covid-riflessioni-e-servizi-di-sostegno/ rel=bookmark>La solitudine degli anziani al tempo del covid. Riflessioni e servizi di sostegno</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/solitudine-anziani-feste-covid-riflessioni-e-servizi-di-sostegno/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/mani-anziani-computer-500x336.jpg class="img-fluid  wp-post-image" alt="La solitudine degli anziani al tempo del covid. Riflessioni e servizi di sostegno" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/01/mani-anziani-computer-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/01/mani-anziani-computer-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>L&#8217;isolamento sociale conseguente alla pandemia impatta soprattutto sulle persone fragili, peggiorando la salute fisica e psicologica. Le parole della psicologa Lucia Montesi</p></div></article></div><div
class=bb><article
id=post-416272  class=clearfix><header><h3>salute</h3><h2><a
href=https://www.centropagina.it/attualita/universita-politecnica-marche-studio-sullefficacia-trattamento-tocilizumab-covid/ rel=bookmark>Università Politecnica delle Marche, studio sull&#8217;efficacia del trattamento con Tocilizumab per il Covid-19</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/universita-politecnica-marche-studio-sullefficacia-trattamento-tocilizumab-covid/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/08/Coronavirus-covid-19-laboratorio1-500x336.jpg class="img-fluid  wp-post-image" alt="Università Politecnica delle Marche, studio sull&#8217;efficacia del trattamento con Tocilizumab per il Covid-19" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/08/Coronavirus-covid-19-laboratorio1-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/08/Coronavirus-covid-19-laboratorio1-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Una ricerca frutto del lavoro di docenti e medici marchigiani è in fase di pubblicazione sul &#8220;Journal of Internal Medicine&#8221;. Il rettore Gregori: «La scienza è il motore per combattere il Sars-CoV-2 e favorire il benessere di tutti».</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-30"><div
class="g-dyn a-39 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 21 MAG 20 20 MAG 21', 'value': 1.00,  'non_interaction': true});" href=http://www.centrorevisionijar.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'JAR SMALL 21 MAG 20 20 MAG 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/JAR-SMALL.jpg></a></div><div
class="g-dyn a-517 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'OTTICA PIU SMALL 03 NOV 20 - 30 GEN 21', 'value': 1.00,  'non_interaction': true});" href=http://www.otticapiujesi.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'OTTICA PIU SMALL 03 NOV 20 - 30 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/OTTICA-PIU-SMALL-03-NOV-20-30-GEN-21.jpg></a></div></div></div></div><div
class=bb><article
id=post-412711  class=clearfix><header><h3>il punto</h3><h2><a
href=https://www.centropagina.it/ancona/befana-giocattoli-regali/ rel=bookmark>Befana e giocattoli, il binomio funziona anche in tempo di pandemia &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/befana-giocattoli-regali/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/12/Ziabaldona-500x336.jpg class="img-fluid  wp-post-image" alt="Befana e giocattoli, il binomio funziona anche in tempo di pandemia &#8211; VIDEO" loading=lazy>		</a></div><div
class=excerpt><p>I giocattoli sono sempre presenti nelle calze dell&#8217;Epifania. Città del Sole, Dadi e Mattoncini e Zibaldone, tre negozianti di Ancona, ci hanno raccontato come procede la preparazione al 6 gennaio</p></div></article></div><div
class=bb><article
id=post-414532  class=clearfix><header><h3>L'INIZIATIVA</h3><h2><a
href=https://www.centropagina.it/ancona/befana-urbania-consegna-calze-bambini-salesi/ rel=bookmark>La Befana di Urbania consegna le calze ai bambini del Salesi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/befana-urbania-consegna-calze-bambini-salesi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/befana-500x336.jpg class="img-fluid  wp-post-image" alt="La Befana di Urbania consegna le calze ai bambini del Salesi" loading=lazy>		</a></div><div
class=excerpt><p>La vecchina più famosa d&#8217;Italia ha ricevuto una calorosa accoglienza da parte del personale sanitario dell&#8217;ospedale pediatrico di Ancona a cui ha consegnato dolciumi per i piccoli pazienti</p></div></article></div><div
class=bb><article
id=post-408235  class=clearfix><header><h3>storie</h3><h2><a
href=https://www.centropagina.it/attualita/corridonia-benny-fermani-paese-meraviglie-lego/ rel=bookmark>Corridonia, Benny nel paese delle meraviglie Lego &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/corridonia-benny-fermani-paese-meraviglie-lego/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/12/IMG_8833-500x336.jpg class="img-fluid  wp-post-image" alt="Corridonia, Benny nel paese delle meraviglie Lego &#8211; VIDEO" loading=lazy>		</a></div><div
class=excerpt><p>Un affascinante viaggio alla scoperta del Museo Lego di Beniamino Fermani, collezionista, situato in uno spazio di 180 metri quadrati, tra pezzi originali, fantastici mondi immaginari e moc portate anche in Danimarca</p></div></article></div></aside></div></div></div><footer><div
class=container><div
class="row footer"><div
class="col-sm-7 col-lg-6"><p
class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni</p></div><div
class="col-sm-5 col-lg-6"><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la redazione</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small><a
href=mailto:redazione@centropagina.it>redazione@centropagina.it</a><br>
Tel. <a
href=tel:+390731200735>0731 200735</a></p><br></div></div><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la pubblicità</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small>Optima srl - Tel. <a
href=tel:+390731207713>0731 207713</a><br>
<a
href=http://www.optimacomunicazione.it>www.optimacomunicazione.it</a><br>
<a
href=mailto:info@optimacomunicazione.it>info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <script src=https://www.centropagina.it/wp-content/cache/minify/c0ca6.js></script> <script id=superpwa-register-sw-js-extra>var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0"};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/c8cc9.js></script>  <script>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</script> </body></html>