<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=apple-touch-icon sizes=57x57 href=/images/icons/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/images/iconsapple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/images/icons/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/images/icons/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/images/icons/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/images/icons/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/images/icons/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/images/icons/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/images/icons/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/images/icons/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/images/icons/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/images/icons/favicon-16x16.png><link
rel=manifest href=/manifest.json crossorigin=use-credentials><meta
name="msapplication-TileColor" content="#1f3541"><meta
name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta
name="theme-color" content="#1f3541"><link
href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel=stylesheet><meta
name="mobile-web-app-capable" content="yes"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="application-name" content="CentroPagina"><meta
name="apple-mobile-web-app-title" content="CentroPagina"><meta
name="msapplication-starturl" content="/"><meta
property="fb:pages" content="218097695320798">
<script>var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2246433,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":73038826, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white" }};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><link
rel=manifest href=/superpwa-manifest.json><link
rel=prefetch href=/superpwa-manifest.json><meta
name="theme-color" content="#1f3541"><link
rel=apple-touch-icon sizes=192x192 href=https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png><link
rel=apple-touch-icon sizes=512x512 href=https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png><meta
name="apple-mobile-web-app-title" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta
name="application-name" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="apple-mobile-web-app-status-bar-style" content="black"><meta
name="mobile-web-app-capable" content="yes"><meta
name="apple-touch-fullscreen" content="yes"><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Chiude a chiave una dipendente del padre, Michel Santarelli a processo - CentroPagina</title><meta
name="description" content="Michel Santarelli, accusato dell’omicidio della vicina di casa, dovrà affrontare un processo per sequestro di persona"><link
rel=canonical href=https://www.centropagina.it/jesi/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Chiude a chiave una dipendente del padre, Michel Santarelli a processo per sequestro di persona - CentroPagina"><meta
property="og:description" content="Michel Santarelli, accusato dell’omicidio della vicina di casa, dovrà affrontare un processo per sequestro di persona"><meta
property="og:url" content="https://www.centropagina.it/jesi/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona/"><meta
property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche"><meta
property="article:publisher" content="https://www.facebook.com/centropagina/"><meta
property="article:published_time" content="2021-06-10T06:05:42+00:00"><meta
property="article:modified_time" content="2021-06-10T06:05:46+00:00"><meta
property="og:image" content="https://www.centropagina.it/wp-content/uploads/2020/07/michel-santarelli.jpg"><meta
property="og:image:width" content="640"><meta
property="og:image:height" content="565"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Marina Verdenelli"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="1 minuto"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","contentUrl":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.centropagina.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/jesi/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2020/07/michel-santarelli.jpg","contentUrl":"https://www.centropagina.it/wp-content/uploads/2020/07/michel-santarelli.jpg","width":640,"height":565,"caption":"Michel Santarelli"},{"@type":"WebPage","@id":"https://www.centropagina.it/jesi/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona/#webpage","url":"https://www.centropagina.it/jesi/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona/","name":"Chiude a chiave una dipendente del padre, Michel Santarelli a processo - CentroPagina","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/jesi/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona/#primaryimage"},"datePublished":"2021-06-10T06:05:42+00:00","dateModified":"2021-06-10T06:05:46+00:00","description":"Michel Santarelli, accusato dell\u2019omicidio della vicina di casa, dovr\u00e0 affrontare un processo per sequestro di persona","breadcrumb":{"@id":"https://www.centropagina.it/jesi/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/jesi/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona/"]}]},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/jesi/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.centropagina.it/","url":"https://www.centropagina.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.centropagina.it/jesi/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.centropagina.it/jesi/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona/#article","isPartOf":{"@id":"https://www.centropagina.it/jesi/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/dd84f294beabc48a9322bf5ca14b85c2"},"headline":"Chiude a chiave una dipendente del padre, Michel Santarelli a processo per sequestro di persona","datePublished":"2021-06-10T06:05:42+00:00","dateModified":"2021-06-10T06:05:46+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/jesi/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona/#webpage"},"wordCount":212,"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/jesi/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2020/07/michel-santarelli.jpg","keywords":["Attualit\u00e0 Jesi","cronaca jesi","delitto via saveri","fiorella scarponi","michel santarelli"],"articleSection":["Attualit\u00e0","Cronaca","HOME REGIONALE","Jesi"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.centropagina.it/#organization"}},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/dd84f294beabc48a9322bf5ca14b85c2","name":"Marina Verdenelli","url":"https://www.centropagina.it/author/marina-verdenelli/"}]}</script>  <script>console.log('PixelYourSite Free version 8.2.3');</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href=https://www.centropagina.it/feed/ ><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href=https://www.centropagina.it/comments/feed/ ><link
rel=stylesheet href=https://www.centropagina.it/wp-content/cache/minify/39ca9.css media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=d15f15578eb6e0a92d9e4acfafda9ec0' id=jquery-js></script> <script src=https://www.centropagina.it/wp-content/cache/minify/93e87.js></script> <script id=pys-js-extra>var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"delay":0,"type":"static","name":"PageView","pixelIds":["1306938409658171"],"eventID":"648e7ea9-7803-464e-aec3-b49980a5639a","params":{"post_category":"Attualit\u00e0, Cronaca, HOME REGIONALE, Jesi","page_title":"Chiude a chiave una dipendente del padre, Michel Santarelli a processo per sequestro di persona","post_type":"post","post_id":486824,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/jesi\/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"6a738261-4275-47b2-be9c-2d728c983fb9","params":{"event_action":"Form","page_title":"Chiude a chiave una dipendente del padre, Michel Santarelli a processo per sequestro di persona","post_type":"post","post_id":486824,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/jesi\/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["1306938409658171"],"eventID":"cbdc3255-7e60-4bed-80ed-235dfe269578","params":{"event_action":"Download","page_title":"Chiude a chiave una dipendente del padre, Michel Santarelli a processo per sequestro di persona","post_type":"post","post_id":486824,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/jesi\/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"80f9dd89-3f08-403e-b7dc-7e5c402d7178","params":{"event_action":"Comment","page_title":"Chiude a chiave una dipendente del padre, Michel Santarelli a processo per sequestro di persona","post_type":"post","post_id":486824,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/jesi\/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1306938409658171"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":486824,"content_name":"Chiude a chiave una dipendente del padre, Michel Santarelli a processo per sequestro di persona","categories":"Attualit\u00e0, Cronaca, HOME REGIONALE, Jesi","tags":"Attualit\u00e0 Jesi, cronaca jesi, delitto via saveri, fiorella scarponi, michel santarelli"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.centropagina.it","ajaxUrl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/0e602.js></script> <link
rel=https://api.w.org/ href=https://www.centropagina.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.centropagina.it/wp-json/wp/v2/posts/486824><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.centropagina.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.centropagina.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.centropagina.it/?p=486824'><link
rel=alternate type=application/json+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fjesi%2Fchiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona%2F"><link
rel=alternate type=text/xml+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fjesi%2Fchiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona%2F&#038;format=xml"><style media=screen>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</style><meta
property="fb:pages" content="218097695320798"><meta
property="ia:markup_url" content="https://www.centropagina.it/jesi/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona/?ia_markup=1"> <script src=https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png sizes=192x192><meta
name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"></noscript></head><body
class="post-template-default single single-post postid-486824 single-format-standard"><div
class=b-skin><div
class="g g-3"><div
class="g-single a-729"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'COOPERLAT SKIN 7-13 GIU 21', 'value': 1.00,  'non_interaction': true});" href=https://www.trevalli.cooperlat.it/trevalli/formaggi-freschi/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'COOPERLAT SKIN 7-13 GIU 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/06/COOPERLAT-SKIN-7-13-GIU-21.jpg></a></div></div></div><div
id=page class="bx-page skin-margin"><header
class="header d-none d-md-flex"><div
class=container><div
class="d-none d-md-flex justify-content-between align-items-center bx-header"><div
class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a
href=https://www.centropagina.it/ ><img
class="cp-logo-internal img-fluid" src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina - cronaca e attualità"></a></div><div
class="flex-fill ml-3"><h1>
Jesi</h1></div><div
class="text-center mr-md-0 mr-lg-5"><div
class=b98><div
class="g g-5"><div
class="g-dyn a-146 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div></div></div></div></div></div></header><div
class=sticky-top><div
class="container mb-3 mb-md-4 pt-2 pt-md-0"><div
class=bx-nav><nav
class="navbar navbar-expand-md navbar-light navbarCP"><div
class="navbar-brand d-md-none">
<a
href=https://www.centropagina.it/ ><img
class=img-fluid src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina"></a>
<span
class="area-mobile d-md-none">
Jesi	</span></div>
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navMenu aria-controls=navMenu aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
id=navMenu class="collapse navbar-collapse justify-content-md-center"><ul
id=menu-principale class=navbar-nav><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232654 class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a
title=Marche href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232654>Marche</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a
title=Ancona href=# class="dropdown-item dropdown-toggle">Ancona</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232673 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a
title=Ancona href=https://www.centropagina.it/ancona/ class=dropdown-item>Ancona</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a
title=Fabriano href=https://www.centropagina.it/fabriano/ class=dropdown-item>Fabriano</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232675 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232675 nav-item"><a
title=Jesi href=https://www.centropagina.it/jesi/ class=dropdown-item>Jesi</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a
title=Osimo href=https://www.centropagina.it/osimo/ class=dropdown-item>Osimo</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a
title=Senigallia href=https://www.centropagina.it/senigallia/ class=dropdown-item>Senigallia</a></li></ul>
</li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-292526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a
title="Ascoli Piceno" href=https://www.centropagina.it/ascoli/ class=dropdown-item>Ascoli Piceno</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232710 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a
title=Macerata href=https://www.centropagina.it/macerata/ class=dropdown-item>Macerata</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232711 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a
title=Pesaro href=https://www.centropagina.it/pesaro/ class=dropdown-item>Pesaro</a></li></ul>
</li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232724 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a
title=Sezioni href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232724>Sezioni</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232724 role=menu>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232778 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a
title=Attualità href=https://www.centropagina.it/attualita/ class=dropdown-item>Attualità</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232679 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232679 nav-item"><a
title=Cronaca href=https://www.centropagina.it/cronaca/ class=dropdown-item>Cronaca</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232709 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a
title=Economia href=https://www.centropagina.it/economia/ class=dropdown-item>Economia</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a
title=Cultura href=https://www.centropagina.it/cultura/ class=dropdown-item>Cultura</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a
title=Sport href=https://www.centropagina.it/sport/ class=dropdown-item>Sport</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a
title=Benessere href=https://www.centropagina.it/benessere/ class=dropdown-item>Benessere</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a
title=Lifestyle href=https://www.centropagina.it/lifestyle/ class=dropdown-item>Lifestyle</a></li></ul>
</li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a
title=CentropaginaTV href=https://www.centropagina.it/centropaginatv/ class=nav-link>Centropagina<span>TV</span></a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-274376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a
title=Servizi href=# class=nav-link>Servizi</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-376056 class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a
title=" account_circle " href=https://www.centropagina.it/personalizza-le-tue-notifiche/ class=nav-link><span
class=material-icons> account_circle </span></a></li></ul><form
class="frm-searchmobile form-inline d-md-none" action=/ >
<input
class="form-control mr-sm-2" type=search placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name=s>
<button
class="btn btn-primary my-2 my-sm-0" type=submit>Cerca</button></form><form
class="form-inline my-2 my-lg-0 d-none d-md-block">
<button
class="btn btn-outline-success btn-search my-2 my-sm-0" type=button onclick="$('#search-bar').toggle()"><i
class=material-icons>search</i></button></form></div></nav></div><div
id=search-bar><form
class="frm-searchmobile d-none d-md-block" action=/ ><div
class="form-row justify-content-center"><div
class=col-8>
<input
class="form-control form-control-lg" type=search placeholder="Ricerca negli articoli" aria-label=Search name=s></div><div
class=col-2>
<button
class="btn btn-lg btn-primary btn-search" type=submit>CERCA</button></div></div></form></div></div></div><div
class=container><div
class="row d-none d-md-block"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-1"><div
class="g-single a-624"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ESTRA LEAD 08-14 MAR 21', 'value': 1.00,  'non_interaction': true});" href=https://www.estra.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ESTRA LEAD 08-14 MAR 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/03/ESTRA-LEAD-8-14-MAR-21.jpg></a></div></div></div></div></div><div
class="row d-md-none"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-10"><div
class="g-single a-625"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ESTRA MOBILE LEAD 08-14 MAR 21', 'value': 1.00,  'non_interaction': true});" href=https://www.estra.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ESTRA MOBILE LEAD 08-14 MAR 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/03/ESTRA-MOBILE-LEAD-8-14-MAR-21.jpg></a></div></div></div></div></div><div
class=row><div
class="col-md-8 br"><main><article
id=post-486824 class="bx-article-full bb post-486824 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-cronaca category-home-provinciale category-jesi tag-attualita-jesi tag-cronaca-jesi tag-delitto-via-saveri tag-fiorella-scarponi tag-michel-santarelli"><header
class=entry-header><div
class=cat-links><a
href=https://www.centropagina.it/attualita/ alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> <a
href=https://www.centropagina.it/cronaca/ alt="Visualizza tutti gli articoli di Cronaca" title="Visualizza tutti gli articoli di Cronaca">Cronaca</a> <a
href=https://www.centropagina.it/jesi/ alt="Visualizza tutti gli articoli di Jesi" title="Visualizza tutti gli articoli di Jesi">Jesi</a></div><h1 class="entry-title">Chiude a chiave una dipendente del padre, Michel Santarelli a processo per sequestro di persona</h1><p
class=small>Il giovane, accusato dell’omicidio della vicina di casa, aveva già avuto comportamenti strani, due anni prima</p><div
class="entry-meta small"><span
class=byline> Di <span
class="author vcard"><a
class="url fn n" href=https://www.centropagina.it/author/marina-verdenelli/ >Marina Verdenelli</a></span></span> - <span
class=posted-on><time
class="entry-date published updated" datetime=2021-06-10T08:05:42+02:00>10 Giugno 2021</time></span></div></header><figure
class="post-thumbnail wp-caption">
<img
width=640 height=565 src=https://www.centropagina.it/wp-content/uploads/2020/07/michel-santarelli.jpg class="attachment-large size-large wp-post-image" alt loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/07/michel-santarelli.jpg 640w, https://www.centropagina.it/wp-content/uploads/2020/07/michel-santarelli-200x177.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/07/michel-santarelli-350x309.jpg 350w" sizes="(max-width: 640px) 100vw, 640px"><figcaption
class=wp-caption-text>
Michel Santarelli</figcaption></figure><div
class="row d-md-none"><div
class=col><div
class="b98m bb mb-3"><div
class="g g-15"><div
class="g-dyn a-649 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'FASTNET MANCHETTE APR - GIU 21', 'value': 1.00,  'non_interaction': true});" href=https://www.fastnet.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'FASTNET MANCHETTE APR - GIU 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/FASTNET-Manchette.jpg></a></div><div
class="g-dyn a-146 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div></div></div></div></div><div
class="entry-content clearfix"><p>JESI &#8211; Per il <a
href=https://www.centropagina.it/jesi/omicidio-ho-sentito-urlare-testimonianze-vicini/ >delitto di via Saveri</a>, dove ha ucciso la vicina di casa Fiorella Scarponi e ferito gravemente il marito a luglio dello scorso anno, <a
href=https://www.centropagina.it/jesi/jesi-uccise-vicina-casa-assolto-michel-santarelli/ >è stato assolto per vizio di mente </a>ma adesso Michel Santarelli dovrà affrontare un processo per sequestro di persona.</p><p>Il 26enne martedì scorso è stato rinviato a giudizio dal gup Paola Moscaroli. Il fatto di cui è accusato risale a luglio 2018. Era all’interno dell’attività di pompe funebri del padre quando avrebbe chiuso a chiave in un ufficio una dipendente di 52 anni. La donna era rimasta segregata per 45 minuti. Il giovane avrebbe avuto un diverbio con lei e dopo averla minacciata l’aveva chiusa a chiave. Era stato un dipendente poi a liberare la donna, rimasta molto segnata dall’accaduto tanto che per un periodo non si presentò al lavoro e cambiò città.</p><p>Nel processo che si aprirà il 20 settembre 2021 l’imputato è difeso dall’avvocato Paolo Cognini. La donna è seguita dall’avvocato Mario Antonio Massimo Fusario. Santarelli attualmente è ricoverato in una rems per disposizione del giudice che lo ha prosciolto per il delitto (perché incapace di intendere e di volere) riconoscendo però la pericolosità sociale. Nella struttura dovrà rimanere almeno cinque anni.</p></div><footer
class=entry-footer><p
class=small>&copy; riproduzione riservata</p><div
class=tags-links><a
href=https://www.centropagina.it/tag/attualita-jesi/ rel=tag>Attualità Jesi</a> <a
href=https://www.centropagina.it/tag/cronaca-jesi/ rel=tag>cronaca jesi</a> <a
href=https://www.centropagina.it/tag/delitto-via-saveri/ rel=tag>delitto via saveri</a> <a
href=https://www.centropagina.it/tag/fiorella-scarponi/ rel=tag>fiorella scarponi</a> <a
href=https://www.centropagina.it/tag/michel-santarelli/ rel=tag>michel santarelli</a></div><ul
class=share-list><li
class=condividi>Condividi </li><li><a
id=sc-fb href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/jesi/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona/&title=Chiude a chiave una dipendente del padre, Michel Santarelli a processo per sequestro di persona" target=_blank><i
class=isc-facebook aria-hidden=true></i></a></li><li><a
id=sc-tw href="https://twitter.com/share?url=https://www.centropagina.it/jesi/chiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona/&text=Chiude a chiave una dipendente del padre, Michel Santarelli a processo per sequestro di persona" target=_blank><i
class=isc-twitter aria-hidden=true></i></a></li></ul></footer></article><div
class=bb><div
class=b180><div
class="g g-2"><div
class="g-dyn a-728 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BANCO BANNER 7-13 GIU 21', 'value': 1.00,  'non_interaction': true});" href=www.bancomarchigiano.it target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BANCO BANNER 7-13 GIU 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/06/BANCO-BANNER-7-13-GIU-21.jpg></a></div></div></div></div><div
class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div
class="bx-article-leftphoto-search bb"><article
id=post-486821  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-06-10T08:29:18+02:00>10 Giugno 2021</time></span></div><h2><a
href=https://www.centropagina.it/ancona/agugliano-morto-schiacciato-tir-nuove-indagini-morte-huub-pistoor/ rel=bookmark>Schiacciato dal tir, disposte nuove indagini sulla morte di Huub Pistoor</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/agugliano-morto-schiacciato-tir-nuove-indagini-morte-huub-pistoor/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/03/Huub-Pistoor-500x336.jpg class="img-fluid  wp-post-image" alt="Schiacciato dal tir, disposte nuove indagini sulla morte di Huub Pistoor" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-486376  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-06-09T10:30:02+02:00>9 Giugno 2021</time></span></div><h2><a
href=https://www.centropagina.it/jesi/furto-ruba-scooter-guai-40enne-denunciato/ rel=bookmark>Jesi, ruba uno scooter: nei guai un 40enne</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/furto-ruba-scooter-guai-40enne-denunciato/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/05/latit-500x336.jpg class="img-fluid  wp-post-image" alt="Jesi, ruba uno scooter: nei guai un 40enne" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-486307  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-06-09T06:00:00+02:00>9 Giugno 2021</time></span></div><h2><a
href=https://www.centropagina.it/jesi/jesi-paura-centro-commerciale-fornace-rapinata-profumeria-douglas/ rel=bookmark>Jesi: paura al centro commerciale la Fornace, rapinata la Profumeria “Douglas”</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/jesi-paura-centro-commerciale-fornace-rapinata-profumeria-douglas/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/06/douglas-500x336.jpg class="img-fluid  wp-post-image" alt="Jesi: paura al centro commerciale la Fornace, rapinata la Profumeria “Douglas”" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-485867  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-06-07T22:42:59+02:00>7 Giugno 2021</time></span></div><h2><a
href=https://www.centropagina.it/jesi/cupramontana-morto-ex-sindaco-fabio-fazi/ rel=bookmark>Cupramontana piange l’ex sindaco Fabio Fazi, scomparso a 66 anni</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/cupramontana-morto-ex-sindaco-fabio-fazi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/06/fabio-fazi-500x336.jpg class="img-fluid  wp-post-image" alt="Cupramontana piange l’ex sindaco Fabio Fazi, scomparso a 66 anni" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-485196  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-06-06T11:36:49+02:00>6 Giugno 2021</time></span></div><h2><a
href=https://www.centropagina.it/jesi/spara-fucile-giardino-cacciatore-denunciato-carabinieri/ rel=bookmark>Jesi, spara fuori dalla finestra senza motivo: cacciatore denunciato dai Carabinieri</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/spara-fucile-giardino-cacciatore-denunciato-carabinieri/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/06/cc-jesi-caserma-500x336.jpg class="img-fluid  wp-post-image" alt="Jesi, spara fuori dalla finestra senza motivo: cacciatore denunciato dai Carabinieri" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-484474  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-06-04T15:56:30+02:00>4 Giugno 2021</time></span></div><h2><a
href=https://www.centropagina.it/jesi/monsano-il-premio-vallesina-anti-covid-approda-in-streaming/ rel=bookmark>Monsano, il Premio Vallesina anti-Covid approda in streaming</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/monsano-il-premio-vallesina-anti-covid-approda-in-streaming/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/06/Premio-Vallesina-slide-500x336.jpg class="img-fluid  wp-post-image" alt="Monsano, il Premio Vallesina anti-Covid approda in streaming" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-484318  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-06-04T11:55:59+02:00>4 Giugno 2021</time></span></div><h2><a
href=https://www.centropagina.it/jesi/jesi-abbraccia-ultima-volta-andrea-jimbo-pieroni-morto-covid/ rel=bookmark>Jesi: la città abbraccia per l’ultima volta Andrea “Jimbo”, scomparso a 55 anni</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/jesi-abbraccia-ultima-volta-andrea-jimbo-pieroni-morto-covid/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/06/Andrea_Pieroni_Jmbo_Jesi-500x336.jpg class="img-fluid  wp-post-image" alt="Jesi: la città abbraccia per l’ultima volta Andrea “Jimbo”, scomparso a 55 anni" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-483663  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-06-03T08:46:13+02:00>3 Giugno 2021</time></span></div><h2><a
href=https://www.centropagina.it/jesi/jesi-condoglianze-sindaco-bacci-morte-lucaboni/ rel=bookmark>Jesi, il cordoglio del sindaco Bacci per la morte di Lucaboni: «Sono davvero dispiaciuto per questa scomparsa»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/jesi-condoglianze-sindaco-bacci-morte-lucaboni/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/06/Jesi_Lucaboni-500x336.jpg class="img-fluid  wp-post-image" alt="Jesi, il cordoglio del sindaco Bacci per la morte di Lucaboni: «Sono davvero dispiaciuto per questa scomparsa»" loading=lazy>		</a></div></article></div></div></main></div><div
class=col-md-4><aside
id=secondary class=widget-area><div
class="box-b bb"><div
class=b250><div
class="g g-7"><div
class="g-dyn a-735 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EGM ANCONA MEDIUM GIU 21', 'value': 1.00,  'non_interaction': true});" href=https://casadelmaterassomarche.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM ANCONA MEDIUM GIU 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/06/EGM-ANCONA-MEDIUM-GIU-21.jpg></a></div></div></div></div><div
class=bb><article
id=post-485591  class=clearfix><header><h3>la prospettiva</h3><h2><a
href=https://www.centropagina.it/jesi/rassegna-nazionale-teatro-scuola-2021-serra-san-quirico/ rel=bookmark>Rassegna nazionale di Teatro della Scuola, un 2021 di confronto in attesa del ritorno dal vivo</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/rassegna-nazionale-teatro-scuola-2021-serra-san-quirico/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/06/teatro-pirata-500x336.jpg class="img-fluid  wp-post-image" alt="Rassegna nazionale di Teatro della Scuola, un 2021 di confronto in attesa del ritorno dal vivo" loading=lazy>		</a></div><div
class=excerpt><p>Per quest’anno a Serra San Quirico ci si è concentrati su un progetto ‘storico’, quello dell’Officina Italia. E si è già al lavoro su tanti progetti, tra cui anche l’edizione 2022</p></div></article></div><div
class=bb><article
id=post-483981  class=clearfix><header><h3>musica</h3><h2><a
href=https://www.centropagina.it/cultura/premi-internazionali-videoclip-made-in-jesi-and-the-bear/ rel=bookmark>Valanga di premi internazionali per il videoclip &#8216;made in Jesi&#8217; di And The Bear, regia di Bruno Carletti</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/premi-internazionali-videoclip-made-in-jesi-and-the-bear/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/06/frame-1-video-Darkness-500x336.jpg class="img-fluid  wp-post-image" alt="Valanga di premi internazionali per il videoclip &#8216;made in Jesi&#8217; di And The Bear, regia di Bruno Carletti" loading=lazy>		</a></div><div
class=excerpt><p>Sta spopolando tra festival e competizioni internazionali il videoclip musicale &#8220;This Is Is The Darkness I’m Used To Tape&#8221; di Alexandre Manuel, polistrumentista francese con base a Jesi dal 1998</p></div></article></div><div
class=bb><article
id=post-484723  class=clearfix><header><h3>arte urbana</h3><h2><a
href=https://www.centropagina.it/jesi/jesi-consorzio-agrario-compare-mietitrice-technicalz/ rel=bookmark>Jesi, al Consorzio Agrario compare la mietitrice determinata e fiera</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/jesi-consorzio-agrario-compare-mietitrice-technicalz/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/06/orimi-500x336.jpg class="img-fluid  wp-post-image" alt="Jesi, al Consorzio Agrario compare la mietitrice determinata e fiera" loading=lazy>		</a></div><div
class=excerpt><p>L&#8217;omaggio al lavoro nei campi realizzato dal team Technicalz (Federico Zenobi, Corrado Caimmi e Nicola Canarecci) sul silos principale</p></div></article></div><div
class=bb><article
id=post-476678  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/perche-insegnamo-regole-genitori-bambini-qualche-consiglio-famiglie-cammino/ rel=bookmark>Dire di no. Perché insegniamo le regole ai bambini? Qualche consiglio per famiglie in cammino</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/perche-insegnamo-regole-genitori-bambini-qualche-consiglio-famiglie-cammino/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/05/bambini-adulti-gridare-genitori-500x336.jpg class="img-fluid  wp-post-image" alt="Dire di no. Perché insegniamo le regole ai bambini? Qualche consiglio per famiglie in cammino" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/05/bambini-adulti-gridare-genitori-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/05/bambini-adulti-gridare-genitori-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Crescere è un&#8217;esperienza importante e bellissima, ma anche un cammino impegnativo sia per i più piccoli sia per i loro genitori. L&#8217;approfondimento con la pedagogista Silvia Ferretti</p></div></article></div><div
class=bb><article
id=post-484687  class=clearfix><header><h3>PSICOLOGIA</h3><h2><a
href=https://www.centropagina.it/benessere/ritardatari-cronici-cause-perche-comportamento-come-risolvere/ rel=bookmark>Ritardatari cronici, cosa c&#8217;è alla base del loro comportamento?</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/ritardatari-cronici-cause-perche-comportamento-come-risolvere/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/06/orologio-ora-ritardo-orario--500x336.jpg class="img-fluid  wp-post-image" alt="Ritardatari cronici, cosa c&#8217;è alla base del loro comportamento?" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/06/orologio-ora-ritardo-orario--500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/06/orologio-ora-ritardo-orario--200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Alcune persone arrivano sistematicamente in ritardo, suscitando irritazione negli altri e l&#8217;impressione di essere egoisti e noncuranti. Le motivazioni dietro questo comportamento sono in realtà numerose e spesso inconsapevoli.</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-7"><div
class="g-dyn a-735 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EGM ANCONA MEDIUM GIU 21', 'value': 1.00,  'non_interaction': true});" href=https://casadelmaterassomarche.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM ANCONA MEDIUM GIU 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/06/EGM-ANCONA-MEDIUM-GIU-21.jpg></a></div></div></div></div><div
class=bb><article
id=post-480367  class=clearfix><header><h3>l'intervista</h3><h2><a
href=https://www.centropagina.it/jesi/borsa-arcobaleno-designer-valeria-zingaretti-finalisti-concorso-internazionale-dab/ rel=bookmark>La borsa Arcobaleno della designer jesina Valeria Zingaretti tra i finalisti del concorso internazionale DAB</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/borsa-arcobaleno-designer-valeria-zingaretti-finalisti-concorso-internazionale-dab/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/05/valeria-borsa-500x336.jpg class="img-fluid  wp-post-image" alt="La borsa Arcobaleno della designer jesina Valeria Zingaretti tra i finalisti del concorso internazionale DAB" loading=lazy>		</a></div><div
class=excerpt><p>La designer è arrivata tra i primi 30 finalisti del concorso DAB di Hong Kong con il suo progetto di borsa ecosostenibile e portatrice di un messaggio di speranza</p></div></article></div><div
class=bb><article
id=post-484872  class=clearfix><header><h3>la novità</h3><h2><a
href=https://www.centropagina.it/ancona/materasso-alleato-salute-inaugurazione-permaflex-video/ rel=bookmark>Il materasso? L&#8217;alleato della nostra salute &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/materasso-alleato-salute-inaugurazione-permaflex-video/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/06/permaflex-500x336.jpg class="img-fluid  wp-post-image" alt="Il materasso? L&#8217;alleato della nostra salute &#8211; VIDEO" loading=lazy>		</a></div><div
class=excerpt><p>Inaugurato ad Ancona il più grande showroom delle Marche di materassi Permaflex. Ha tagliato il nastro la sindaca Valeria Mancinelli</p></div></article></div><div
class=bb><article
id=post-483964  class=clearfix><header><h3>promozione territoriale</h3><h2><a
href=https://www.centropagina.it/attualita/tipicita-presentato-gran-tour-marche-2021-esperienze-infinito/ rel=bookmark>Tipicità, presentato il Gran Tour delle Marche 2021: «Esperienze all&#8217;Infinito» &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/tipicita-presentato-gran-tour-marche-2021-esperienze-infinito/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/06/La-presentazione-del-Gran-Tour-delle-Marche-2021-con-Serri-Acquaroli-Piunti-Pettinari-e-Gregori-500x336.jpg class="img-fluid  wp-post-image" alt="Tipicità, presentato il Gran Tour delle Marche 2021: «Esperienze all&#8217;Infinito» &#8211; VIDEO" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/06/La-presentazione-del-Gran-Tour-delle-Marche-2021-con-Serri-Acquaroli-Piunti-Pettinari-e-Gregori-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/06/La-presentazione-del-Gran-Tour-delle-Marche-2021-con-Serri-Acquaroli-Piunti-Pettinari-e-Gregori-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>26 tappe, 7 mesi di iniziative fino al 27 dicembre. Il programma degli eventi organizzati in sinergia con Anci, Università, Comuni e Banca Mediolanum. «Una Regione in rete per le sue eccellenze»</p></div></article></div><div
class=bb><article
id=post-483472  class=clearfix><header><h3>il festival</h3><h2><a
href=https://www.centropagina.it/jesi/nottenera-junior-serra-de-conti-2021-progetti-scuole/ rel=bookmark>Torna Nottenera Junior a Serra de&#8217; Conti: l&#8217;appuntamento dopo un anno di progetti con le scuole</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/nottenera-junior-serra-de-conti-2021-progetti-scuole/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/06/cartolina-nottenera-junior-2021-1-HQ-500x336.jpg class="img-fluid  wp-post-image" alt="Torna Nottenera Junior a Serra de&#8217; Conti: l&#8217;appuntamento dopo un anno di progetti con le scuole" loading=lazy>		</a></div><div
class=excerpt><p>Sabato 5 e domenica 6 giugno alcuni incontri di restituzione dei percorsi laboratoriali e creativi con gli alunni e gli studenti. Al centro, cinema di animazione e macchine ottiche</p></div></article></div><div
class=bb><article
id=post-482190  class=clearfix><header><h3>in scena</h3><h2><a
href=https://www.centropagina.it/cultura/notte-per-me-luminosa-riparte-stagione-lirica-teatro-jesi/ rel=bookmark>&#8220;Notte per me luminosa&#8221;: riparte la stagione lirica di Jesi &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/notte-per-me-luminosa-riparte-stagione-lirica-teatro-jesi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/05/LIRICA-1-500x336.jpg class="img-fluid  wp-post-image" alt="&#8220;Notte per me luminosa&#8221;: riparte la stagione lirica di Jesi &#8211; VIDEO" loading=lazy>		</a></div><div
class=excerpt><p>Ieri la prima dell&#8217;opera che segna la ripartenza della stagione lirica e degli spettacoli in presenza al Pergolesi. Tante accortezze nelle misure anti-Covid ma soprattutto grande emozione</p></div></article></div><div
class=bb><article
id=post-479782  class=clearfix><header><h3>in scena</h3><h2><a
href=https://www.centropagina.it/jesi/attesa-fermento-dietro-le-quinte-notte-per-me-luminosa-lirica-teatro-pergolesi/ rel=bookmark>Attesa e fermento dietro le quinte di “Notte per me luminosa”: torna la lirica al Pergolesi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/attesa-fermento-dietro-le-quinte-notte-per-me-luminosa-lirica-teatro-pergolesi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/05/Dietro-le-quinte-NOTTE-PER-ME-LUMINOSA_dal-palco-alla-sala-500x336.jpg class="img-fluid  wp-post-image" alt="Attesa e fermento dietro le quinte di “Notte per me luminosa”: torna la lirica al Pergolesi" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/05/Dietro-le-quinte-NOTTE-PER-ME-LUMINOSA_dal-palco-alla-sala-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/05/Dietro-le-quinte-NOTTE-PER-ME-LUMINOSA_dal-palco-alla-sala-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>In questi giorni al teatro jesino si stanno svolgendo le prove per lo spettacolo, alla vigilia della Prima assoluta. C&#8217;è grande curiosità</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-7"><div
class="g-dyn a-735 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EGM ANCONA MEDIUM GIU 21', 'value': 1.00,  'non_interaction': true});" href=https://casadelmaterassomarche.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM ANCONA MEDIUM GIU 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/06/EGM-ANCONA-MEDIUM-GIU-21.jpg></a></div></div></div></div><div
class=bb><article
id=post-483044  class=clearfix><header><h3>la professione</h3><h2><a
href=https://www.centropagina.it/fermo/onicotecnici-unghie-laura-di-marzio-opa-marche-appello-legge-nazionale-professione/ rel=bookmark>Onicotecnici, da Laura Di Marzio (Opa Marche) l&#8217;appello per una legge nazionale</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fermo/onicotecnici-unghie-laura-di-marzio-opa-marche-appello-legge-nazionale-professione/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/02/corso-onicotecnico-fermo-2-500x336.jpg class="img-fluid  wp-post-image" alt="Onicotecnici, da Laura Di Marzio (Opa Marche) l&#8217;appello per una legge nazionale" loading=lazy>		</a></div><div
class=excerpt><p>Mancano i riferimenti normativi specifici per un settore racchiuso ora all&#8217;interno del mondo degli estetisti: «La formazione nel campo onicotecnico deve essere riconosciuta a livello ministeriale, solo così potremo contrastare l&#8217;abusivismo»</p></div></article></div><div
class=bb><article
id=post-480922  class=clearfix><header><h3>la guida</h3><h2><a
href=https://www.centropagina.it/benessere/figli-genitori-consigli-coach-madri-padri/ rel=bookmark>Figli si nasce, genitori si diventa: i consigli della coach per madri e padri imperfetti. Prima regola: «Crescilo libero e protetto»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/figli-genitori-consigli-coach-madri-padri/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/05/padre-figlio-500x336.jpg class="img-fluid  wp-post-image" alt="Figli si nasce, genitori si diventa: i consigli della coach per madri e padri imperfetti. Prima regola: «Crescilo libero e protetto»" loading=lazy>		</a></div><div
class=excerpt><p>I genitori non devono essere perfetti, possono anche sbagliare e sperimentare anche emozioni negative. Fondamentale: avere un dialogo costruttivo e consapevole. E coltivare l&#8217;autostima dei figli</p></div></article></div><div
class=bb><article
id=post-481639  class=clearfix><header><h3>il personaggio</h3><h2><a
href=https://www.centropagina.it/jesi/francesca-ballarini-citta-invisibile-ninopoli-intervista-illustratrice/ rel=bookmark>Francesca Ballarini e la città invisibile di Ninopoli: intervista all&#8217;illustratrice del Macerata Opera Festival</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/francesca-ballarini-citta-invisibile-ninopoli-intervista-illustratrice/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/05/Schermata-2021-05-25-alle-13.23.34-500x336.png class="img-fluid  wp-post-image" alt="Francesca Ballarini e la città invisibile di Ninopoli: intervista all&#8217;illustratrice del Macerata Opera Festival" loading=lazy>		</a></div><div
class=excerpt><p>Il primo ricordo con la matita in mano, i maestri, i libri, i taccuini parlanti, le opere. Incontriamo l&#8217;illustratrice e visual designer di Jesi. «Disegni e sei altrove, un punto di straniamento felice»</p></div></article></div><div
class=bb><article
id=post-483044  class=clearfix><header><h3>la professione</h3><h2><a
href=https://www.centropagina.it/fermo/onicotecnici-unghie-laura-di-marzio-opa-marche-appello-legge-nazionale-professione/ rel=bookmark>Onicotecnici, da Laura Di Marzio (Opa Marche) l&#8217;appello per una legge nazionale</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fermo/onicotecnici-unghie-laura-di-marzio-opa-marche-appello-legge-nazionale-professione/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/02/corso-onicotecnico-fermo-2-500x336.jpg class="img-fluid  wp-post-image" alt="Onicotecnici, da Laura Di Marzio (Opa Marche) l&#8217;appello per una legge nazionale" loading=lazy>		</a></div><div
class=excerpt><p>Mancano i riferimenti normativi specifici per un settore racchiuso ora all&#8217;interno del mondo degli estetisti: «La formazione nel campo onicotecnico deve essere riconosciuta a livello ministeriale, solo così potremo contrastare l&#8217;abusivismo»</p></div></article></div><div
class=bb><article
id=post-480376  class=clearfix><header><h3>l'iniziativa</h3><h2><a
href=https://www.centropagina.it/benessere/coldiretti-fare-spesa-con-nutrizionista-km-zero/ rel=bookmark>Coldiretti Ancona, che bello fare spesa con la nutrizionista a km zero – VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/coldiretti-fare-spesa-con-nutrizionista-km-zero/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/05/MERCATO-DORICO-6-1-500x336.jpg class="img-fluid  wp-post-image" alt="Coldiretti Ancona, che bello fare spesa con la nutrizionista a km zero – VIDEO" loading=lazy>		</a></div><div
class=excerpt><p>Tante idee e curiosità, suggerimenti e miti sfatati grazie alla nutrizionista Raffaella Bocchetti a Mercato Dorico: abbiamo raccolto i pareri dei presenti</p></div></article></div></aside></div></div></div><footer><div
class=container><div
class="row footer"><div
class="col-sm-7 col-lg-6"><p
class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni<br>
<a
href=/privacy-policy>Privacy Policy</a> - <a
href=/cookie-policy>Cookie Policy</a></p></div><div
class="col-sm-5 col-lg-6"><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la redazione</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small><a
href=mailto:redazione@centropagina.it>redazione@centropagina.it</a><br>
Tel. <a
href=tel:+390731200735>0731 200735</a></p><br></div></div><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la pubblicità</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small>Optima srl - Tel. <a
href=tel:+390731207713>0731 207713</a><br>
<a
href=http://www.optimacomunicazione.it>www.optimacomunicazione.it</a><br>
<a
href=mailto:info@optimacomunicazione.it>info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div>
<noscript><img
height=1 width=1 style="display: none;" src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1&cd[post_category]=Attualit%C3%A0%2C+Cronaca%2C+HOME+REGIONALE%2C+Jesi&cd[page_title]=Chiude+a+chiave+una+dipendente+del+padre%2C+Michel+Santarelli+a+processo+per+sequestro+di+persona&cd[post_type]=post&cd[post_id]=486824&cd[plugin]=PixelYourSite&cd[user_role]=guest&cd[event_url]=www.centropagina.it%2Fjesi%2Fchiude-a-chiave-dipendente-padre-michel-santarelli-a-processo-sequestro-persona%2F" alt=facebook_pixel></noscript> <script src=https://www.centropagina.it/wp-content/cache/minify/ed039.js></script> <script id=superpwa-register-sw-js-extra>var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/c8cc9.js></script>  <script>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</script> </body></html>