<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Monoton%7CRoboto+Slab:400,500,600,700%7CYantramanav:300,400,700%7COpen+Sans:400,700%7CMaterial+Icons&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/iconsapple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/images/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/images/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png"><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><meta name="msapplication-TileColor" content="#1f3541"><meta name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="application-name" content="CentroPagina"><meta name="apple-mobile-web-app-title" content="CentroPagina"><meta name="msapplication-starturl" content="/"> <script type="text/javascript">!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/www.centropagina.it\/jesi\/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);</script> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2246433,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":73038826, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white" }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="yes"><meta name="apple-mobile-web-app-title" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="application-name" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.centropagina.it/wp-content/cache/autoptimize/css/autoptimize_805baa6e963db2a1ef2c6d624001db77.css" rel="stylesheet" /><link media="screen" href="https://www.centropagina.it/wp-content/cache/autoptimize/css/autoptimize_5405f34c2d822dd78b580ac26532138c.css" rel="stylesheet" /><title>Chiaravalle, altro lutto in casa rossoblù: la Biagio Nazzaro piange Aldo Fenucci - Jesi - CentroPagina - Cronaca e attualità dalle Marche</title><meta name="description" content="I funerali di Aldo Fenucci saranno celebrati sabato nell&#039;Abbazia di Santa Maria in Castagnola a Chiaravalle" /><link rel="canonical" href="https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Chiaravalle, altro lutto in casa rossoblù: la Biagio Nazzaro piange Aldo Fenucci - CentroPagina" /><meta property="og:description" content="I funerali di Aldo Fenucci saranno celebrati sabato nell&#039;Abbazia di Santa Maria in Castagnola a Chiaravalle" /><meta property="og:url" content="https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/" /><meta property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche" /><meta property="article:publisher" content="https://www.facebook.com/centropagina/" /><meta property="article:published_time" content="2021-08-05T16:37:45+00:00" /><meta property="article:modified_time" content="2021-08-05T16:37:46+00:00" /><meta property="og:image" content="https://www.centropagina.it/wp-content/uploads/2021/08/abbazia-santa-maria-in-castagnola-fenucci.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Talita Frezzi" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","contentUrl":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.centropagina.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2021/08/abbazia-santa-maria-in-castagnola-fenucci.jpg","contentUrl":"https://www.centropagina.it/wp-content/uploads/2021/08/abbazia-santa-maria-in-castagnola-fenucci.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/#webpage","url":"https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/","name":"Chiaravalle, altro lutto in casa rossobl\u00f9: la Biagio Nazzaro piange Aldo Fenucci - Jesi - CentroPagina - Cronaca e attualit\u00e0 dalle Marche","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/#primaryimage"},"datePublished":"2021-08-05T16:37:45+00:00","dateModified":"2021-08-05T16:37:46+00:00","description":"I funerali di Aldo Fenucci saranno celebrati sabato nell'Abbazia di Santa Maria in Castagnola a Chiaravalle","breadcrumb":{"@id":"https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/"]}]},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.centropagina.it/"},{"@type":"ListItem","position":2,"name":"Chiaravalle, altro lutto in casa rossobl\u00f9: la Biagio Nazzaro piange Aldo Fenucci"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/#article","isPartOf":{"@id":"https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/14f5584332f6e9a4ff8e7ae65c3717d2"},"headline":"Chiaravalle, altro lutto in casa rossobl\u00f9: la Biagio Nazzaro piange Aldo Fenucci","datePublished":"2021-08-05T16:37:45+00:00","dateModified":"2021-08-05T16:37:46+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/#webpage"},"wordCount":364,"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2021/08/abbazia-santa-maria-in-castagnola-fenucci.jpg","keywords":["chiaravalle","lutto"],"articleSection":["Cronaca","Jesi"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.centropagina.it/#organization"}},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/14f5584332f6e9a4ff8e7ae65c3717d2","name":"Talita Frezzi","url":"https://www.centropagina.it/author/talita-frezzi/"}]}</script>  <script type='application/javascript'>console.log('PixelYourSite Free version 8.2.5');</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href="https://www.centropagina.it/feed/" /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href="https://www.centropagina.it/comments/feed/" /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=d15f15578eb6e0a92d9e4acfafda9ec0' id='jquery-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_7121994eec5320fbe6586463bf9651c2.js?ver=d15f15578eb6e0a92d9e4acfafda9ec0' id='cp2019-scripts-migrate-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_15af901069ad076ee11c206ab73a5ba5.js?ver=1.1.62.1575410871' id='cp2019-scripts-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_b91ba5f1712bb60e4e8af9f29a722cc6.js?ver=1.1.62.1575410871' id='cp2019-scripts-custom-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=d15f15578eb6e0a92d9e4acfafda9ec0' id='jquery-bind-first-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script> <script type='text/javascript' id='pys-js-extra'>var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"delay":0,"type":"static","name":"PageView","pixelIds":["1306938409658171"],"eventID":"cc0af542-83cd-4aae-85fa-9248cee89d82","params":{"post_category":"Cronaca, Jesi","page_title":"Chiaravalle, altro lutto in casa rossobl\u00f9: la Biagio Nazzaro piange Aldo Fenucci","post_type":"post","post_id":511415,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/jesi\/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"7df87fef-fa36-4269-a028-cd66cbe63720","params":{"event_action":"Form","page_title":"Chiaravalle, altro lutto in casa rossobl\u00f9: la Biagio Nazzaro piange Aldo Fenucci","post_type":"post","post_id":511415,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/jesi\/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["1306938409658171"],"eventID":"0a7238e4-e28c-463c-8d3d-06131984e24d","params":{"event_action":"Download","page_title":"Chiaravalle, altro lutto in casa rossobl\u00f9: la Biagio Nazzaro piange Aldo Fenucci","post_type":"post","post_id":511415,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/jesi\/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"3fe10290-525e-434d-9e8f-e8f37b3a0885","params":{"event_action":"Comment","page_title":"Chiaravalle, altro lutto in casa rossobl\u00f9: la Biagio Nazzaro piange Aldo Fenucci","post_type":"post","post_id":511415,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/jesi\/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1306938409658171"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":511415,"content_name":"Chiaravalle, altro lutto in casa rossobl\u00f9: la Biagio Nazzaro piange Aldo Fenucci","categories":"Cronaca, Jesi","tags":"chiaravalle, lutto"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.centropagina.it","ajaxUrl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};</script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_a7cec92d1492b21855dd5c7736d7bed5.js?ver=8.2.5' id='pys-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91268143-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.centropagina.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91268143-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.centropagina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centropagina.it/wp-json/wp/v2/posts/511415" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centropagina.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centropagina.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.centropagina.it/?p=511415' /><link rel="alternate" type="application/json+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fjesi%2Fchiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fjesi%2Fchiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci%2F&#038;format=xml" /><meta property="fb:pages" content="" /><meta name="generator" content="Site Kit by Google 1.37.0" /> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link rel="amphtml" href="https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/?amp=1"><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/?amp=1"><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png" />  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-511415 single-format-standard"><div class="b-skin"><div class="g g-3"><div class="g-single a-772"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CAMCOM BIANCHELLO SKIN 16-31 AGO 21', 'value': 1.00,  'non_interaction': true});" href="https://www.bianchellodelmetauro.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CAMCOM BIANCHELLO SKIN 16-31 AGO 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/CAMCOM-BIANCHELLO-SKIN-16-31-AGO-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CAMCOM BIANCHELLO SKIN 16-31 AGO 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/CAMCOM-BIANCHELLO-SKIN-16-31-AGO-21.jpg"></a></div></div></div><div id="page" class="bx-page skin-margin"><header class="header d-none d-md-flex"><div class="container"><div class="d-none d-md-flex justify-content-between align-items-center bx-header"><div class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b"> <a href="https://www.centropagina.it/"><noscript><img class="cp-logo-internal img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></noscript><img class="lazyload cp-logo-internal img-fluid" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></a></div><div class="flex-fill ml-3"><h1> Jesi</h1></div><div class="text-center mr-md-0 mr-lg-5"><div class="b98"><div class="g g-28"><div class="g-dyn a-751 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'OTTICA PIU MANCHETTE 1 LUG - 30 SET 21', 'value': 1.00,  'non_interaction': true});" href="https://www.facebook.com/otticapiujesi" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'OTTICA PIU MANCHETTE 1 LUG - 30 SET 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/06/OTTICA-PIU-MANCHETTE-1-LUG-30-SET-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'OTTICA PIU MANCHETTE 1 LUG - 30 SET 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/OTTICA-PIU-MANCHETTE-1-LUG-30-SET-21.jpg"></a></div><div class="g-dyn a-78 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN-DIC 21', 'value': 1.00,  'non_interaction': true});" href="https://giomod.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN-DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/GIOMOD-MANCHETTE-SALDI-LUG-DIC-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN-DIC 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/GIOMOD-MANCHETTE-SALDI-LUG-DIC-21.jpg"></a></div></div></div></div></div></div></header><div class="sticky-top"><div class="container mb-3 mb-md-4 pt-2 pt-md-0"><div class="bx-nav"><nav class="navbar navbar-expand-md navbar-light navbarCP"><div class="navbar-brand d-md-none"> <a href="https://www.centropagina.it/"><noscript><img class="img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></noscript><img class="lazyload img-fluid" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></a> <span class="area-mobile d-md-none"> Jesi </span></div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navMenu" aria-controls="navMenu" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="navMenu" class="collapse navbar-collapse justify-content-md-center"><ul id="menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232654" class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a title="Marche" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232654">Marche</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a title="Ancona" href="#" class="dropdown-item dropdown-toggle">Ancona</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a title="Ancona" href="https://www.centropagina.it/ancona/" class="dropdown-item">Ancona</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a title="Fabriano" href="https://www.centropagina.it/fabriano/" class="dropdown-item">Fabriano</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232675 nav-item"><a title="Jesi" href="https://www.centropagina.it/jesi/" class="dropdown-item">Jesi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a title="Osimo" href="https://www.centropagina.it/osimo/" class="dropdown-item">Osimo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a title="Senigallia" href="https://www.centropagina.it/senigallia/" class="dropdown-item">Senigallia</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-292526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a title="Ascoli Piceno" href="https://www.centropagina.it/ascoli/" class="dropdown-item">Ascoli Piceno</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a title="Macerata" href="https://www.centropagina.it/macerata/" class="dropdown-item">Macerata</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a title="Pesaro" href="https://www.centropagina.it/pesaro/" class="dropdown-item">Pesaro</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232724">Sezioni</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232724" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232778 nav-item"><a title="Attualità" href="https://www.centropagina.it/attualita/" class="dropdown-item">Attualità</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232679 nav-item"><a title="Cronaca" href="https://www.centropagina.it/cronaca/" class="dropdown-item">Cronaca</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a title="Economia" href="https://www.centropagina.it/economia/" class="dropdown-item">Economia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a title="Cultura" href="https://www.centropagina.it/cultura/" class="dropdown-item">Cultura</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a title="Sport" href="https://www.centropagina.it/sport/" class="dropdown-item">Sport</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a title="Benessere" href="https://www.centropagina.it/benessere/" class="dropdown-item">Benessere</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a title="Lifestyle" href="https://www.centropagina.it/lifestyle/" class="dropdown-item">Lifestyle</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a title="CentropaginaTV" href="https://www.centropagina.it/centropaginatv/" class="nav-link">Centropagina<span>TV</span></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-274376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a title="Servizi" href="#" class="nav-link">Servizi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-376056" class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a title=" account_circle " href="https://www.centropagina.it/personalizza-le-tue-notifiche/" class="nav-link"><span class="material-icons"> account_circle </span></a></li></ul><form class="frm-searchmobile form-inline d-md-none" action="/"> <input class="form-control mr-sm-2" type="search" placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name="s"> <button class="btn btn-primary my-2 my-sm-0" type="submit">Cerca</button></form><form class="form-inline my-2 my-lg-0 d-none d-md-block"> <button class="btn btn-outline-success btn-search my-2 my-sm-0" type="button" onclick="$('#search-bar').toggle()"><i class="material-icons">search</i></button></form></div></nav></div><div class="bx-amp-nav"> <button on="tap:amp-sidebar-left.toggle"></button></div><div id="search-bar"><form class="frm-searchmobile d-none d-md-block" action="/"><div class="form-row justify-content-center"><div class="col-8"> <input class="form-control form-control-lg" type="search" placeholder="Ricerca negli articoli" aria-label="Search" name="s"></div><div class="col-2"> <button class="btn btn-lg btn-primary btn-search" type="submit">CERCA</button></div></div></form></div></div></div><div class="container"><div class="row d-none d-md-block"><div class="col"><div class="b100 bb mb-3"><div class="g g-1"><div class="g-dyn a-775 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'HDROUTE76 SUMMER LEAD 26 LUG - 8 AGO 21', 'value': 1.00,  'non_interaction': true});" href="https://shop.harleydavidsonroute76.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'HDROUTE76 SUMMER LEAD 26 LUG - 8 AGO 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/HDROUTE76-SUMMER-LEAD-26-LUG-8-AGO-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'HDROUTE76 SUMMER LEAD 26 LUG - 8 AGO 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/HDROUTE76-SUMMER-LEAD-26-LUG-8-AGO-21.jpg"></a></div></div></div></div></div><div class="row d-md-none"><div class="col"><div class="b100 bb mb-3"><div class="g g-10"><div class="g-dyn a-776 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'HDROUTE76 SUMMER MOBILE LEAD 26 LUG - 8 AGO 21', 'value': 1.00,  'non_interaction': true});" href="https://shop.harleydavidsonroute76.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'HDROUTE76 SUMMER MOBILE LEAD 26 LUG - 8 AGO 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/HDROUTE76-SUMMER-MOBILE-LEAD-26-LUG-8-AGO-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'HDROUTE76 SUMMER MOBILE LEAD 26 LUG - 8 AGO 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/HDROUTE76-SUMMER-MOBILE-LEAD-26-LUG-8-AGO-21.jpg"></a></div></div></div></div></div><div class="row"><div class="col-md-8 br"><main><article id="post-511415" class="bx-article-full bb post-511415 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-jesi tag-chiaravalle tag-lutto"><header class="entry-header"><div class="cat-links"><a href="https://www.centropagina.it/cronaca/" alt="Visualizza tutti gli articoli di Cronaca" title="Visualizza tutti gli articoli di Cronaca">Cronaca</a> <a href="https://www.centropagina.it/jesi/" alt="Visualizza tutti gli articoli di Jesi" title="Visualizza tutti gli articoli di Jesi">Jesi</a></div><h1 class="entry-title">Chiaravalle, altro lutto in casa rossoblù: la Biagio Nazzaro piange Aldo Fenucci</h1><p class="small">Aveva 78 anni. I funerali di Aldo Fenucci saranno celebrati sabato nell'Abbazia di Santa Maria in Castagnola a Chiaravalle</p><div class="entry-meta small"><span class="byline"> Di <span class="author vcard"><a class="url fn n" href="https://www.centropagina.it/author/talita-frezzi/">Talita Frezzi</a></span></span> - <span class="posted-on"><time class="entry-date published updated" datetime="2021-08-05T18:37:45+02:00">5 Agosto 2021</time></span></div></header><figure class="post-thumbnail wp-caption"> <noscript><img width="640" height="360" src="https://www.centropagina.it/wp-content/uploads/2021/08/abbazia-santa-maria-in-castagnola-fenucci.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.centropagina.it/wp-content/uploads/2021/08/abbazia-santa-maria-in-castagnola-fenucci.jpg 1200w, https://www.centropagina.it/wp-content/uploads/2021/08/abbazia-santa-maria-in-castagnola-fenucci-768x432.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/08/abbazia-santa-maria-in-castagnola-fenucci-200x113.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/08/abbazia-santa-maria-in-castagnola-fenucci-350x197.jpg 350w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><img width="640" height="360" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20360%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/abbazia-santa-maria-in-castagnola-fenucci.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/08/abbazia-santa-maria-in-castagnola-fenucci.jpg 1200w, https://www.centropagina.it/wp-content/uploads/2021/08/abbazia-santa-maria-in-castagnola-fenucci-768x432.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/08/abbazia-santa-maria-in-castagnola-fenucci-200x113.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/08/abbazia-santa-maria-in-castagnola-fenucci-350x197.jpg 350w" data-sizes="(max-width: 640px) 100vw, 640px" /></figure><div class="row d-md-none"><div class="col"><div class="b98m bb mb-3"><div class="g g-28"><div class="g-dyn a-751 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'OTTICA PIU MANCHETTE 1 LUG - 30 SET 21', 'value': 1.00,  'non_interaction': true});" href="https://www.facebook.com/otticapiujesi" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'OTTICA PIU MANCHETTE 1 LUG - 30 SET 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/06/OTTICA-PIU-MANCHETTE-1-LUG-30-SET-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'OTTICA PIU MANCHETTE 1 LUG - 30 SET 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/OTTICA-PIU-MANCHETTE-1-LUG-30-SET-21.jpg"></a></div><div class="g-dyn a-78 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN-DIC 21', 'value': 1.00,  'non_interaction': true});" href="https://giomod.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN-DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/GIOMOD-MANCHETTE-SALDI-LUG-DIC-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GIOMOD MANCHETTE GEN-DIC 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/GIOMOD-MANCHETTE-SALDI-LUG-DIC-21.jpg"></a></div></div></div></div></div><div class="entry-content clearfix"><p>CHIARAVALLE &#8211; Sono giorni di lutto e di profonda tristezza questi, sul campo della Biagio Nazzaro. La squadra di Chiaravalle, ancora scossa dalla <a href="https://www.centropagina.it/senigallia/sport-lutto-malore-fatale-guida-addio-gianfranco-dottori/">perdita del dirigente Gianfranco Dottori avvenuta solo lunedì</a>, ora si trova ad affrontare un altro grave lutto. A due giorni di distanza dalla morte di Dottori, quando l’animo non ha ancora avuto il tempo di far sedimentare il dolore, si piange di nuovo per la morte di <strong>Aldo Fenucci</strong>, 78 anni, altro pilatro della società sportiva rossoblù. <br>Si è spento questa mattina, Aldo, figura molto legata alla Biagio Nazzaro e padre di Gianluca, collega giornalista del <em>Corriere Adriatico</em>, insegnante e allenatore; e di Giovanni ex calciatore e ora imprenditore della ristorazione.</p><div class="wp-block-image"><figure class="alignright size-large is-resized"><noscript><img src="https://www.centropagina.it/wp-content/uploads/2021/08/ALDO-FENUCCI.jpg" alt="" class="wp-image-511419" width="265" height="462" srcset="https://www.centropagina.it/wp-content/uploads/2021/08/ALDO-FENUCCI.jpg 356w, https://www.centropagina.it/wp-content/uploads/2021/08/ALDO-FENUCCI-115x200.jpg 115w, https://www.centropagina.it/wp-content/uploads/2021/08/ALDO-FENUCCI-201x350.jpg 201w" sizes="(max-width: 265px) 100vw, 265px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20265%20462%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/ALDO-FENUCCI.jpg" alt="" class="lazyload wp-image-511419" width="265" height="462" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/08/ALDO-FENUCCI.jpg 356w, https://www.centropagina.it/wp-content/uploads/2021/08/ALDO-FENUCCI-115x200.jpg 115w, https://www.centropagina.it/wp-content/uploads/2021/08/ALDO-FENUCCI-201x350.jpg 201w" data-sizes="(max-width: 265px) 100vw, 265px" /><figcaption>Aldo Fenucci</figcaption></figure></div><p>«Alla Biagio ha dato tanto – lo ricordano con commozione dalla Società sportiva –; padre di Gianluca e Giovanni, indimenticate bandiere del club rossoblù con cui ha centrato indimenticabili successi in campo e in panchina. Alla famiglia Fenucci vanno le più sentite condoglianze di dirigenti, tecnici, giocatori, tifosi e simpatizzanti della Biagio Nazzaro». Fenucci lascia nel dolore la moglie Maria Luisa Toccaceli, i figli Gianluca, Francesca e Giovanni, i nipoti Tommaso, Maddalena e Maria, la sorella Anna e i parenti.</p><p>La salma è stata composta alla Casa Funeraria di Santarelli (via Breccia, accanto all’ex Mercatone Uno di Monsano) dove da domani, venerdì 6 agosto, alle ore 10 sarà allestita la camera ardente.</p><p>I<strong> funerali</strong> saranno celebrati sabato 7 agosto alle 10,30 nell’abbazia di Santa Maria in Castagnola, a Chiaravalle. I familiari nel necrologio hanno deciso di ricordarlo con poche parole cariche di dolcezza, perché la perdita di un padre è un dramma troppo forte che lascia senza respiro: «Ci sono anime che hanno stelle azzurre, mattini freschi tra foglie del tempo e casti cantucci che conservano un antico sussurro di nostalgia e di sogni». <br>La Biagio Nazzaro partecipa al dolore della famiglia Fenucci con un manifesto in cui esprime vicinanza «all’ex mister e giocatore Gianluca Fenucci e di tutta la sua famiglia per la scomparsa del papà Aldo». Tante le manifestazioni di affetto e solidarietà pervenute in queste difficili ore alla famiglia Fenucci, particolarmente nota a Chiaravalle e in tutta la Vallesina.</p></div><footer class="entry-footer"><p class="small">&copy; riproduzione riservata</p><div class="tags-links"><a href="https://www.centropagina.it/tag/chiaravalle/" rel="tag">chiaravalle</a> <a href="https://www.centropagina.it/tag/lutto/" rel="tag">lutto</a></div><ul class="share-list"><li class="condividi">Condividi</li><li><a id="sc-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/&title=Chiaravalle, altro lutto in casa rossoblù: la Biagio Nazzaro piange Aldo Fenucci" target="_blank"><i class="isc-facebook" aria-hidden="true"></i></a></li><li><a id="sc-tw" href="https://twitter.com/share?url=https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/&text=Chiaravalle, altro lutto in casa rossoblù: la Biagio Nazzaro piange Aldo Fenucci" target="_blank"><i class="isc-twitter" aria-hidden="true"></i></a></li></ul></footer></article><div class="bb"><div class="b180"><div class="g g-31"><div class="g-dyn a-672 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CICCOLI BANNER BUSINESS 12-25 APR 21 - 14-27 MAR 22', 'value': 1.00,  'non_interaction': true});" href="http://www.ciccoliebrunori.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CICCOLI BANNER BUSINESS 12-25 APR 21 - 14-27 MAR 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/04/CICCOLI-BANNER-12-25-APR-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CICCOLI BANNER BUSINESS 12-25 APR 21 - 14-27 MAR 22', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/04/CICCOLI-BANNER-12-25-APR-21.jpg"></a></div><div class="g-dyn a-199 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI BLU BANNER LUG-DIC 21', 'value': 1.00,  'non_interaction': true});" href="http://www.cantarini.eu/index.php" target="_blank" rel="nofollow" rel="noreferrer"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI BLU BANNER LUG-DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/05/CANTARINI-BANNER-MAG-20.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI BLU BANNER LUG-DIC 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/05/CANTARINI-BANNER-MAG-20.jpg"></a></div><div class="g-dyn a-578 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GARDEN EUROPA banner Gen-Dic 2021', 'value': 1.00,  'non_interaction': true});" href="https://www.gardeneuropa.it/" target="_blank" rel="nofollow" rel="noreferrer"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GARDEN EUROPA banner Gen-Dic 2021', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/02/GARDEN-EUROPA-BANNER-01-30-GIU-20.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GARDEN EUROPA banner Gen-Dic 2021', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/02/GARDEN-EUROPA-BANNER-01-30-GIU-20.jpg"></a></div><div class="g-dyn a-733 c-4"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'SMIAM BANNER 14 GIU - 13 OTT 21', 'value': 1.00,  'non_interaction': true});" href="https://www.facebook.com/SMIAMASCENSORIANCONA" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'SMIAM BANNER 14 GIU - 13 OTT 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/06/SMIAM-BANNER-14-GIU-13-OTT-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'SMIAM BANNER 14 GIU - 13 OTT 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/SMIAM-BANNER-14-GIU-13-OTT-21.jpg"></a></div><div class="g-dyn a-783 c-5"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'SAPORE BANNER 1-31 AGO 21', 'value': 1.00,  'non_interaction': true});" href="https://drive.google.com/file/d/1hPZs23pl4hdecyiZ8-jjdtnhaJ9JqTu8/view" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'SAPORE BANNER 1-31 AGO 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/SAPORE-DI-MARE-BANNER-1-31-AGO-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'SAPORE BANNER 1-31 AGO 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/SAPORE-DI-MARE-BANNER-1-31-AGO-21.jpg"></a></div></div></div></div><div class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div class="bx-article-leftphoto-search bb"><article id="post-511375"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-08-05T15:00:00+02:00">5 Agosto 2021</time></span></div><h2><a href="https://www.centropagina.it/jesi/chiaravalle-attraversa-strada-investito-bici/" rel="bookmark">Chiaravalle: attraversa la strada, investito da una bici</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/chiaravalle-attraversa-strada-investito-bici/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/04/Ambulanza-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Chiaravalle: attraversa la strada, investito da una bici" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/04/Ambulanza-1-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Chiaravalle: attraversa la strada, investito da una bici" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-511092"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-08-05T12:30:00+02:00">5 Agosto 2021</time></span></div><h2><a href="https://www.centropagina.it/pesaro/valle-foglia-metauro-piange-enzo-canuti-ciclismo/" rel="bookmark">La valle del Foglia e del Metauro piange  Enzo Canuti, una vita per il ciclismo</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/valle-foglia-metauro-piange-enzo-canuti-ciclismo/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/08/20210805-enzo-canuti-500x336.jpg" class="img-fluid  wp-post-image" alt="La valle del Foglia e del Metauro piange  Enzo Canuti, una vita per il ciclismo" srcset="https://www.centropagina.it/wp-content/uploads/2021/08/20210805-enzo-canuti-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/08/20210805-enzo-canuti-768x514.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/08/20210805-enzo-canuti-200x134.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/08/20210805-enzo-canuti-350x234.jpg 350w, https://www.centropagina.it/wp-content/uploads/2021/08/20210805-enzo-canuti.jpg 1270w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/20210805-enzo-canuti-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="La valle del Foglia e del Metauro piange  Enzo Canuti, una vita per il ciclismo" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/08/20210805-enzo-canuti-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/08/20210805-enzo-canuti-768x514.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/08/20210805-enzo-canuti-200x134.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/08/20210805-enzo-canuti-350x234.jpg 350w, https://www.centropagina.it/wp-content/uploads/2021/08/20210805-enzo-canuti.jpg 1270w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-509878"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-08-02T19:16:32+02:00">2 Agosto 2021</time></span></div><h2><a href="https://www.centropagina.it/senigallia/montemarciano-senigallia-piangono-scomparsa-franco-camborata/" rel="bookmark">Montemarciano e Senigallia piangono la scomparsa di Franco Camborata</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/senigallia/montemarciano-senigallia-piangono-scomparsa-franco-camborata/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/08/chiesa-maria-neve-marina-montemarciano-500x336.jpg" class="img-fluid  wp-post-image" alt="Montemarciano e Senigallia piangono la scomparsa di Franco Camborata" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/chiesa-maria-neve-marina-montemarciano-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Montemarciano e Senigallia piangono la scomparsa di Franco Camborata" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-508040"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-07-29T14:39:21+02:00">29 Luglio 2021</time></span></div><h2><a href="https://www.centropagina.it/macerata/macerata-addio-storico-allenatore-calcio-a-5-gianni-bisio/" rel="bookmark">Macerata, addio allo storico allenatore di calcio a 5. «Gianni Bisio era uno di noi»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/macerata-addio-storico-allenatore-calcio-a-5-gianni-bisio/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/Bisio-500x336.jpg" class="img-fluid  wp-post-image" alt="Macerata, addio allo storico allenatore di calcio a 5. «Gianni Bisio era uno di noi»" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/Bisio-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Macerata, addio allo storico allenatore di calcio a 5. «Gianni Bisio era uno di noi»" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-507734"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-07-29T06:00:00+02:00">29 Luglio 2021</time></span></div><h2><a href="https://www.centropagina.it/jesi/chiaravalle-25enne-trovato-morto-appartamento/" rel="bookmark">Dramma a Chiaravalle: 25enne trovato senza vita nel suo appartamento</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/chiaravalle-25enne-trovato-morto-appartamento/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/04/Ambulanza-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Dramma a Chiaravalle: 25enne trovato senza vita nel suo appartamento" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/04/Ambulanza-1-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Dramma a Chiaravalle: 25enne trovato senza vita nel suo appartamento" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-504926"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-07-22T15:01:45+02:00">22 Luglio 2021</time></span></div><h2><a href="https://www.centropagina.it/senigallia/chiesa-lutto-scomparsa-don-franco-morico-parroco-ostra-vetere/" rel="bookmark">Chiesa in lutto per la scomparsa di don Franco Morico, ex parroco di Ostra Vetere</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/senigallia/chiesa-lutto-scomparsa-don-franco-morico-parroco-ostra-vetere/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/donfrancomorico-500x336.jpg" class="img-fluid  wp-post-image" alt="Chiesa in lutto per la scomparsa di don Franco Morico, ex parroco di Ostra Vetere" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/donfrancomorico-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Chiesa in lutto per la scomparsa di don Franco Morico, ex parroco di Ostra Vetere" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-503638"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-07-19T18:41:11+02:00">19 Luglio 2021</time></span></div><h2><a href="https://www.centropagina.it/pesaro/gradara-piange-daniele-palazzi-stroncato-a-57-anni-da-un-malore-fulminante/" rel="bookmark">Gradara piange la morte dell&#8217;imprenditore Daniele Palazzi stroncato a 57 anni da un malore fulminante</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/gradara-piange-daniele-palazzi-stroncato-a-57-anni-da-un-malore-fulminante/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/20210719-Daniele-Palazzi-500x336.jpg" class="img-fluid  wp-post-image" alt="Gradara piange la morte dell&#8217;imprenditore Daniele Palazzi stroncato a 57 anni da un malore fulminante" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/20210719-Daniele-Palazzi-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Gradara piange la morte dell&#8217;imprenditore Daniele Palazzi stroncato a 57 anni da un malore fulminante" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-502801"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-07-19T06:00:00+02:00">19 Luglio 2021</time></span></div><h2><a href="https://www.centropagina.it/benessere/morte-genitori-passaggio-cambia-sempre/" rel="bookmark">La morte dei genitori: il passaggio che ci cambia per sempre</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/morte-genitori-passaggio-cambia-sempre/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/lutto-funerale-morte-500x336.jpg" class="img-fluid  wp-post-image" alt="La morte dei genitori: il passaggio che ci cambia per sempre" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/lutto-funerale-morte-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="La morte dei genitori: il passaggio che ci cambia per sempre" /> </a></div></article></div></div></main></div><div class="col-md-4"><aside id="secondary" class="widget-area"><div class="box-b bb"><div class="b250"><div class="g g-29"><div class="g-dyn a-736 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GARDEN CLAUDIA MEDIUM 01 GIU - 31 AGO 21', 'value': 1.00,  'non_interaction': true});" href="https://www.gardenclaudia.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GARDEN CLAUDIA MEDIUM 01 GIU - 31 AGO 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/06/GARDEN-CLAUDIA-MEDIUM-GIU-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GARDEN CLAUDIA MEDIUM 01 GIU - 31 AGO 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/GARDEN-CLAUDIA-MEDIUM-GIU-21.jpg"></a></div><div class="g-dyn a-779 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ALMAUTO MEDIUM 30 LUG - 5 AGO 21', 'value': 1.00,  'non_interaction': true});" href="https://www.almauto.it/offerta-opel-per-te/" target="_blank"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ALMAUTO MEDIUM 30 LUG - 5 AGO 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/ALMAUTO-MEDIUM-30-LUG-5-AGO-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ALMAUTO MEDIUM 30 LUG - 5 AGO 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/ALMAUTO-MEDIUM-30-LUG-5-AGO-21.jpg"></a></div><div class="g-dyn a-754 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01 LUG - 8 AGO 21', 'value': 1.00,  'non_interaction': true});" href="https://casadelmaterassomarche.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01 LUG - 8 AGO 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/EGM-MEDIUM-01-LUG-8-AGO-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01 LUG - 8 AGO 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/EGM-MEDIUM-01-LUG-8-AGO-21.jpg"></a></div></div></div></div><div class="bb"><article id="post-510684"  class="clearfix"><header><h3>il quadro</h3><h2><a href="https://www.centropagina.it/ancona/report-symbola-2021-pandemia-marche-ricchezza-industria-culturale-occupati/" rel="bookmark">Report Symbola 2021: con la pandemia, nelle Marche -9,2% di ricchezza prodotta dall&#8217;industria culturale, -3,6% occupati</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/report-symbola-2021-pandemia-marche-ricchezza-industria-culturale-occupati/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/12/Il-concerto-al-Teatro-la-Fortuna-500x336.jpg" class="img-fluid  wp-post-image" alt="Report Symbola 2021: con la pandemia, nelle Marche -9,2% di ricchezza prodotta dall&#8217;industria culturale, -3,6% occupati" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/12/Il-concerto-al-Teatro-la-Fortuna-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Report Symbola 2021: con la pandemia, nelle Marche -9,2% di ricchezza prodotta dall&#8217;industria culturale, -3,6% occupati" /> </a></div><div class="excerpt"><p>Gli effetti della crisi sanitaria sul sistema produttivo culturale e creativo. Per ricchezza prodotta a livello nazionale, la regione è in top ten con Ancona e Pesaro-Urbino</p></div></article></div><div class="bb"><article id="post-509635"  class="clearfix"><header><h2><a href="https://www.centropagina.it/ancona/monsano-folk-festival-camerata-picena-gang-concerto/" rel="bookmark">Monsano Folk Festival: a Camerata Picena i Gang in concerto</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/monsano-folk-festival-camerata-picena-gang-concerto/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/08/def-concerto-camerata-gang-macina-agosto-2021-500x336.jpg" class="img-fluid  wp-post-image" alt="Monsano Folk Festival: a Camerata Picena i Gang in concerto" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/def-concerto-camerata-gang-macina-agosto-2021-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Monsano Folk Festival: a Camerata Picena i Gang in concerto" /> </a></div><div class="excerpt"><p>Attesissimo ritorno dunque al Folk Festival dello storico gruppo del “combat rock”, che ha fatto la storia del rock italiano</p></div></article></div><div class="bb"><article id="post-508579"  class="clearfix"><header><h3>LA KERMESSE</h3><h2><a href="https://www.centropagina.it/cultura/hangartfest-pesaro-grande-danza-italiana-spettacoli-cinema/" rel="bookmark">Ad HangartFest di Pesaro la grande danza italiana, dal 1 settembre al 30 ottobre</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/hangartfest-pesaro-grande-danza-italiana-spettacoli-cinema/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/Hu_Robot-di-Ariella-Vidach-e1627669206319-500x336.jpg" class="img-fluid  wp-post-image" alt="Ad HangartFest di Pesaro la grande danza italiana, dal 1 settembre al 30 ottobre" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/Hu_Robot-di-Ariella-Vidach-e1627669206319-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Ad HangartFest di Pesaro la grande danza italiana, dal 1 settembre al 30 ottobre" /> </a></div><div class="excerpt"><p>32 eventi, 20 serate di spettacoli dal vivo e 12 proiezioni per la XVIII edizione del festival di danza contemporanea. Importanti presenze internazionali, in video e live, tra cui il coreografo di Jesi Luca Silvestrini</p></div></article></div><div class="bb"><article id="post-508115"  class="clearfix"><header><h3>psicologia</h3><h2><a href="https://www.centropagina.it/benessere/disturbi-alimentazione-adolescenza-aiuto-genitori-adolescenti/" rel="bookmark">Disturbi dell&#8217;alimentazione tra gli adolescenti: quale aiuto dai genitori?</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/disturbi-alimentazione-adolescenza-aiuto-genitori-adolescenti/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/08/Anoressia-disturbi-alimentazione-500x336.jpg" class="img-fluid  wp-post-image" alt="Disturbi dell&#8217;alimentazione tra gli adolescenti: quale aiuto dai genitori?" srcset="https://www.centropagina.it/wp-content/uploads/2021/08/Anoressia-disturbi-alimentazione-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/08/Anoressia-disturbi-alimentazione-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/Anoressia-disturbi-alimentazione-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Disturbi dell&#8217;alimentazione tra gli adolescenti: quale aiuto dai genitori?" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/08/Anoressia-disturbi-alimentazione-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/08/Anoressia-disturbi-alimentazione-200x133.jpg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>L&#8217;atteggiamento dei genitori può avere una grande influenza su questi ragazzi. Ma occorre fare attenzione ad alcuni aspetti. Ecco delle indicazioni per favorirne il superamento con la psicoterapeuta Lucia Montesi</p></div></article></div><div class="bb"><article id="post-506619"  class="clearfix"><header><h3>il rialzo dei contagi</h3><h2><a href="https://www.centropagina.it/ancona/ancona-variante-delta-menzo/" rel="bookmark">Variante Delta, Menzo: «Vicina al 100%. Zona gialla e arancione? Con cambio parametri non le vedremo»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/ancona-variante-delta-menzo/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/02/20210211_132939-500x336.jpeg" class="img-fluid  wp-post-image" alt="Variante Delta, Menzo: «Vicina al 100%. Zona gialla e arancione? Con cambio parametri non le vedremo»" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/02/20210211_132939-500x336.jpeg" class="lazyload img-fluid  wp-post-image" alt="Variante Delta, Menzo: «Vicina al 100%. Zona gialla e arancione? Con cambio parametri non le vedremo»" /> </a></div><div class="excerpt"><p>Il virologo di Torrette spiega che ormai sono pochissimi i casi di variante Inglese e che la Delta è ormai prevalente nelle Marche. Secondo il professor Menzo nonostante il rialzo dei contagi vedremo meno malati</p></div></article></div><div class="box-b bb"><div class="b250"><div class="g g-29"><div class="g-dyn a-779 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ALMAUTO MEDIUM 30 LUG - 5 AGO 21', 'value': 1.00,  'non_interaction': true});" href="https://www.almauto.it/offerta-opel-per-te/" target="_blank"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ALMAUTO MEDIUM 30 LUG - 5 AGO 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/ALMAUTO-MEDIUM-30-LUG-5-AGO-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ALMAUTO MEDIUM 30 LUG - 5 AGO 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/ALMAUTO-MEDIUM-30-LUG-5-AGO-21.jpg"></a></div><div class="g-dyn a-736 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GARDEN CLAUDIA MEDIUM 01 GIU - 31 AGO 21', 'value': 1.00,  'non_interaction': true});" href="https://www.gardenclaudia.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GARDEN CLAUDIA MEDIUM 01 GIU - 31 AGO 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/06/GARDEN-CLAUDIA-MEDIUM-GIU-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GARDEN CLAUDIA MEDIUM 01 GIU - 31 AGO 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/GARDEN-CLAUDIA-MEDIUM-GIU-21.jpg"></a></div><div class="g-dyn a-754 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01 LUG - 8 AGO 21', 'value': 1.00,  'non_interaction': true});" href="https://casadelmaterassomarche.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01 LUG - 8 AGO 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/EGM-MEDIUM-01-LUG-8-AGO-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01 LUG - 8 AGO 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/EGM-MEDIUM-01-LUG-8-AGO-21.jpg"></a></div></div></div></div><div class="bb"><article id="post-510056"  class="clearfix"><header><h3>EVENTI</h3><h2><a href="https://www.centropagina.it/pesaro/gradara-evento-bambini-adulti-spettacolo-magia-personaggi-piccolo-magic/" rel="bookmark">Gradara, si accendono le suggestioni del Piccolo Magic – VIDEO</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/gradara-evento-bambini-adulti-spettacolo-magia-personaggi-piccolo-magic/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/08/Gradara-piccolo-Magic-2021-500x336.jpg" class="img-fluid  wp-post-image" alt="Gradara, si accendono le suggestioni del Piccolo Magic – VIDEO" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/Gradara-piccolo-Magic-2021-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Gradara, si accendono le suggestioni del Piccolo Magic – VIDEO" /> </a></div><div class="excerpt"><p>Tanti personaggi, spettacoli e magia per tutti i lunedì di agosto nel Borgo di Gradara. Eventi per piccoli e grandi, tra musica, teatro e fantasia.</p></div></article></div><div class="bb"><article id="post-507849"  class="clearfix"><header><h3>l'esperienza</h3><h2><a href="https://www.centropagina.it/fabriano/grand-tour-marche-serra-santabbondio-sassoferrato-programma/" rel="bookmark">Il Grand Tour delle Marche a Serra Sant’Abbondio e Sassoferrato: ecco il programma</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/fabriano/grand-tour-marche-serra-santabbondio-sassoferrato-programma/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/2_Sassoferrato_Chiesa-di-San-Francesco-e-panorama-500x336.jpg" class="img-fluid  wp-post-image" alt="Il Grand Tour delle Marche a Serra Sant’Abbondio e Sassoferrato: ecco il programma" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/2_Sassoferrato_Chiesa-di-San-Francesco-e-panorama-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Il Grand Tour delle Marche a Serra Sant’Abbondio e Sassoferrato: ecco il programma" /> </a></div><div class="excerpt"><p>Le Alte Marche si presentano a turisti e curiosi che vogliano assaporare un weekend ad alto impatto esperienziale, grazie a due iniziative che accendono i riflettori su due realtà dell’Area interna alto anconetana-basso pesarese</p></div></article></div><div class="bb"><article id="post-501888"  class="clearfix"><header><h3>TIPICITÀ</h3><h2><a href="https://www.centropagina.it/ancona/salumi-paccasassi-idea-luca-giampaolini-promuovere-marche/" rel="bookmark">Salumi ai paccasassi, l&#8217;idea di Luca Giampaolini per promuovere le Marche</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/salumi-paccasassi-idea-luca-giampaolini-promuovere-marche/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/cibo-paccasassi-conero-alimenti-affettati-e1626337423373-500x336.jpeg" class="img-fluid  wp-post-image" alt="Salumi ai paccasassi, l&#8217;idea di Luca Giampaolini per promuovere le Marche" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/cibo-paccasassi-conero-alimenti-affettati-e1626337423373-500x336.jpeg" class="lazyload img-fluid  wp-post-image" alt="Salumi ai paccasassi, l&#8217;idea di Luca Giampaolini per promuovere le Marche" /> </a></div><div class="excerpt"><p>Un sommelier ha unito i sapori di ciauscolo e mortadella alla verdura che nasce incastrata nella roccia del Conero. È già un marchio registrato. «Siamo ad 800 chili di produzione, chi li assaggia fa sempre il bis»</p></div></article></div><div class="bb"><article id="post-507532"  class="clearfix"><header><h3>il festival</h3><h2><a href="https://www.centropagina.it/cultura/notteneranima-serra-de-conti-nottenera-sabrina-maggiori-roberto-catani-arti-visive-cinema-animazione/" rel="bookmark">NottenerAnima sulle vie dell&#8217;arte: dal 30 luglio al 1 agosto a Serra de&#8217; Conti, anteprima ad Ancona il 29 luglio</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/notteneranima-serra-de-conti-nottenera-sabrina-maggiori-roberto-catani-arti-visive-cinema-animazione/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/le_nozze_di_pollicino1-1-500x336.jpg" class="img-fluid  wp-post-image" alt="NottenerAnima sulle vie dell&#8217;arte: dal 30 luglio al 1 agosto a Serra de&#8217; Conti, anteprima ad Ancona il 29 luglio" srcset="https://www.centropagina.it/wp-content/uploads/2021/07/le_nozze_di_pollicino1-1-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/07/le_nozze_di_pollicino1-1-768x516.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/07/le_nozze_di_pollicino1-1-200x134.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/07/le_nozze_di_pollicino1-1-350x235.jpg 350w, https://www.centropagina.it/wp-content/uploads/2021/07/le_nozze_di_pollicino1-1.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/le_nozze_di_pollicino1-1-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="NottenerAnima sulle vie dell&#8217;arte: dal 30 luglio al 1 agosto a Serra de&#8217; Conti, anteprima ad Ancona il 29 luglio" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/07/le_nozze_di_pollicino1-1-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/07/le_nozze_di_pollicino1-1-768x516.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/07/le_nozze_di_pollicino1-1-200x134.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/07/le_nozze_di_pollicino1-1-350x235.jpg 350w, https://www.centropagina.it/wp-content/uploads/2021/07/le_nozze_di_pollicino1-1.jpg 1280w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Tre giorni di cinema d’animazione e arti visive: conversazioni, cortometraggi d’autore, art tour, mostre e laboratori. La parola ai curatori Sabrina Maggiori e Roberto Catani</p></div></article></div><div class="bb"><article id="post-505589"  class="clearfix"><header><h3>l'appuntamento</h3><h2><a href="https://www.centropagina.it/cultura/paese-balocchi-serra-san-quirico/" rel="bookmark">C’era una volta il Paese dei Balocchi a Serra San Quirico, e c’è ancora!</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/paese-balocchi-serra-san-quirico/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/Pdb_2018-500x336.jpg" class="img-fluid  wp-post-image" alt="C’era una volta il Paese dei Balocchi a Serra San Quirico, e c’è ancora!" srcset="https://www.centropagina.it/wp-content/uploads/2021/07/Pdb_2018-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/07/Pdb_2018-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/Pdb_2018-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="C’era una volta il Paese dei Balocchi a Serra San Quirico, e c’è ancora!" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/07/Pdb_2018-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/07/Pdb_2018-200x133.jpg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Sabato 24 e domenica 25 luglio, una nuova avventura tra giochi, storie e laboratori, dedicati ai bambini, ad ingresso gratuito e a prenotazione obbligatoria</p></div></article></div><div class="bb"><article id="post-504363"  class="clearfix"><header><h3>le idee</h3><h2><a href="https://www.centropagina.it/cultura/arte-architettura-design-demanio-marittimo-km-278-marzocca/" rel="bookmark">Il 23 luglio arte, architettura e design nella notte di Demanio Marittimo.Km-278 a Marzocca</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/arte-architettura-design-demanio-marittimo-km-278-marzocca/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/2013_DM.KM-278_allestimento_2013-500x336.jpg" class="img-fluid  wp-post-image" alt="Il 23 luglio arte, architettura e design nella notte di Demanio Marittimo.Km-278 a Marzocca" srcset="https://www.centropagina.it/wp-content/uploads/2021/07/2013_DM.KM-278_allestimento_2013-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/07/2013_DM.KM-278_allestimento_2013-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/2013_DM.KM-278_allestimento_2013-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Il 23 luglio arte, architettura e design nella notte di Demanio Marittimo.Km-278 a Marzocca" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/07/2013_DM.KM-278_allestimento_2013-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/07/2013_DM.KM-278_allestimento_2013-200x133.jpg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Tanti eventi e ospiti per la maratona notturna che mette al centro quest&#8217;anno le domande, le sfide, le riflessioni comuni di una ripartenza culturale. Appuntamento dalle 18 nel tratto di spiaggia davanti alla Madonnina del Pescatore</p></div></article></div><div class="box-b bb"><div class="b250"><div class="g g-29"><div class="g-dyn a-779 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ALMAUTO MEDIUM 30 LUG - 5 AGO 21', 'value': 1.00,  'non_interaction': true});" href="https://www.almauto.it/offerta-opel-per-te/" target="_blank"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ALMAUTO MEDIUM 30 LUG - 5 AGO 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/ALMAUTO-MEDIUM-30-LUG-5-AGO-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ALMAUTO MEDIUM 30 LUG - 5 AGO 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/ALMAUTO-MEDIUM-30-LUG-5-AGO-21.jpg"></a></div><div class="g-dyn a-754 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01 LUG - 8 AGO 21', 'value': 1.00,  'non_interaction': true});" href="https://casadelmaterassomarche.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01 LUG - 8 AGO 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/EGM-MEDIUM-01-LUG-8-AGO-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01 LUG - 8 AGO 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/EGM-MEDIUM-01-LUG-8-AGO-21.jpg"></a></div><div class="g-dyn a-736 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GARDEN CLAUDIA MEDIUM 01 GIU - 31 AGO 21', 'value': 1.00,  'non_interaction': true});" href="https://www.gardenclaudia.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GARDEN CLAUDIA MEDIUM 01 GIU - 31 AGO 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/06/GARDEN-CLAUDIA-MEDIUM-GIU-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GARDEN CLAUDIA MEDIUM 01 GIU - 31 AGO 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/GARDEN-CLAUDIA-MEDIUM-GIU-21.jpg"></a></div></div></div></div><div class="bb"><article id="post-505313"  class="clearfix"><header><h3>PSICOLOGIA</h3><h2><a href="https://www.centropagina.it/benessere/donne-madri-pentite-maternita-tabu-piu-inconfessabile/" rel="bookmark">Donne pentite della maternità, il tabù più inconfessabile</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/donne-madri-pentite-maternita-tabu-piu-inconfessabile/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/madre-figlio-bambino-500x336.jpg" class="img-fluid  wp-post-image" alt="Donne pentite della maternità, il tabù più inconfessabile" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/madre-figlio-bambino-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Donne pentite della maternità, il tabù più inconfessabile" /> </a></div><div class="excerpt"><p>Molte più donne di quanto si immagini non rifarebbero la scelta della maternità, se potessero tornare indietro. L&#8217;analisi della psicoterapeuta Lucia Montesi</p></div></article></div><div class="bb"><article id="post-504604"  class="clearfix"><header><h3>salute</h3><h2><a href="https://www.centropagina.it/ancona/ospedale-di-torrette-donato-letto-fluidizzato/" rel="bookmark">Torrette, donato un letto fluidizzato: «Strumento fondamentale per offrire soluzioni terapeutiche sempre più innovative»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/ospedale-di-torrette-donato-letto-fluidizzato/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/20210721-letto-fluidizzato-500x336.jpg" class="img-fluid  wp-post-image" alt="Ospedale di Torrette, donato un letto fluidizzato: «Strumento fondamentale per offrire soluzioni terapeutiche sempre più innovative»" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/20210721-letto-fluidizzato-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Ospedale di Torrette, donato un letto fluidizzato: «Strumento fondamentale per offrire soluzioni terapeutiche sempre più innovative»" /> </a></div><div class="excerpt"><p>La preziosissima donazione fatta alla Clinica di Chirurgia Plastica e Ricostruttiva dell’Azienda Ospedaliero Universitaria delle Marche grazie alla generosità della famiglia di Alfonso Tavassi</p></div></article></div><div class="bb"><article id="post-503047"  class="clearfix"><header><h3>itinerari</h3><h2><a href="https://www.centropagina.it/ancona/marche-bambini-mete-turismo/" rel="bookmark">Marche con bambini: le mete da non perdere a misura dei più piccoli</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/marche-bambini-mete-turismo/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/02/bambini-fratellini-500x336.jpg" class="img-fluid  wp-post-image" alt="Marche con bambini: le mete da non perdere a misura dei più piccoli" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/02/bambini-fratellini-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Marche con bambini: le mete da non perdere a misura dei più piccoli" /> </a></div><div class="excerpt"><p>Una carrellata di luoghi ed attività, provincia per provincia, che faranno felici grandi e piccini: parchi tematici, castelli, musei, fattorie didattiche e tanto altro ancora</p></div></article></div><div class="bb"><article id="post-502900"  class="clearfix"><header><h3>la guida</h3><h2><a href="https://www.centropagina.it/ancona/camping-campeggi-marche-scegliere-posto-giusto-vacanza-costa-adriatica/" rel="bookmark">Camping e campeggi nelle Marche: dove andare, come scegliere il posto giusto per la tua vacanza</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/camping-campeggi-marche-scegliere-posto-giusto-vacanza-costa-adriatica/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/camping-campeggio-mare-500x336.jpg" class="img-fluid  wp-post-image" alt="Camping e campeggi nelle Marche: dove andare, come scegliere il posto giusto per la tua vacanza" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/camping-campeggio-mare-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Camping e campeggi nelle Marche: dove andare, come scegliere il posto giusto per la tua vacanza" /> </a></div><div class="excerpt"><p>Prenotare una struttura è semplice ma spesso non facciamo caso a tanti dettagli che potrebbero esaltare o rovinare il nostro soggiorno: una mini guida da tenere bene a mente</p></div></article></div><div class="bb"><article id="post-491702"  class="clearfix"><header><h3>motori</h3><h2><a href="https://www.centropagina.it/ancona/volvo-xc-40-recharge-fascino-sicurezza-prestazioni-suv-compatto/" rel="bookmark">Volvo XC 40 Recharge: fascino, sicurezza e prestazioni in un suv compatto &#8211; VIDEO</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/volvo-xc-40-recharge-fascino-sicurezza-prestazioni-suv-compatto/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/06/volv-500x336.jpg" class="img-fluid  wp-post-image" alt="Volvo XC 40 Recharge: fascino, sicurezza e prestazioni in un suv compatto &#8211; VIDEO" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/volv-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Volvo XC 40 Recharge: fascino, sicurezza e prestazioni in un suv compatto &#8211; VIDEO" /> </a></div><div class="excerpt"><p>Progettato per la città e per i viaggi, il modello plug-in hybrid della casa scandinava consente di gestire le varie modalità di potenza in base alle esigenze. Lo abbiamo provato</p></div></article></div></aside></div></div></div><footer><div class="container"><div class="row footer"><div class="col-sm-7 col-lg-6"><p class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br> Editore: Optima srl<br> Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br> C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br> Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br> Direttore Responsabile: Simona Santoni<br> <a href="/privacy-policy">Privacy Policy</a> - <a href="/cookie-policy">Cookie Policy</a></p></div><div class="col-sm-5 col-lg-6"><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la redazione</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small"><a href="mailto:redazione@centropagina.it">redazione@centropagina.it</a><br> Tel. <a href="tel:+390731200735">0731 200735</a></p><br></div></div><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la pubblicità</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small">Optima srl - Tel. <a href="tel:+390731207713">0731 207713</a><br> <a href="http://www.optimacomunicazione.it">www.optimacomunicazione.it</a><br> <a href="mailto:info@optimacomunicazione.it">info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script defer data-noptimize="1" src='https://www.centropagina.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1&cd[post_category]=Cronaca%2C+Jesi&cd[page_title]=Chiaravalle%2C+altro+lutto+in+casa+rossobl%C3%B9%3A+la+Biagio+Nazzaro+piange+Aldo+Fenucci&cd[post_type]=post&cd[post_id]=511415&cd[plugin]=PixelYourSite&cd[user_role]=guest&cd[event_url]=www.centropagina.it%2Fjesi%2Fchiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci%2F" alt="facebook_pixel"></noscript><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://www.centropagina.it/jesi/chiaravalle-lutto-biagio-nazzaro-piange-aldo-fenucci/?amp=1"> Go to mobile version </a></div> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_fc8f9465a874f9c1cf57666a96e48d80.js' id='adrotate-dyngroup-js'></script> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};</script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_2eb8ad909edcae80db774054c24d8965.js' id='superpwa-register-sw-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-includes/js/wp-embed.min.js?ver=d15f15578eb6e0a92d9e4acfafda9ec0' id='wp-embed-js'></script>  <script type="text/javascript">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</script> </body></html>