<!doctype html><html
lang=it-IT><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=apple-touch-icon sizes=57x57 href=/images/icons/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/images/iconsapple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/images/icons/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/images/icons/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/images/icons/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/images/icons/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/images/icons/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/images/icons/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/images/icons/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/images/icons/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/images/icons/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/images/icons/favicon-16x16.png><link
rel=manifest href=/manifest.json crossorigin=use-credentials><meta
name=msapplication-TileColor content=#1f3541><meta
name=msapplication-TileImage content=/images/icons/ms-icon-144x144.png><meta
name=theme-color content=#1f3541><link
href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel=stylesheet><meta
name=mobile-web-app-capable content=yes><meta
name=apple-mobile-web-app-capable content=yes><meta
name=application-name content=CentroPagina><meta
name=apple-mobile-web-app-title content=CentroPagina><meta
name=msapplication-starturl content=/ ><link
rel=manifest href=/superpwa-manifest.json><meta
name=theme-color content=#1f3541><title>Sanità nell&#039;entroterra, a Fabriano nuovo summit - CentroPagina</title><meta
name=description content="Ad annunciarlo il sindaco Gabriele Santarelli. Prosegue il lavoro politico in vista degli Stati generali dei sindaci dell&#039;entroterra"><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.centropagina.it/fabriano/sanita-entroterra-fabriano-nuovo-summit/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Sanità nell&#039;entroterra, a Fabriano nuovo summit - CentroPagina"><meta
property=og:description content="Ad annunciarlo il sindaco Gabriele Santarelli. Prosegue il lavoro politico in vista degli Stati generali dei sindaci dell&#039;entroterra"><meta
property=og:url content=https://www.centropagina.it/fabriano/sanita-entroterra-fabriano-nuovo-summit/ ><meta
property=og:site_name content="CentroPagina - Cronaca e attualità dalle Marche"><meta
property=article:publisher content=https://www.facebook.com/centropagina/ ><meta
property=article:tag content=fabriano><meta
property=article:tag content=politica><meta
property=article:tag content=sanità><meta
property=article:section content=Fabriano><meta
property=article:published_time content=2020-01-15T15:57:47+00:00><meta
property=article:modified_time content=2020-01-15T15:57:48+00:00><meta
property=og:updated_time content=2020-01-15T15:57:48+00:00><meta
property=og:image content=https://www.centropagina.it/wp-content/uploads/2020/01/Consiglio-comunale-su-sanità-a-Fabriano-foto-e1578947239862.jpg><meta
property=og:image:secure_url content=https://www.centropagina.it/wp-content/uploads/2020/01/Consiglio-comunale-su-sanità-a-Fabriano-foto-e1578947239862.jpg><meta
property=og:image:width content=1280><meta
property=og:image:height content=718><meta
name=twitter:card content=summary><meta
name=twitter:description content="Ad annunciarlo il sindaco Gabriele Santarelli. Prosegue il lavoro politico in vista degli Stati generali dei sindaci dell&#039;entroterra"><meta
name=twitter:title content="Sanità nell&#039;entroterra, a Fabriano nuovo summit - CentroPagina"><meta
name=twitter:image content=https://www.centropagina.it/wp-content/uploads/2020/01/Consiglio-comunale-su-sanità-a-Fabriano-foto-e1578947239862.jpg> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.centropagina.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.centropagina.it/fabriano/sanita-entroterra-fabriano-nuovo-summit/#primaryimage","url":"https://www.centropagina.it/wp-content/uploads/2020/01/Consiglio-comunale-su-sanit\u00e0-a-Fabriano-foto-e1578947239862.jpg","width":1280,"height":718,"caption":"A Fabriano il consiglio comunale sulla sanit\u00e0 nell'entroterra"},{"@type":"WebPage","@id":"https://www.centropagina.it/fabriano/sanita-entroterra-fabriano-nuovo-summit/#webpage","url":"https://www.centropagina.it/fabriano/sanita-entroterra-fabriano-nuovo-summit/","inLanguage":"it-IT","name":"Sanit\u00e0 nell&#039;entroterra, a Fabriano nuovo summit - CentroPagina","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/fabriano/sanita-entroterra-fabriano-nuovo-summit/#primaryimage"},"datePublished":"2020-01-15T15:57:47+00:00","dateModified":"2020-01-15T15:57:48+00:00","description":"Ad annunciarlo il sindaco Gabriele Santarelli. Prosegue il lavoro politico in vista degli Stati generali dei sindaci dell'entroterra"},{"@type":"Article","@id":"https://www.centropagina.it/fabriano/sanita-entroterra-fabriano-nuovo-summit/#article","isPartOf":{"@id":"https://www.centropagina.it/fabriano/sanita-entroterra-fabriano-nuovo-summit/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/8d13b88ed4519a6609fec1abbc15af91"},"headline":"Sanit\u00e0 nell&#8217;entroterra, a Fabriano nuovo summit","datePublished":"2020-01-15T15:57:47+00:00","dateModified":"2020-01-15T15:57:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.centropagina.it/fabriano/sanita-entroterra-fabriano-nuovo-summit/#webpage"},"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/fabriano/sanita-entroterra-fabriano-nuovo-summit/#primaryimage"},"keywords":"fabriano,politica,sanit\u00e0","articleSection":"Attualit\u00e0,Fabriano,HOME REGIONALE"},{"@type":["Person"],"@id":"https://www.centropagina.it/#/schema/person/8d13b88ed4519a6609fec1abbc15af91","name":"Claudio Curti","sameAs":[]}]}</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href=https://www.centropagina.it/feed/ ><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href=https://www.centropagina.it/comments/feed/ ><link
rel=stylesheet href=https://www.centropagina.it/wp-content/cache/minify/42dc2.css media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js?ver=849e35aea0d7c66991ed5f35bc9d2d52'></script> <script src=https://www.centropagina.it/wp-content/cache/minify/9c30f.js></script> <link
rel=https://api.w.org/ href=https://www.centropagina.it/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.centropagina.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.centropagina.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.centropagina.it/?p=285665'><link
rel=alternate type=application/json+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Ffabriano%2Fsanita-entroterra-fabriano-nuovo-summit%2F"><link
rel=alternate type=text/xml+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Ffabriano%2Fsanita-entroterra-fabriano-nuovo-summit%2F&#038;format=xml"><style media=screen>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</style><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-180x180.png><meta
name=msapplication-TileImage content=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script> </head><body
class="post-template-default single single-post postid-285665 single-format-standard"><div
class=b-skin><div
class="g g-3"><div
class="g-single a-84"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI SKIN GEN 20', 'value': 1.00,  'non_interaction': true});" href=http://www.gruppopieralisi.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI SKIN GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/PIERALISI-C3-AIRCROSS-SKIN-GEN-20.jpg></a></div></div></div><div
id=page class="bx-page skin-margin"><header
class="header d-none d-md-flex"><div
class=container><div
class="d-none d-md-flex justify-content-between align-items-center bx-header"><div
class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a
href=https://www.centropagina.it/ ><img
class="cp-logo-internal img-fluid" src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina - cronaca e attualità"></a></div><div
class="flex-fill ml-3"><h1>
Fabriano</h1></div><div
class="text-center mr-md-0 mr-lg-5"><div
class=b98><div
class="g g-15"><div
class="g-dyn a-75 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA MANCHETTE GEN 20', 'value': 1.00,  'non_interaction': true});" href=https://www.centergomma.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA MANCHETTE GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/CENTER-GOMMA-MANCHETTE-GEN-20.jpg></a></div><div
class="g-dyn a-77 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CLABO MANCHETTE GEN 20', 'value': 1.00,  'non_interaction': true});" href=https://clabo.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CLABO MANCHETTE GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/CLABO-MANCHETTE-GEN-20.jpg></a></div></div></div></div></div></div></header><div
class=sticky-top><div
class="container mb-3 mb-md-4 pt-2 pt-md-0"><div
class=bx-nav><nav
class="navbar navbar-expand-md navbar-light navbarCP"><div
class="navbar-brand d-md-none">
<a
href=https://www.centropagina.it/ ><img
class=img-fluid src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina"></a>
<span
class="area-mobile d-md-none">
Fabriano	</span></div>
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navMenu aria-controls=navMenu aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
id=navMenu class="collapse navbar-collapse justify-content-md-center"><ul
id=menu-principale class=navbar-nav><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232654 class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a
title=Marche href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232654>Marche</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a
title=Ancona href=# class="dropdown-item dropdown-toggle">Ancona</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232673 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a
title=Ancona href=https://www.centropagina.it/ancona/ class=dropdown-item>Ancona</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232677 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232677 nav-item"><a
title=Fabriano href=https://www.centropagina.it/fabriano/ class=dropdown-item>Fabriano</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232675 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a
title=Jesi href=https://www.centropagina.it/jesi/ class=dropdown-item>Jesi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a
title=Osimo href=https://www.centropagina.it/osimo/ class=dropdown-item>Osimo</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a
title=Senigallia href=https://www.centropagina.it/senigallia/ class=dropdown-item>Senigallia</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232711 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a
title=Pesaro href=https://www.centropagina.it/pesaro/ class=dropdown-item>Pesaro</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232710 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a
title=Macerata href=https://www.centropagina.it/macerata/ class=dropdown-item>Macerata</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232724 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a
title=Sezioni href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232724>Sezioni</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232724 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232778 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a
title=Attualità href=https://www.centropagina.it/attualita/ class=dropdown-item>Attualità</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232679 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a
title=Cronaca href=https://www.centropagina.it/cronaca/ class=dropdown-item>Cronaca</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232709 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a
title=Economia href=https://www.centropagina.it/economia/ class=dropdown-item>Economia</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a
title=Cultura href=https://www.centropagina.it/cultura/ class=dropdown-item>Cultura</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a
title=Sport href=https://www.centropagina.it/sport/ class=dropdown-item>Sport</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a
title=Benessere href=https://www.centropagina.it/benessere/ class=dropdown-item>Benessere</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a
title=Lifestyle href=https://www.centropagina.it/lifestyle/ class=dropdown-item>Lifestyle</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a
title=CentropaginaTV href=https://www.centropagina.it/centropaginatv/ class=nav-link>Centropagina<span>TV</span></a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-274376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a
title=Servizi href=# class=nav-link>Servizi</a></li></ul><form
class="frm-searchmobile form-inline d-md-none" action=/ >
<input
class="form-control mr-sm-2" type=search placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name=s>
<button
class="btn btn-primary my-2 my-sm-0" type=submit>Cerca</button></form><form
class="form-inline my-2 my-lg-0 d-none d-md-block">
<button
class="btn btn-outline-success btn-search my-2 my-sm-0" type=button onclick="$('#search-bar').toggle()"><i
class=material-icons>search</i></button></form></div></nav></div><div
id=search-bar><form
class="frm-searchmobile d-none d-md-block" action=/ ><div
class="form-row justify-content-center"><div
class=col-8>
<input
class="form-control form-control-lg" type=search placeholder="Ricerca negli articoli" aria-label=Search name=s></div><div
class=col-2>
<button
class="btn btn-lg btn-primary btn-search" type=submit>CERCA</button></div></div></form></div></div></div><div
class=container><div
class="row d-none d-md-block"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-50"><div
class="g-single a-80"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI LEAD GEN 20', 'value': 1.00,  'non_interaction': true});" href="https://drive.google.com/open?id=1TObcdYDnC0_QMwcuv5O75kSjyucUYLg-" target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI LEAD GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/CANTARINI-LEAD-GEN-20.png></a></div></div></div></div></div><div
class="row d-md-none"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-51"><div
class="g-single a-81"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI MOBILE LEAD GEN 20', 'value': 1.00,  'non_interaction': true});" href="https://drive.google.com/open?id=1TObcdYDnC0_QMwcuv5O75kSjyucUYLg-" target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI MOBILE LEAD GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/CANTARINI-MOBILE-LEAD-GEN-20.png></a></div></div></div></div></div><div
class=row><div
class="col-md-8 br"><main><article
id=post-285665 class="bx-article-full bb post-285665 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-fabriano category-home-provinciale tag-fabriano tag-politica tag-sanita"><header
class=entry-header><div
class=cat-links><a
href=https://www.centropagina.it/attualita/ alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> <a
href=https://www.centropagina.it/fabriano/ alt="Visualizza tutti gli articoli di Fabriano" title="Visualizza tutti gli articoli di Fabriano">Fabriano</a></div><h1 class="entry-title">Sanità nell&#8217;entroterra, a Fabriano nuovo summit</h1><p
class=small>Ad annunciarlo il primo cittadino Santarelli che conferma il lavoro in vista degli stati generali dei sindaci dell'entroterra</p><div
class="entry-meta small"><span
class=byline> Di <span
class="author vcard"><a
class="url fn n" href=https://www.centropagina.it/author/claudio-curti/ >Claudio Curti</a></span></span> - <span
class=posted-on><time
class="entry-date published updated" datetime=2020-01-15T16:57:47+01:00>15 Gennaio 2020</time></span></div></header><figure
class="post-thumbnail wp-caption">
<img
width=640 height=359 src=https://www.centropagina.it/wp-content/uploads/2020/01/Consiglio-comunale-su-sanità-a-Fabriano-foto-1280x718.jpg class="attachment-large size-large wp-post-image" alt="A Fabriano il consiglio comunale sulla sanità nell&#039;entroterra" srcset="https://www.centropagina.it/wp-content/uploads/2020/01/Consiglio-comunale-su-sanità-a-Fabriano-foto-e1578947239862.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2020/01/Consiglio-comunale-su-sanità-a-Fabriano-foto-768x431.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/01/Consiglio-comunale-su-sanità-a-Fabriano-foto-1536x862.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2020/01/Consiglio-comunale-su-sanità-a-Fabriano-foto-200x112.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/01/Consiglio-comunale-su-sanità-a-Fabriano-foto-350x196.jpg 350w" sizes="(max-width: 640px) 100vw, 640px"><figcaption
class=wp-caption-text>
A Fabriano il consiglio comunale sulla sanità nell'entroterra</figcaption></figure><div
class="row d-md-none"><div
class=col><div
class="b98m bb mb-3"><div
class="g g-15"><div
class="g-dyn a-75 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA MANCHETTE GEN 20', 'value': 1.00,  'non_interaction': true});" href=https://www.centergomma.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA MANCHETTE GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/CENTER-GOMMA-MANCHETTE-GEN-20.jpg></a></div><div
class="g-dyn a-77 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CLABO MANCHETTE GEN 20', 'value': 1.00,  'non_interaction': true});" href=https://clabo.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CLABO MANCHETTE GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/CLABO-MANCHETTE-GEN-20.jpg></a></div></div></div></div></div><div
class="entry-content clearfix"><p>FABRIANO – Fronte comune e trasversale, politicamente parlando, per difendere la sanità dei comuni dell’entroterra. Questo è, probabilmente, l’unico obiettivo centrato a seguito della seduta del <strong>consiglio comunale di Fabriano convocato proprio sui temi della sanità</strong>. Assise che ha visto la totale assenza di tutta la classe politica regionale e dei vertici dell’Asur. Presenti, invece, molti primi cittadini che già lunedì 20 gennaio si ritroveranno a Fabriano per la riunione degli stati generali dei comuni montani convocata dal sindaco, Gabriele Santarelli.</p><p>«Sala consiliare gremita per il Consiglio comunale monotematico sulla sanità dell&#8217;entroterra. <strong>Finalmente il territorio inizia a unirsi sui problemi comuni</strong> che l&#8217;entroterra sconta sulla propria pelle in maniera trasversale nei territori del Pesarese, dell&#8217;Anconetano e del Maceratese. C&#8217;è piena consapevolezza della necessità di unirsi per fare massa critica e far sentire forte la voce di una parte di Regione che si sente inascoltata e che chiede attenzione. Lunedì 20 gennaio a Fabriano ho convocato la prima riunione dei sindaci in preparazione degli Stati Generali dell&#8217;Entroterra che dovrà avere come obiettivo la stesura di un documento programmatico da far sottoscrivere ai candidati alle prossime elezioni in Regione», annuncia Santarelli.</p><p>E che i Sindaci questa volta non siano più disposti ad ascoltare semplici parole, è abbastanza chiaro. Un problema in più per tutte le forze politiche in vista delle regionali della prossima primavera. «Abbiamo subìto uno <strong>schiaffo dalla Regione che ha chiuso reparti e tolto servizi</strong>. Sono quasi 4 anni che giornalmente seguo la sanità. Va sempre peggio. Tante promesse, nei fatti nulla. La cosa più brutta è che siamo disarmati, come sindaci, in questa materia eppure la salute è un diritto. Dobbiamo unirci, come città, per fare qualcosa. Dobbiamo lavorare per salvare tutto», le parole del sindaco di <strong>San Severino, Rosa Piermattei</strong>.</p><p>«Negli anni, senza preavvisi, tanti reparti sono stati chiusi. Siamo ospedale di comunità post acuzie per chi proviene dagli ospedali di Camerino, San Severino e Fabriano con 40 posti letto. Nella realtà non è stato attuato il tutto. Non c’è un atteggiamento di attenzione per i territori montani. Siamo stati anche in IV Commissione regionale. Ultima spiaggia: la privatizzazione, come a Sassocorvaro e Cagli. Ma nulla, nemmeno il privato arriva. Sosteniamo l’azione comune dei sindaci della zona montana», gli ha fatto eco il primo cittadino di <strong>Matelica</strong>, <strong>Massimo Baldini</strong>.</p><p>«Forse per la prima volta, dopo anni, l’entroterra comincia a parlarsi e riflette sulle problematiche comuni. Crisi del lavoro, sanità, spopolamento, le nostre criticità che sono il risultato di un campanilismo che non ha portato a grandi risultati positivi. Non avremo più l’ospedale sotto casa, ma abbiamo diritto a un servizio capillare, con servizi giusti, per tutta la popolazione, dai giovani agli anziani. Va bene riorganizzazione, ma con chiarezza, trasparenza e vogliamo dire la nostra. Si sta penalizzando i residenti e mortificando le professionalità che lavorano in questi ospedali», il j’accuse del sindaco di <strong>Camerino</strong>, <strong>Sandro Sborgia</strong>.</p><p>«Sulla sanità non stiamo chiedendo nulla di illegittimo. Il nostro territorio è disagiato eppure come gettito fiscale ha dato molto alla Regione negli anni d’oro. Qualcuno si è dimenticato di questo. Dobbiamo riconoscere a quest’area una identità al di là dei numeri. Serve la volontà politica. O facciamo qualcosa o Branca e Foligno ci massacrano», l’amara constatazione del sindaco di <strong>Esanatoglia</strong>, <strong>Luigi Bartocci</strong>.</p><p>«La sanità è un problema che va oltre i confini comunali. L’entroterra è in difficoltà. Sassoferrato fa parte dell’Area delle Strategie interne, riconosciuto come problematico per orografia e viabilità. Con Area Vasta sento parlare di numeri che non sono dalla nostra parte. Il nostro territorio ha bisogno di qualcosa di diverso delle logiche aziendalistiche», ha chiosato il primo cittadino di <strong>Sassoferrato</strong>, <strong>Maurizio Greci</strong>.</p><p>«Dobbiamo essere più determinati in sede di riunioni di Conferenza dei sindaci di Area Vasta, essere fermi e mettere un punto per far capire alla Regione che vogliamo dire la nostra. Le nostre strade pesano e non vogliamo essere condannati a pagare il fatto di essere cittadini di serie B a livello infrastrutturale», ha concluso il sindaco di <strong>Genga</strong>, <strong>Marco Filipponi</strong>.</p><p>In coda, i rappresentanti politici di Fabriano, come <strong>Andrea Giombi</strong>, di Fabriano Progressista. «Non credo che si debba seguire la provocazione di far dimettere i Sindaci del territorio, ma invece penso che i Sindaci debbano fare una azione politica condivisa proprio per dare vita alle Aree Vaste Montane, volte alla tutela della sanità nel territorio montano».</p><p>Sulle condizioni dell’ospedale Engles Profili, <strong>Vinicio Arteconi</strong> (Associazione Fabriano Progressista), «il Profili ha 4.500 metri quadrati inagibili causa sisma, i reparti sono accorpati. Si vuole solo risparmiare. Mancano 40 infermieri. Per non parlare della SS 76. Con il Punto nascita chiuso hanno tagliato le radici e costretto a portare i bambini appena nati altrove». E <strong>Renzo Stroppa</strong> (Partito Democratico), «si stanno mortificando i medici costretti a lavorare tra carenza di servizi e di personale».</p></div><footer
class=entry-footer><p
class=small>&copy; riproduzione riservata</p><div
class=tags-links><a
href=https://www.centropagina.it/tag/fabriano/ rel=tag>fabriano</a> <a
href=https://www.centropagina.it/tag/politica/ rel=tag>politica</a> <a
href=https://www.centropagina.it/tag/sanita/ rel=tag>sanità</a></div><ul
class=share-list><li
class=condividi>Condividi</li><li><a
id=sc-fb href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/fabriano/sanita-entroterra-fabriano-nuovo-summit/&title=Sanità nell'entroterra, a Fabriano nuovo summit" target=_blank><i
class=isc-facebook aria-hidden=true></i></a></li><li><a
id=sc-tw href="https://twitter.com/share?url=https://www.centropagina.it/fabriano/sanita-entroterra-fabriano-nuovo-summit/&text=Sanità nell'entroterra, a Fabriano nuovo summit" target=_blank><i
class=isc-twitter aria-hidden=true></i></a></li></ul></footer></article><div
class=bb><div
class=b180><div
class="g g-2"><div
class="g-dyn a-71 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ROY REBEL BANNER GEN 20', 'value': 1.00,  'non_interaction': true});" href=https://www.royrebel.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ROY REBEL BANNER GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/ROYREBEL-ARTICOLO-P1.gif></a></div><div
class="g-dyn a-89 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'NEW BEETLE BANNER DIC 19 GEN 20', 'value': 1.00,  'non_interaction': true});" href="https://www.newbeetleviaggistudio.it/programma-scolastico-all-estero?utm_source=Centropagina&utm_medium=Banner%20HSP&utm_campaign=HSP_2020_Centropagina&utm_content=HSP" target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'NEW BEETLE BANNER DIC 19 GEN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/NEW-BANNER-LUG-19.gif></a></div></div></div></div><div
class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div
class="bx-article-leftphoto-search bb"><article
id=post-285633  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-01-15T17:00:00+01:00>15 Gennaio 2020</time></span></div><h2><a
href=https://www.centropagina.it/attualita/primarie-centrosinistra-pantanetti-politica-dia-risposte-a-cittadini/ rel=bookmark>Primarie centrosinistra, Pantanetti: «Politica dia risposte ai cittadini»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/primarie-centrosinistra-pantanetti-politica-dia-risposte-a-cittadini/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/pantanetti-500x336.jpg class="img-fluid  wp-post-image" alt="Primarie centrosinistra, Pantanetti: «Politica dia risposte ai cittadini»">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-285581  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-01-15T12:57:25+01:00>15 Gennaio 2020</time></span></div><h2><a
href=https://www.centropagina.it/fabriano/palio-fabriano-scelto-tema-manifestazione/ rel=bookmark>Palio di Fabriano 2020, scelto il tema della manifestazione</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fabriano/palio-fabriano-scelto-tema-manifestazione/ aria-hidden=true tabindex=-1>
<img
width=500 height=308 src=https://www.centropagina.it/wp-content/uploads/2019/12/Palio-foto1-e1575459285470-2-500x308.jpeg class="img-fluid  wp-post-image" alt="Palio di Fabriano 2020, scelto il tema della manifestazione">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-285380  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-01-15T06:00:00+01:00>15 Gennaio 2020</time></span></div><h2><a
href=https://www.centropagina.it/economia/whirlpool-colletti-bianchi-da-riqualificare/ rel=bookmark>Whirlpool, terminata la riorganizzazione della sede: una ventina i colletti bianchi da riqualificare</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/economia/whirlpool-colletti-bianchi-da-riqualificare/ aria-hidden=true tabindex=-1>
<img
width=500 height=328 src=https://www.centropagina.it/wp-content/uploads/2017/04/whirlpool-sede-foto-e1491478061926.jpg class="img-fluid  wp-post-image" alt="Whirlpool, terminata la riorganizzazione della sede: una ventina i colletti bianchi da riqualificare" srcset="https://www.centropagina.it/wp-content/uploads/2017/04/whirlpool-sede-foto-e1491478061926.jpg 640w, https://www.centropagina.it/wp-content/uploads/2017/04/whirlpool-sede-foto-e1491478061926-200x131.jpg 200w, https://www.centropagina.it/wp-content/uploads/2017/04/whirlpool-sede-foto-e1491478061926-350x230.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-285107  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-01-15T06:00:00+01:00>15 Gennaio 2020</time></span></div><h2><a
href=https://www.centropagina.it/attualita/ancona-francesco-acquaroli-intervista-elezioni-regionali/ rel=bookmark>A tu per tu con Francesco Acquaroli. «Sfido la sinistra a confrontarci sui temi»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/ancona-francesco-acquaroli-intervista-elezioni-regionali/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/thumbnail-30-500x336.jpg class="img-fluid  wp-post-image" alt="A tu per tu con Francesco Acquaroli. «Sfido la sinistra a confrontarci sui temi»">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-285373  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-01-14T17:45:15+01:00>14 Gennaio 2020</time></span></div><h2><a
href=https://www.centropagina.it/fabriano/sassoferrato-lutto-morte-simona/ rel=bookmark>Tutta Sassoferrato in lacrime per la scomparsa di Simona</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fabriano/sassoferrato-lutto-morte-simona/ aria-hidden=true tabindex=-1>
<img
width=448 height=336 src=https://www.centropagina.it/wp-content/uploads/2018/08/admin-ajax.php_-3.jpg class="img-fluid  wp-post-image" alt="Tutta Sassoferrato in lacrime per la scomparsa di Simona" srcset="https://www.centropagina.it/wp-content/uploads/2018/08/admin-ajax.php_-3.jpg 640w, https://www.centropagina.it/wp-content/uploads/2018/08/admin-ajax.php_-3-300x225.jpg 300w, https://www.centropagina.it/wp-content/uploads/2018/08/admin-ajax.php_-3-560x420.jpg 560w, https://www.centropagina.it/wp-content/uploads/2018/08/admin-ajax.php_-3-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2018/08/admin-ajax.php_-3-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2018/08/admin-ajax.php_-3-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2018/08/admin-ajax.php_-3-238x178.jpg 238w" sizes="(max-width: 448px) 100vw, 448px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-285210  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-01-14T13:49:44+01:00>14 Gennaio 2020</time></span></div><h2><a
href=https://www.centropagina.it/fabriano/boccia-confindustria-rapito-e-meravigliato-a-lezione-dai-maestri-cartai-di-fabriano/ rel=bookmark>Boccia (Confindustria) «rapito e meravigliato» a “lezione” dai Maestri cartai di Fabriano</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fabriano/boccia-confindustria-rapito-e-meravigliato-a-lezione-dai-maestri-cartai-di-fabriano/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/Il-presidente-Boccia-a-CarifacArte-foto2-500x336.jpg class="img-fluid  wp-post-image" alt="Boccia (Confindustria) «rapito e meravigliato» a “lezione” dai Maestri cartai di Fabriano">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-285157  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-01-14T11:38:57+01:00>14 Gennaio 2020</time></span></div><h2><a
href=https://www.centropagina.it/fabriano/atletica-fabriano-record-regionale-nel-peso-per-lallieva-sofia-coppari/ rel=bookmark>Atletica Fabriano: record regionale nel Peso per l&#8217;allieva Sofia Coppari</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fabriano/atletica-fabriano-record-regionale-nel-peso-per-lallieva-sofia-coppari/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/600600p417EDNmain2025sofiacoppari1-500x336.jpg class="img-fluid  wp-post-image" alt="Atletica Fabriano: record regionale nel Peso per l&#8217;allieva Sofia Coppari">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-285101  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-01-14T06:00:00+01:00>14 Gennaio 2020</time></span></div><h2><a
href=https://www.centropagina.it/fabriano/fabriano-politica-regionale-presente-solo-cartonato-ceriscioli/ rel=bookmark>Fabriano: la politica regionale presente solo con il &#8220;cartonato&#8221; di Ceriscioli</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fabriano/fabriano-politica-regionale-presente-solo-cartonato-ceriscioli/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/Il-cartonato-del-presidente-Luca-Ceriscioli-foto-500x336.jpg class="img-fluid  wp-post-image" alt="Fabriano: la politica regionale presente solo con il &#8220;cartonato&#8221; di Ceriscioli">		</a></div></article></div></div></main></div><div
class=col-md-4><aside
id=secondary class=widget-area><div
class=bb><article
id=post-282380  class=clearfix><header><h3>sul palco</h3><h2><a
href=https://www.centropagina.it/fabriano/lady-diana-scena-sassoferrato/ rel=bookmark>Lady Diana in scena a Sassoferrato</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fabriano/lady-diana-scena-sassoferrato/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/D-la-principessa-Diana-e-la-palpebra-di-Dio-Giorgi--500x336.jpg class="img-fluid  wp-post-image" alt="Lady Diana in scena a Sassoferrato" srcset="https://www.centropagina.it/wp-content/uploads/2020/01/D-la-principessa-Diana-e-la-palpebra-di-Dio-Giorgi--500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/01/D-la-principessa-Diana-e-la-palpebra-di-Dio-Giorgi--200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>A interpretare il ruolo della Principessa dei cuori, l’attrice e direttore artistico di Bottega Teatro Marche Paola Giorgi. Lo spettacolo è scritto da Cesare Catà</p></div></article></div><div
class=bb><article
id=post-282104  class=clearfix><header><h3>opera</h3><h2><a
href=https://www.centropagina.it/fabriano/fabriano-traviata-verdi-inaugura-stagione-di-lirica/ rel=bookmark>Fabriano: la Traviata di Verdi inaugura la stagione di lirica</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fabriano/fabriano-traviata-verdi-inaugura-stagione-di-lirica/ aria-hidden=true tabindex=-1>
<img
width=500 height=332 src=https://www.centropagina.it/wp-content/uploads/2017/05/Teatro-Gentile-e1494420378698.jpg class="img-fluid  wp-post-image" alt="Fabriano: la Traviata di Verdi inaugura la stagione di lirica" srcset="https://www.centropagina.it/wp-content/uploads/2017/05/Teatro-Gentile-e1494420378698.jpg 640w, https://www.centropagina.it/wp-content/uploads/2017/05/Teatro-Gentile-e1494420378698-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2017/05/Teatro-Gentile-e1494420378698-350x232.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Si alza il sipario al Teatro Gentile per la performance proposta dall’orchestra Raffaello. La direzione è affidata a Stefano Bartolucci</p></div></article></div><div
class=bb><article
id=post-280952  class=clearfix><header><h3>PALCOSCENICO</h3><h2><a
href=https://www.centropagina.it/cultura/teatro-gentile-fabriano-nuova-stagione-sinfonica/ rel=bookmark>Beethoven Egmont inaugura la stagione sinfonica del “Gentile”</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/teatro-gentile-fabriano-nuova-stagione-sinfonica/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/12/Teatro-Gentile-Fabriano-1-500x336.jpg class="img-fluid  wp-post-image" alt="Beethoven Egmont inaugura la stagione sinfonica del “Gentile”">		</a></div><div
class=excerpt><p>Sei i concerti in cartellone che l&#8217;Orchestra Filarmonica Marchigiana porta nel teatro fabrianese. Primo appuntamento sabato 11 gennaio</p></div></article></div><div
class=bb><article
id=post-285320  class=clearfix><header><h3>INNOVAZIONE</h3><h2><a
href=https://www.centropagina.it/attualita/oncologia-sanita-marche-progetto-iot-malati-oncologici/ rel=bookmark>Ricerca e tecnologie all&#8217;avanguardia in oncologia. La sanità marchigiana punta al progetto IOT</a> <span>•</span> <a
class=link_two href=https://youtu.be/N2IIU66UYvA>La presentazione in Regione</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/oncologia-sanita-marche-progetto-iot-malati-oncologici/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/IMG_1236-e1579016324572-500x336.jpg class="img-fluid  wp-post-image" alt="Ricerca e tecnologie all&#8217;avanguardia in oncologia. La sanità marchigiana punta al progetto IOT">		</a></div><div
class=excerpt><p>Si tratta di un innovativo dispositivo medico per la cura e il monitoraggio, anche domiciliare, del paziente oncologico. L&#8217;indagine è in fase di  sperimentazione presso l’Area Vasta 2 di Fabriano ed è finanziato con i fondi Por Fes</p></div></article></div><div
class=bb><article
id=post-284018  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/psicologia-fame-nervosa-cosa-e-come-guarire-gestire/ rel=bookmark>Il cibo come rifugio: la &#8220;fame nervosa&#8221;. Ecco cos&#8217;è e come gestirla</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/psicologia-fame-nervosa-cosa-e-come-guarire-gestire/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/ING_19043_411060-500x336.jpg class="img-fluid  wp-post-image" alt="Il cibo come rifugio: la &#8220;fame nervosa&#8221;. Ecco cos&#8217;è e come gestirla">		</a></div><div
class=excerpt><p>Questa tendenza dipende da una difficoltà a gestire le emozioni negative. Per uscirne occorre identificare i propri bisogni emotivi e trovare risposte diverse</p></div></article></div><div
class=bb><article
id=post-284740  class=clearfix><header><h3>a tavola</h3><h2><a
href=https://www.centropagina.it/lifestyle/alimentazione-dolce-miele/ rel=bookmark>Millefiori, castagno, tiglio acacia e rosmarino: ad ognuno il suo miele, dolce e nutriente</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/lifestyle/alimentazione-dolce-miele/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/honey-352205_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Millefiori, castagno, tiglio acacia e rosmarino: ad ognuno il suo miele, dolce e nutriente" srcset="https://www.centropagina.it/wp-content/uploads/2020/01/honey-352205_1280-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/01/honey-352205_1280-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/01/honey-352205_1280-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>È un alimento gustoso e amato da adulti e bambini. Si tratta anche di un cibo molto benefico, soprattutto in questa stagione dell’anno, capace di aiutarci contro influenza, tosse e mali stagionali</p></div></article></div><div
class=bb><article
id=post-282657  class=clearfix><header><h3>attualità</h3><h2><a
href=https://www.centropagina.it/lifestyle/luce-risparmio-illuminazione-casa/ rel=bookmark>Speciale casa, più luce: come risparmiare sull’illuminazione domestica</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/lifestyle/luce-risparmio-illuminazione-casa/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/light-bulb-1407610_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Più luce: come risparmiare sull’illuminazione domestica">		</a></div><div
class=excerpt><p>Dai led alle lampade dimmerabili, ecco alcuni piccoli consigli e buone prassi per contenere le spese. È buona norma comunque sfruttare il più possibile la luce del giorno</p></div></article></div><div
class=bb><article
id=post-283389  class=clearfix><header><h3>la curiosità</h3><h2><a
href=https://www.centropagina.it/ancona/grande-fratello-vip-miss-italia-carlotta-maggiorana-sergio-volpini/ rel=bookmark>Grande Fratello Vip: nella casa l&#8217;ex Miss Italia Carlotta Maggiorana e Sergio Volpini</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/grande-fratello-vip-miss-italia-carlotta-maggiorana-sergio-volpini/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/grande-fratello-vip-500x336.jpg class="img-fluid  wp-post-image" alt="Grande Fratello Vip: nella casa l&#8217;ex Miss Italia Carlotta Maggiorana e Sergio Volpini">		</a></div><div
class=excerpt><p>Al via l’edizione 2020. Nella casa più spiata d&#8217;Italia entreranno anche due marchigiani: la vincitrice della 79esima edizione del concorso di bellezza e &#8220;Ottusangolo&#8221; della prima edizione del reality</p></div></article></div><div
class=bb><article
id=post-278677  class=clearfix><header><h3>SIPARIO</h3><h2><a
href=https://www.centropagina.it/fabriano/teatro-gentile-stagione-lirica/ rel=bookmark>Al Teatro Gentile è pronta anche la stagione della lirica</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fabriano/teatro-gentile-stagione-lirica/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/12/Unknown-1-3-500x336.jpeg class="img-fluid  wp-post-image" alt="Al Teatro Gentile è pronta anche la stagione della lirica">		</a></div><div
class=excerpt><p>Presentato un mini-cartellone di tre spettacoli per il palcoscenico fabrianese. L’assessore Venanzoni: «Una risposta alle numerose richieste di &#8220;opera&#8221; nel nostro teatro»</p></div></article></div><div
class=bb><article
id=post-278009  class=clearfix><header><h3>arte</h3><h2><a
href=https://www.centropagina.it/cultura/mostra-sciascia-awards/ rel=bookmark>A Fabriano la mostra Sciascia Awards</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/mostra-sciascia-awards/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/12/La-locandina-della-mostra-foto-e1575799469322-1-500x336.jpg class="img-fluid  wp-post-image" alt="A Fabriano la mostra Sciascia Awards">		</a></div><div
class=excerpt><p>39 le opere calcografiche esposte al Museo della Carta e della Filigrana, tutte appartenenti ai tre vincitori del premio &#8220;Leonardo Sciascia, amateur d&#8217;estampes&#8221;: il vicentino Stefano Luciano, la giapponese Sayuri Nishimura e la romana Elisabetta Diamanti</p></div></article></div><div
class=bb><article
id=post-277994  class=clearfix><header><h3>il cartellone</h3><h2><a
href=https://www.centropagina.it/fabriano/giobbe-covatta-stagione-teatro-misa-arcevia/ rel=bookmark>Giobbe Covatta dà il via alla quarta stagione di spettacoli al teatro Misa di Arcevia</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fabriano/giobbe-covatta-stagione-teatro-misa-arcevia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/12/Giobbe-Covatta-1-500x336.jpg class="img-fluid  wp-post-image" alt="Giobbe Covatta dà il via alla quarta stagione di spettacoli al teatro Misa di Arcevia">		</a></div><div
class=excerpt><p>Diritti dell&#8217;infanzia, Resistenza, bullismo e inclusione: ecco i temi della nuova stagione teatrale che prende il via il 18 gennaio con il comico napoletano</p></div></article></div><div
class=bb><article
id=post-283658  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/ancona/ancona-boom-gastroenteriti-influenza-bambini-anziani/ rel=bookmark>Boom di gastroenteriti e influenza, bambini e anziani i più colpiti</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/ancona-boom-gastroenteriti-influenza-bambini-anziani/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/influenza_curare_i_bambini_con_l_omeopatia-1240x930-1-e1578565163135-500x336.jpg class="img-fluid  wp-post-image" alt="Boom di gastroenteriti e influenza, bambini e anziani i più colpiti" srcset="https://www.centropagina.it/wp-content/uploads/2020/01/influenza_curare_i_bambini_con_l_omeopatia-1240x930-1-e1578565163135-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/01/influenza_curare_i_bambini_con_l_omeopatia-1240x930-1-e1578565163135-768x514.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/01/influenza_curare_i_bambini_con_l_omeopatia-1240x930-1-e1578565163135-200x134.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/01/influenza_curare_i_bambini_con_l_omeopatia-1240x930-1-e1578565163135-350x234.jpg 350w, https://www.centropagina.it/wp-content/uploads/2020/01/influenza_curare_i_bambini_con_l_omeopatia-1240x930-1-e1578565163135.jpg 1240w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Impennata di casi nella prima settimana dell&#8217;anno. Le Marche fra le regioni più colpite. Parola a Elisabetta Fabiani del Salesi di Ancona, e a Guido Sampaolo, del Centro Regionale di Medicina Generale</p></div></article></div><div
class=bb><article
id=post-281214  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/psicologia-pettegolezzi-motivazioni-significato/ rel=bookmark>Pettegolezzi, quali sono le motivazioni psicologiche?</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/psicologia-pettegolezzi-motivazioni-significato/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/12/gossip-532012_960_720-1-500x336.jpg class="img-fluid  wp-post-image" alt="Pettegolezzi, quali sono le motivazioni psicologiche?">		</a></div><div
class=excerpt><p>Parlare alle spalle degli altri è un&#8217;attività diffusa che ha un&#8217;importante funzione sociale. Scopriamo le cause di questo atteggiamento con la psicoterapeuta Lucia Montesi</p></div></article></div><div
class=bb><article
id=post-282650  class=clearfix><header><h3>STILE</h3><h2><a
href=https://www.centropagina.it/lifestyle/lingerie-intimo-stile-abbiglimento-top/ rel=bookmark>Lingerie, nel 2020 l’intimo si fa indumento</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/lifestyle/lingerie-intimo-stile-abbiglimento-top/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/sleep-2366747_1920-500x336.jpg class="img-fluid  wp-post-image" alt="Lingerie, nel 2020 l’intimo si fa indumento" srcset="https://www.centropagina.it/wp-content/uploads/2020/01/sleep-2366747_1920-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/01/sleep-2366747_1920-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>La moda inverno 2020 lascia intravedere l’intimo e lo utilizza come vero e proprio capo. Body, sottovesti e bralette sono il must-have del momento</p></div></article></div><div
class=bb><article
id=post-282637  class=clearfix><header><h3>il focus</h3><h2><a
href=https://www.centropagina.it/lifestyle/riso-usi-tipologie-e-proprieta/ rel=bookmark>Alla scoperta del riso: usi, tipologie e proprietà di un alimento molto versatile</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/lifestyle/riso-usi-tipologie-e-proprieta/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/rice-3506194_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Alla scoperta del riso: usi, tipologie e proprietà di un alimento molto versatile">		</a></div><div
class=excerpt><p>“Oryza sativa” è il suo nome d’originen. Si tratta di un alimento versatile e più digeribile della pasta. Numerosi sono i possibili usi e le tipologie, scopriamoli assieme</p></div></article></div><div
class=bb><article
id=post-281359  class=clearfix><header><h3>società</h3><h2><a
href=https://www.centropagina.it/lifestyle/vacanze-festivita-esotiche-marchigiani/ rel=bookmark>Festività esotiche per i marchigiani in vacanza</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/lifestyle/vacanze-festivita-esotiche-marchigiani/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/12/beach-84533_960_720-500x336.jpg class="img-fluid  wp-post-image" alt="Festività esotiche per i marchigiani in vacanza" srcset="https://www.centropagina.it/wp-content/uploads/2019/12/beach-84533_960_720-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2019/12/beach-84533_960_720-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Sempre più persone scelgono mete asiatiche e africane per trascorrere il Capodanno alternativo. Tengono le crociere. E c&#8217;è anche chi parte dopo l&#8217;Epifania</p></div></article></div></aside></div></div></div><footer><div
class=container><div
class="row footer"><div
class="col-sm-7 col-lg-6"><p
class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni</p></div><div
class="col-sm-5 col-lg-6"><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la redazione</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small><a
href=mailto:redazione@centropagina.it>redazione@centropagina.it</a><br>
Tel. <a
href=tel:+390731200735>0731 200735</a></p><br></div></div><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la pubblicità</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small>Optima srl - Tel. <a
href=tel:+390731207713>0731 207713</a><br>
<a
href=http://www.optimacomunicazione.it>www.optimacomunicazione.it</a><br>
<a
href=mailto:info@optimacomunicazione.it>info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <script src=https://www.centropagina.it/wp-content/cache/minify/c0ca6.js></script> <script>var superpwa_sw = {"url":"\/superpwa-sw.js"};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/c8cc9.js></script>  <script>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</script> </body></html>