<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Monoton%7CRoboto+Slab:400,500,600,700%7CYantramanav:300,400,700%7COpen+Sans:400,700%7CMaterial+Icons&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/iconsapple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/images/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/images/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png"><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><meta name="msapplication-TileColor" content="#1f3541"><meta name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="application-name" content="CentroPagina"><meta name="apple-mobile-web-app-title" content="CentroPagina"><meta name="msapplication-starturl" content="/"> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2246433,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":73038826, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white" }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
var _iub = _iub || {};
if ( typeof _iub.csConfiguration != 'undefined' ) {
if ( 'callback' in _iub.csConfiguration ) {
if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;
_iub.csConfiguration.callback.onConsentGiven = function() {
iCallback();
/* separator */
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
}
}
}</script><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="yes"><meta name="apple-mobile-web-app-title" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="application-name" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href='//www.centropagina.it/wp-content/cache/wpfc-minified/f3xokyht/5t77y.css' rel="stylesheet" /><title>Fabriano: coltello a serramanico nascosto nel porta casco, denunciato un 30enne - CentroPagina</title><meta name="description" content="Tre denunce nel corso dei consueti controlli dei carabinieri della Compagnia di Fabriano: un 30enne nascondeva un coltello nel porta casco" /><link rel="canonical" href="https://www.centropagina.it/fabriano/fabriano-coltello-serramanico-denunciato-30enne/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Fabriano: coltello a serramanico nascosto nel porta casco, denunciato un 30enne - CentroPagina" /><meta property="og:description" content="Tre denunce nel corso dei consueti controlli dei carabinieri della Compagnia di Fabriano: un 30enne nascondeva un coltello nel porta casco" /><meta property="og:url" content="https://www.centropagina.it/fabriano/fabriano-coltello-serramanico-denunciato-30enne/" /><meta property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche" /><meta property="article:publisher" content="https://www.facebook.com/centropagina/" /><meta property="article:published_time" content="2022-09-05T10:46:21+00:00" /><meta property="article:modified_time" content="2022-09-05T10:46:22+00:00" /><meta property="og:image" content="https://www.centropagina.it/wp-content/uploads/2021/07/I-controlli-dei-carabinieri-di-Fabriano-foto-e1627046131130.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="960" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Claudio Curti" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.centropagina.it/fabriano/fabriano-coltello-serramanico-denunciato-30enne/#article","isPartOf":{"@id":"https://www.centropagina.it/fabriano/fabriano-coltello-serramanico-denunciato-30enne/"},"author":{"name":"Claudio Curti","@id":"https://www.centropagina.it/#/schema/person/8d13b88ed4519a6609fec1abbc15af91"},"headline":"Fabriano: coltello a serramanico nascosto nel porta casco, denunciato un 30enne","datePublished":"2022-09-05T10:46:21+00:00","dateModified":"2022-09-05T10:46:22+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/fabriano/fabriano-coltello-serramanico-denunciato-30enne/"},"wordCount":318,"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/fabriano/fabriano-coltello-serramanico-denunciato-30enne/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2021/07/I-controlli-dei-carabinieri-di-Fabriano-foto-e1627046131130.jpg","keywords":["armi","carabinieri","cocaina","droga","guida in stato di ebbrezza","hashish","sassoferrato"],"articleSection":["Cronaca","Fabriano","HOME REGIONALE"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.centropagina.it/#organization"}},{"@type":"WebPage","@id":"https://www.centropagina.it/fabriano/fabriano-coltello-serramanico-denunciato-30enne/","url":"https://www.centropagina.it/fabriano/fabriano-coltello-serramanico-denunciato-30enne/","name":"Fabriano: coltello a serramanico nascosto nel porta casco, denunciato un 30enne - CentroPagina","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/fabriano/fabriano-coltello-serramanico-denunciato-30enne/#primaryimage"},"image":{"@id":"https://www.centropagina.it/fabriano/fabriano-coltello-serramanico-denunciato-30enne/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2021/07/I-controlli-dei-carabinieri-di-Fabriano-foto-e1627046131130.jpg","datePublished":"2022-09-05T10:46:21+00:00","dateModified":"2022-09-05T10:46:22+00:00","description":"Tre denunce nel corso dei consueti controlli dei carabinieri della Compagnia di Fabriano: un 30enne nascondeva un coltello nel porta casco","breadcrumb":{"@id":"https://www.centropagina.it/fabriano/fabriano-coltello-serramanico-denunciato-30enne/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/fabriano/fabriano-coltello-serramanico-denunciato-30enne/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.centropagina.it/fabriano/fabriano-coltello-serramanico-denunciato-30enne/#primaryimage","url":"https://www.centropagina.it/wp-content/uploads/2021/07/I-controlli-dei-carabinieri-di-Fabriano-foto-e1627046131130.jpg","contentUrl":"https://www.centropagina.it/wp-content/uploads/2021/07/I-controlli-dei-carabinieri-di-Fabriano-foto-e1627046131130.jpg","width":1280,"height":960,"caption":"I controlli dei carabinieri di Fabriano"},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/fabriano/fabriano-coltello-serramanico-denunciato-30enne/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.centropagina.it/"},{"@type":"ListItem","position":2,"name":"Fabriano: coltello a serramanico nascosto nel porta casco, denunciato un 30enne"}]},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualità dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.centropagina.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualità","url":"https://www.centropagina.it/","sameAs":["https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw","https://www.facebook.com/centropagina/"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.centropagina.it/#/schema/logo/image/","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","contentUrl":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualità"},"image":{"@id":"https://www.centropagina.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/8d13b88ed4519a6609fec1abbc15af91","name":"Claudio Curti","url":"https://www.centropagina.it/author/claudio-curti/"}]}</script>  <script type='application/javascript'>console.log('PixelYourSite Free version 9.1.1');</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href="https://www.centropagina.it/feed/" /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href="https://www.centropagina.it/comments/feed/" /><style id='global-styles-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=14cd2e466f9826192b2dc93eb3698e10' id='jquery-js'></script> <script type='text/javascript' id='pys-js-extra'>var pysOptions = {"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","pixelIds":["1306938409658171"],"eventID":"2e0233f9-4c1c-4945-8181-c52bd1db59d1","params":{"post_category":"Cronaca, Fabriano, HOME REGIONALE","page_title":"Fabriano: coltello a serramanico nascosto nel porta casco, denunciato un 30enne","post_type":"post","post_id":655338,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/fabriano\/fabriano-coltello-serramanico-denunciato-30enne\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"automatic_event_form":{"facebook":{"delay":0,"type":"dyn","name":"Form","pixelIds":["1306938409658171"],"eventID":"f22fa099-ee12-4bc9-8ee1-d9af755e2f0d","params":{"page_title":"Fabriano: coltello a serramanico nascosto nel porta casco, denunciato un 30enne","post_type":"post","post_id":655338,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/fabriano\/fabriano-coltello-serramanico-denunciato-30enne\/"},"e_id":"automatic_event_form","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"automatic_event_download":{"facebook":{"delay":0,"type":"dyn","name":"Download","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["1306938409658171"],"eventID":"b38a008a-f8b4-4041-8cef-2af8758f5085","params":{"page_title":"Fabriano: coltello a serramanico nascosto nel porta casco, denunciato un 30enne","post_type":"post","post_id":655338,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/fabriano\/fabriano-coltello-serramanico-denunciato-30enne\/"},"e_id":"automatic_event_download","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"automatic_event_comment":{"facebook":{"delay":0,"type":"dyn","name":"Comment","pixelIds":["1306938409658171"],"eventID":"7cd4c1e1-bf39-4eb7-83f6-f878e11c495c","params":{"page_title":"Fabriano: coltello a serramanico nascosto nel porta casco, denunciato un 30enne","post_type":"post","post_id":655338,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/fabriano\/fabriano-coltello-serramanico-denunciato-30enne\/"},"e_id":"automatic_event_comment","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1306938409658171"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":655338,"content_name":"Fabriano: coltello a serramanico nascosto nel porta casco, denunciato un 30enne","categories":"Cronaca, Fabriano, HOME REGIONALE","tags":"armi, carabinieri, cocaina, droga, guida in stato di ebbrezza, hashish, sassoferrato"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.centropagina.it","ajaxUrl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false},"edd":{"enabled":false}};</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91268143-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.centropagina.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91268143-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.centropagina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centropagina.it/wp-json/wp/v2/posts/655338" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centropagina.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centropagina.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.centropagina.it/?p=655338' /><link rel="alternate" type="application/json+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Ffabriano%2Ffabriano-coltello-serramanico-denunciato-30enne%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Ffabriano%2Ffabriano-coltello-serramanico-denunciato-30enne%2F&#038;format=xml" /> <style type="text/css" media="screen">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</style><meta name="generator" content="Site Kit by Google 1.80.0" /> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
{
var initOptions = {
webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
userId: null,
customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
frameUrl: "wp.html",
};
WonderPush.push(["init", initOptions]);
}</script> <link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png" /> <script async src=https://tags.refinery89.com/v2/centropaginait.js></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-655338 single-format-standard"><div class="b-skin-mobile d-md-none"><div class="g g-6"><div class="g-single a-1224"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'COOPERLAT MOBILE SKIN 5-11 SET 22', 'value': 1.00,  'non_interaction': true});" href="https://www.trevallibontadelparco.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'COOPERLAT MOBILE SKIN 5-11 SET 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/08/COOPERLAT-MOBILE-SKIN-5-11-SET-22.gif"></a></div></div></div><div class="b-skin d-none d-md-block"><div class="g g-3"><div class="g-single a-1044"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'COOPERLAT SKIN 4-10 APR 22', 'value': 1.00,  'non_interaction': true});" href="https://www.trevalli.cooperlat.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'COOPERLAT SKIN 4-10 APR 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/03/COOPERLAT-SKIN-4-10-APR-22.jpg"></a></div></div></div><div id="page" class="bx-page skin-margin"><header class="header d-none d-md-flex"><div class="container"><div class="d-none d-md-flex justify-content-between align-items-center bx-header"><div class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b"> <a href="https://www.centropagina.it/"><img class="cp-logo-internal img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></a></div><div class="flex-fill ml-3"><h1> Fabriano</h1></div><div class="text-center mr-md-0 mr-lg-5"><div class="b98"><div class="g g-5"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div></div></header><div class="sticky-top"><div class="container mb-3 mb-md-4 pt-2 pt-md-0"><div class="bx-nav"><nav class="navbar navbar-expand-md navbar-light navbarCP"><div class="navbar-brand d-md-none"> <a href="https://www.centropagina.it/"><img class="img-fluid" width="182" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></a> <span class="area-mobile d-md-none"> Fabriano </span></div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navMenu" aria-controls="navMenu" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="navMenu" class="collapse navbar-collapse justify-content-md-center"><ul id="menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232654" class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a title="Marche" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232654">Marche</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a title="Ancona" href="#" class="dropdown-item dropdown-toggle">Ancona</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a title="Ancona" href="https://www.centropagina.it/ancona/" class="dropdown-item">Ancona</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232677 nav-item"><a title="Fabriano" href="https://www.centropagina.it/fabriano/" class="dropdown-item">Fabriano</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a title="Jesi" href="https://www.centropagina.it/jesi/" class="dropdown-item">Jesi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a title="Osimo" href="https://www.centropagina.it/osimo/" class="dropdown-item">Osimo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a title="Senigallia" href="https://www.centropagina.it/senigallia/" class="dropdown-item">Senigallia</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-292526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a title="Ascoli Piceno - Fermo" href="https://www.centropagina.it/ascoli/" class="dropdown-item">Ascoli Piceno &#8211; Fermo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a title="Macerata" href="https://www.centropagina.it/macerata/" class="dropdown-item">Macerata</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a title="Pesaro" href="https://www.centropagina.it/pesaro/" class="dropdown-item">Pesaro</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232724">Sezioni</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232724" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232778 nav-item"><a title="Attualità" href="https://www.centropagina.it/attualita/" class="dropdown-item">Attualità</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232679 nav-item"><a title="Cronaca" href="https://www.centropagina.it/cronaca/" class="dropdown-item">Cronaca</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a title="Economia" href="https://www.centropagina.it/economia/" class="dropdown-item">Economia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a title="Cultura" href="https://www.centropagina.it/cultura/" class="dropdown-item">Cultura</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a title="Sport" href="https://www.centropagina.it/sport/" class="dropdown-item">Sport</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a title="Benessere" href="https://www.centropagina.it/benessere/" class="dropdown-item">Benessere</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a title="Lifestyle" href="https://www.centropagina.it/lifestyle/" class="dropdown-item">Lifestyle</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a title="CentropaginaTV" href="https://www.centropagina.it/centropaginatv/" class="nav-link">Centropagina<span>TV</span></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-274376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a title="Servizi" href="#" class="nav-link">Servizi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-376056" class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a title=" account_circle " href="https://www.centropagina.it/personalizza-le-tue-notifiche/" class="nav-link"><span class="material-icons"> account_circle </span></a></li></ul><form class="frm-searchmobile form-inline d-md-none" action="/"> <input class="form-control mr-sm-2" type="search" placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name="s"> <button class="btn btn-primary my-2 my-sm-0" type="submit">Cerca</button></form><form class="form-inline my-2 my-lg-0 d-none d-md-block"> <button class="btn btn-outline-success btn-search my-2 my-sm-0" type="button" onclick="$('#search-bar').toggle()"><i class="material-icons">search</i></button></form></div></nav></div><div class="bx-amp-nav"> <button on="tap:amp-sidebar-left.toggle"></button></div><div id="search-bar"><form class="frm-searchmobile d-none d-md-block" action="/"><div class="form-row justify-content-center"><div class="col-8"> <input class="form-control form-control-lg" type="search" placeholder="Ricerca negli articoli" aria-label="Search" name="s"></div><div class="col-2"> <button class="btn btn-lg btn-primary btn-search" type="submit">CERCA</button></div></div></form></div></div></div><div class="container"><div style="text-align: center"> <amp-ad width=320 height=100
type="doubleclick"
data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Billboard-Top"
data-multi-size="320x50,300x100,300x50"> </amp-ad></div><div class="row d-none d-md-block"><div class="col"><div class="b100 bb mb-3"><div class="g g-1"><div class="g-dyn a-1246 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'POLITICHE LEAD 2-11 SET 22', 'value': 1.00,  'non_interaction': true});" href="https://drive.google.com/file/d/1dnV-itlLe-gdojyC4v4p3zLf0H6SFwez/view" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'POLITICHE LEAD 2-11 SET 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/09/CP-LEAD-POLITICHE-2-24-SET-22.jpg"></a></div></div></div></div></div><div class="row d-md-none"><div class="col"><div class="b100 bb mb-3"><div class="g g-10"><div class="g-dyn a-1247 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'POLITICHE MOBILE LEAD 2-11 SET 22', 'value': 1.00,  'non_interaction': true});" href="https://drive.google.com/file/d/1dnV-itlLe-gdojyC4v4p3zLf0H6SFwez/view" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'POLITICHE MOBILE LEAD 2-11 SET 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/09/CP-MOBILE-LEAD-POLITICHE-2-24-SET-22.jpg"></a></div></div></div></div></div><div class="row"><div class="col-md-8 br"><main><article id="post-655338" class="bx-article-full bb post-655338 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-fabriano category-home-provinciale tag-armi tag-carabinieri tag-cocaina tag-droga tag-guida-in-stato-di-ebbrezza tag-hashish tag-sassoferrato"><header class="entry-header"><div class="cat-links"><a href="https://www.centropagina.it/cronaca/" alt="Visualizza tutti gli articoli di Cronaca" title="Visualizza tutti gli articoli di Cronaca">Cronaca</a> <a href="https://www.centropagina.it/fabriano/" alt="Visualizza tutti gli articoli di Fabriano" title="Visualizza tutti gli articoli di Fabriano">Fabriano</a></div><h1 class="entry-title">Fabriano: coltello a serramanico nascosto nel porta casco, denunciato un 30enne</h1><p class="small">Le altre due denunce da parte dei carabinieri della Compagnia cittadina riguardano altrettante persone che sono state controllate durante lo scorso fine settimana</p><div class="entry-meta small"><span class="byline"> Di <span class="author vcard"><a class="url fn n" href="https://www.centropagina.it/author/claudio-curti/">Claudio Curti</a></span></span> - <span class="posted-on"><time class="entry-date published updated" datetime="2022-09-05T12:46:21+02:00">5 Settembre 2022</time></span></div></header><figure class="post-thumbnail wp-caption"> <img width="640" height="480" src="https://www.centropagina.it/wp-content/uploads/2021/07/I-controlli-dei-carabinieri-di-Fabriano-foto-1280x960.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.centropagina.it/wp-content/uploads/2021/07/I-controlli-dei-carabinieri-di-Fabriano-foto-e1627046131130.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2021/07/I-controlli-dei-carabinieri-di-Fabriano-foto-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/07/I-controlli-dei-carabinieri-di-Fabriano-foto-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2021/07/I-controlli-dei-carabinieri-di-Fabriano-foto-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/07/I-controlli-dei-carabinieri-di-Fabriano-foto-350x263.jpg 350w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text"> I controlli dei carabinieri di Fabriano</figcaption></figure><div class="row d-md-none"><div class="col"><div class="b98m bb mb-3"><div class="g g-15"><div class="g-dyn a-969 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://www.cantariniconsulenze.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/CANTARINI-RED-MANCHETTE-3-GEN-31-DIC-22.jpg"></a></div><div class="g-dyn a-146 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div><div class="entry-content clearfix"><div style="text-align: center"> <amp-ad width=336 height=280 type="doubleclick" 
data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Rectangle-Mid"
data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50"> </amp-ad></div><p>FABRIANO – <strong>Tre denunce – guida in stato di ebbrezza; detenzione di stupefacenti ai fini di spaccio e per porto di armi od oggetti atti ad offendere; per essersi rifiutato di sottoporsi al test dell’etilometro &#8211; nel corso dei consueti controlli, durante lo scorso fine settimana, effettuati dai carabinieri della Compagnia di Fabriano, diretti dal capitano Mirco Marcucci</strong>. Il servizio, come di consueto, ha riguardato le vie della città e le numerose frazioni. Complessivamente sono stati impegnati otto militari a turno, nelle ore serali e in piena notte, con tre pattuglie in divisa e una in borghese. Diversi i risultati raggiunti.</p><div class='code-block code-block-1' style='margin: 0; clear: both;'><div class="ref89_article"></div></div><h2><strong>I controlli</strong></h2><p>I militari del Norm hanno fermato un <strong>41enne di Fabriano</strong> che circolava, nelle ore notturne, in via Dante. È apparso, al controllo, in evidente stato di alterazione. L&#8217;uomo, però, si è rifiutato di sottoporsi all&#8217;etilometro e, per questo, è stato denunciato. Disposto anche il ritiro della patente. L&#8217;auto è stata affidata a persona di fiducia. Il secondo episodio ha invece riguardato un 39enne sempre di Fabriano che nelle ore serali è stato controllato, con alcol test, in prossimità della stazione ferroviaria. L&#8217;etilometro ha dato un valore superiore 1,4 grammi su litro, circa il triplo di quanto consente la normativa in vigore. Per questo motivo è stato denunciato per guida in stato di ebbrezza, gli è stata ritirata la patente e la macchina affidata al proprietario. </p><p>Infine, terzo episodio, <strong>i carabinieri di Sassoferrato lungo la strada SP 16 Berbentina</strong> hanno fermato un 30enne del posto che circolava a bordo di uno scooter. Dopo il controllo dei documenti sono stati rinvenuti, <strong>nel porta casco, un coltello a serramanico e alcune tracce di cocaina. </strong>Si è deciso di approfondire il controllo con una perquisizione domiciliare. All&#8217;interno dell&#8217;abitazione sono stati trovati oltre 30 grammi di hashish subito sequestrati. Il giovane è stato denunciato per detenzione di stupefacenti ai fini di spaccio e per porto di armi od oggetti atti ad offendere.</p><div class='code-block code-block-2' style='margin: 0; clear: both;'><div class="ref89_article"></div></div><div style="text-align: center"> <amp-ad width=336 height=280 type="doubleclick" data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Rectangle-Low" data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50"></amp-ad></div></div><footer class="entry-footer"><p class="small">&copy; riproduzione riservata</p><div class="tags-links"><a href="https://www.centropagina.it/tag/armi/" rel="tag">armi</a> <a href="https://www.centropagina.it/tag/carabinieri/" rel="tag">carabinieri</a> <a href="https://www.centropagina.it/tag/cocaina/" rel="tag">cocaina</a> <a href="https://www.centropagina.it/tag/droga/" rel="tag">droga</a> <a href="https://www.centropagina.it/tag/guida-in-stato-di-ebbrezza/" rel="tag">guida in stato di ebbrezza</a> <a href="https://www.centropagina.it/tag/hashish/" rel="tag">hashish</a> <a href="https://www.centropagina.it/tag/sassoferrato/" rel="tag">sassoferrato</a></div><ul class="share-list"><li class="condividi">Condividi</li><li><a id="sc-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/fabriano/fabriano-coltello-serramanico-denunciato-30enne/&title=Fabriano: coltello a serramanico nascosto nel porta casco, denunciato un 30enne" target="_blank"><i class="isc-facebook" aria-hidden="true"></i></a></li><li><a id="sc-tw" href="https://twitter.com/share?url=https://www.centropagina.it/fabriano/fabriano-coltello-serramanico-denunciato-30enne/&text=Fabriano: coltello a serramanico nascosto nel porta casco, denunciato un 30enne" target="_blank"><i class="isc-twitter" aria-hidden="true"></i></a></li></ul></footer></article><div class="bb"><div class="b180"><div class="g g-2"><div class="g-dyn a-1213 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ESITUR BANNER NATALE 26 LUG - 29 SET 22', 'value': 1.00,  'non_interaction': true});" href="https://esitur.eu/viaggi/tour-category/mercatini-di-natale-in-bus/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ESITUR BANNER NATALE 26 LUG - 29 SET 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/07/ESITUR-BANNER-26-LUG-29-SET-22.jpg"></a></div><div class="g-dyn a-1207 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'UNIMarche BANNER FULL CULTURA 5/9-2/10', 'value': 1.00,  'non_interaction': true});" href="https://www.orienta.univpm.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'UNIMarche BANNER FULL CULTURA 5/9-2/10', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/07/UNIVPM_2022_adattamenti-web_centro-pagina_600x180_1.jpg"></a></div><div class="g-dyn a-1233 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI BANNER 1-30 SET 22', 'value': 1.00,  'non_interaction': true});" href="https://fattoriapetrini.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI BANNER 1-30 SET 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/08/PETRINI-BANNER-1-18-SET-22.jpg"></a></div></div></div></div><div class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div class="bx-article-leftphoto-search bb"><article id="post-655236"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-09-05T10:30:25+02:00">5 Settembre 2022</time></span></div><h2><a href="https://www.centropagina.it/ascoli/aggredisce-autista-pullman-arrestato-23enne-extracomunitario-residente-piceno/" rel="bookmark">Aggredisce l&#8217;autista del pullman: arrestato 23enne extracomunitario residente nel Piceno</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ascoli/aggredisce-autista-pullman-arrestato-23enne-extracomunitario-residente-piceno/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/09/31012022-san-benedetto-rissa-aggressione-carabinieri-500x336.jpg" class="img-fluid  wp-post-image" alt="Aggredisce l&#8217;autista del pullman: arrestato 23enne extracomunitario residente nel Piceno" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/09/31012022-san-benedetto-rissa-aggressione-carabinieri-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2022/09/31012022-san-benedetto-rissa-aggressione-carabinieri-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-655188"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-09-05T08:06:47+02:00">5 Settembre 2022</time></span></div><h2><a href="https://www.centropagina.it/pesaro/fano-54enne-morto-malore-auto-autostrada/" rel="bookmark">Fano, 54enne trovato morto nella sua vettura in autostrada</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/fano-54enne-morto-malore-auto-autostrada/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/01/polizia-auto-notte-500x336.jpg" class="img-fluid  wp-post-image" alt="Fano, 54enne trovato morto nella sua vettura in autostrada" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-654722"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-09-02T20:15:20+02:00">2 Settembre 2022</time></span></div><h2><a href="https://www.centropagina.it/jesi/compagnia-carabinieri-jesi-maggiore-vergari-capitano-balsamo/" rel="bookmark">Avvicendamento alla Compagnia Carabinieri di Jesi: il Maggiore Vergari ai saluti, si insedia il Capitano Balsamo</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/compagnia-carabinieri-jesi-maggiore-vergari-capitano-balsamo/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/09/BALSAMO-E-VERGARI-ORIZZ-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Avvicendamento alla Compagnia Carabinieri di Jesi: il Maggiore Vergari ai saluti, si insedia il Capitano Balsamo" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-654717"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-09-02T19:48:52+02:00">2 Settembre 2022</time></span></div><h2><a href="https://www.centropagina.it/macerata/furto-casa-carabinieri-san-ginesio-autore/" rel="bookmark">Furto in casa, i carabinieri di San Ginesio individuano l&#8217;autore</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/furto-casa-carabinieri-san-ginesio-autore/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/05/carabinieri-500x336.jpg" class="img-fluid  wp-post-image" alt="Furto in casa, i carabinieri di San Ginesio individuano l&#8217;autore" loading="lazy" /> </a></div></article></div></div></main></div><div class="col-md-4"><aside id="secondary" class="widget-area"><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-1110 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 6 MAG - 11 SET 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bper.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 6 MAG - 11 SET 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/05/BPER-MEDIUM-6-MAG-11-SET-22.jpg"></a></div></div></div></div><div class="bb"><article id="post-622522"  class="clearfix"><header><h3>l'iniziativa</h3><h2><a href="https://www.centropagina.it/ancona/marche-celebrano-arte-cultura-grand-tour-musei/" rel="bookmark">Le Marche celebrano l&#8217;arte e la cultura con il Grand Tour musei</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/marche-celebrano-arte-cultura-grand-tour-musei/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2019/11/Museo_della_citta_Ancona-e1557742124940-500x336.jpg" class="img-fluid  wp-post-image" alt="Le Marche celebrano l&#8217;arte e la cultura con il Grand Tour musei" loading="lazy" /> </a></div><div class="excerpt"><p>L’assessorato alla Cultura della Regione Marche e la Fondazione Marche Cultura, in collaborazione con il MiC Direzione regionale Musei Marche e il Coordinamento Regionale Marche di Icom Italia, promuovono  l&#8217;iniziativa giunta alla 14esima edizione</p></div></article></div><div class="bb"><article id="post-611023"  class="clearfix"><header><h3>gli appuntamenti</h3><h2><a href="https://www.centropagina.it/cultura/orme-incontri-oltre-il-femminile-torna-a-cupramontana-ecco-gli-appuntamenti-di-aprile/" rel="bookmark">ORME &#8211; incontri oltre il femminile torna a Cupramontana: ecco gli appuntamenti di aprile</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/orme-incontri-oltre-il-femminile-torna-a-cupramontana-ecco-gli-appuntamenti-di-aprile/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/03/orme-orizzontale-500x336.jpg" class="img-fluid  wp-post-image" alt="ORME &#8211; incontri oltre il femminile torna a Cupramontana: ecco gli appuntamenti di aprile" loading="lazy" /> </a></div><div class="excerpt"><p>Il paese accoglierà il progetto editoriale Q CODE Magazine con il suo ultimo numero dedicato ai “Generi”. La rassegna proseguirà il 23 aprile al Teatro Concordia con “Una stanza tutta per me”, laboratorio di illustrazione e tampografia femminista organizzato dal collettivo LE VANVERE</p></div></article></div><div class="bb"><article id="post-654515"  class="clearfix"><header><h3>psicologia</h3><h2><a href="https://www.centropagina.it/benessere/colpa-essere-vita-cosa-e-sindrome-sopravvissuto/" rel="bookmark">Sentirsi in colpa di essere in vita: che cosa è la sindrome del sopravvissuto?</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/colpa-essere-vita-cosa-e-sindrome-sopravvissuto/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/09/sopravvivere-salvare-immagine-cascata-uccelli-500x336.jpeg" class="img-fluid  wp-post-image" alt="Sentirsi in colpa di essere in vita: che cosa è la sindrome del sopravvissuto?" loading="lazy" /> </a></div><div class="excerpt"><p>Salvarsi da un grave evento mentre altri non ce la fanno può provocare un senso di colpa dilaniante e il pensiero ossessivo di essere ingiustamente in vita. Parola alla psicoterapeuta Lucia Montesi</p></div></article></div><div class="bb"><article id="post-653774"  class="clearfix"><header><h3>attualità</h3><h2><a href="https://www.centropagina.it/ancona/ancona-vaiolo-scimmie-vaccinazione/" rel="bookmark">Vaiolo delle scimmie, arrivate le prime 160 dosi. Dal 1 settembre le vaccinazioni</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/ancona-vaiolo-scimmie-vaccinazione/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/03/vaccino-covid-medico--500x336.jpeg" class="img-fluid  wp-post-image" alt="Vaiolo delle scimmie, arrivate le prime 160 dosi. Dal 1 settembre le vaccinazioni" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/03/vaccino-covid-medico--500x336.jpeg 500w, https://www.centropagina.it/wp-content/uploads/2022/03/vaccino-covid-medico--200x133.jpeg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Saranno i centri vaccinali a contattare i soggetti a rischio, spiega l&#8217;assessore Saltamartini, per ottimizzare l&#8217;uso delle fiale. Sono previste due dosi</p></div></article></div><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-1110 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 6 MAG - 11 SET 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bper.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 6 MAG - 11 SET 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/05/BPER-MEDIUM-6-MAG-11-SET-22.jpg"></a></div></div></div></div><div class="bb"><article id="post-652173"  class="clearfix"><header><h3>psicologia</h3><h2><a href="https://www.centropagina.it/benessere/sindrome-rientro-attenuarne-effetti-vacanze-stress-lavoro/" rel="bookmark">Dopo le vacanze, la sindrome da rientro: ecco cos&#8217;è e come attenuarne gli effetti</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/sindrome-rientro-attenuarne-effetti-vacanze-stress-lavoro/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/07/viaggio-vacanza-estate-aereoporto-500x336.jpg" class="img-fluid  wp-post-image" alt="Dopo le vacanze, la sindrome da rientro: ecco cos&#8217;è e come attenuarne gli effetti" loading="lazy" /> </a></div><div class="excerpt"><p>Tornare alla routine quotidiana dopo un periodo di vacanza può comportare tipici sintomi somatici e psicologici: scopriamoli assieme alla psicoterapeuta Lucia Montesi</p></div></article></div><div class="bb"><article id="post-649988"  class="clearfix"><header><h3>focus</h3><h2><a href="https://www.centropagina.it/osimo/cpe-centro-pratiche-edilizie-bonus-edilizio-progetti/" rel="bookmark">Cpe-Centro Pratiche Edilizie: «Bonus edilizio? Ai vostri progetti ci pensiamo noi!»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/osimo/cpe-centro-pratiche-edilizie-bonus-edilizio-progetti/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/08/CPE-OSIMO-500x336.jpg" class="img-fluid  wp-post-image" alt="Cpe-Centro Pratiche Edilizie: «Bonus edilizio? Ai vostri progetti ci pensiamo noi!»" loading="lazy" /> </a></div><div class="excerpt"><p>Il primo network in Italia specializzato nel disbrigo di tutte le pratiche legate ai bonus edilizi è a Osimo Stazione. Ne parliamo con la sua fondatrice Ambra Babini</p></div></article></div><div class="bb"><article id="post-654800"  class="clearfix"><header><h3>focus</h3><h2><a href="https://www.centropagina.it/attualita/ancona-rincari-spesa-consigli-risparmiare/" rel="bookmark">Rincari, carrello pesante e colazione amara: ecco i consigli per fare la spesa risparmiando</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/attualita/ancona-rincari-spesa-consigli-risparmiare/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/09/scontrino-spesa-supermercato-500x336.jpg" class="img-fluid  wp-post-image" alt="Rincari, carrello pesante e colazione amara: ecco i consigli per fare la spesa risparmiando" loading="lazy" /> </a></div><div class="excerpt"><p>I rincari energetici, di carburante e di materie prime fanno impennare i prezzi di tanti prodotti alimentari. I consigli utili per fare la spesa senza &#8216;svenarsi&#8217;</p></div></article></div><div class="bb"><article id="post-654843"  class="clearfix"><header><h3>ECONOMIA</h3><h2><a href="https://www.centropagina.it/fermo/accordo-marchigiana-civitanavi-system-londinese-ierom-mobilita-aerea-urbana/" rel="bookmark">Accordo tra la marchigiana Civitanavi System e la londinese Ierom per la mobilità aerea urbana</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/fermo/accordo-marchigiana-civitanavi-system-londinese-ierom-mobilita-aerea-urbana/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/09/f-helix-grattacieli-500x336.jpg" class="img-fluid  wp-post-image" alt="Accordo tra la marchigiana Civitanavi System e la londinese Ierom per la mobilità aerea urbana" loading="lazy" /> </a></div><div class="excerpt"><p>Scopo dell&#8217;accordo è quello offrire un più ampio spettro di servizi nei settori nazionali e internazionali dell&#8217;industria aerospaziale e della difesa</p></div></article></div></aside></div></div></div><footer><div class="container"><div class="row footer"><div class="col-sm-7 col-lg-6"><p class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br> Editore: Optima srl<br> Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br> C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br> Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br> Direttore Responsabile: Simona Santoni<br> <a href="/privacy-policy">Privacy Policy</a> - <a href="/cookie-policy">Cookie Policy</a> - <a href="#" class="iubenda-advertising-preferences-link">Impostazioni dei cookie</a></p></div><div class="col-sm-5 col-lg-6"><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la redazione</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small"><a href="mailto:redazione@centropagina.it">redazione@centropagina.it</a><br> Tel. <a href="tel:+390731200735">0731 200735</a></p><br></div></div><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la pubblicità</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small">Optima srl - Tel. <a href="tel:+390731207713">0731 207713</a><br> <a href="http://www.optimacomunicazione.it">www.optimacomunicazione.it</a><br> <a href="mailto:info@optimacomunicazione.it">info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <amp-sticky-ad layout="nodisplay"> <amp-ad width=320 height=100 type="doubleclick" data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Pushup" data-multi-size="320x50,300x100,300x50"> </amp-ad> </amp-sticky-ad> <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1&cd%5Bpost_category%5D=Cronaca%2C+Fabriano%2C+HOME+REGIONALE&cd%5Bpage_title%5D=Fabriano%3A+coltello+a+serramanico+nascosto+nel+porta+casco%2C+denunciato+un+30enne&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=655338&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.centropagina.it%2Ffabriano%2Ffabriano-coltello-serramanico-denunciato-30enne%2F" alt="facebook_pixel"></noscript> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/superpwa-sw.js&action=wpfastestcache","disable_addtohome":"0","enableOnDesktop":""};</script>  <script type="text/javascript">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</script>  <script defer src="https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_910f85a7ab8aa8d6e992d65e4a2c77b8.js"></script></body></html><!-- WP Fastest Cache file was created in 0.70172595977783 seconds, on 05-09-22 15:44:05 -->