<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Monoton%7CRoboto+Slab:400,500,600,700%7CYantramanav:300,400,700%7COpen+Sans:400,700%7CMaterial+Icons&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/iconsapple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/images/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/images/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png"><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><meta name="msapplication-TileColor" content="#1f3541"><meta name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="application-name" content="CentroPagina"><meta name="apple-mobile-web-app-title" content="CentroPagina"><meta name="msapplication-starturl" content="/"> <script async src=https://tags.refinery89.com/v2/centropaginait.js></script> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2246433,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":73038826, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white" }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="yes"><meta name="apple-mobile-web-app-title" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="application-name" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.centropagina.it/wp-content/cache/autoptimize/css/autoptimize_b36abe2cf3ed10bc2d81153d5e5a6ded.css" rel="stylesheet" /><link media="screen" href="https://www.centropagina.it/wp-content/cache/autoptimize/css/autoptimize_c25b68375180274c8f915d76e5479bbe.css" rel="stylesheet" /><title>Anche gli artigiani di Filottrano e Fabriano a &quot;Linea Verde Start&quot; - CentroPagina</title><meta name="description" content="Anche le Marche, insieme a Lazio, Toscana e Veneto, tra le regioni protagoniste della nuova stagione di &quot;Linea Verde Start&quot;" /><link rel="canonical" href="https://www.centropagina.it/fabriano/anche-gartigiani-filottrano-fabriano-linea-verde-start/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Anche gli artigiani di Filottrano e Fabriano a &quot;Linea Verde Start&quot; - CentroPagina" /><meta property="og:description" content="Anche le Marche, insieme a Lazio, Toscana e Veneto, tra le regioni protagoniste della nuova stagione di &quot;Linea Verde Start&quot;" /><meta property="og:url" content="https://www.centropagina.it/fabriano/anche-gartigiani-filottrano-fabriano-linea-verde-start/" /><meta property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche" /><meta property="article:publisher" content="https://www.facebook.com/centropagina/" /><meta property="article:published_time" content="2022-03-14T11:08:37+00:00" /><meta property="article:modified_time" content="2022-03-14T11:19:42+00:00" /><meta property="og:image" content="https://www.centropagina.it/wp-content/uploads/2022/03/def-linea-verde-fabriano-tiberi-mar-2022.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="752" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualità","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","contentUrl":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualità"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualità dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.centropagina.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/fabriano/anche-gartigiani-filottrano-fabriano-linea-verde-start/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2022/03/def-linea-verde-fabriano-tiberi-mar-2022.jpg","contentUrl":"https://www.centropagina.it/wp-content/uploads/2022/03/def-linea-verde-fabriano-tiberi-mar-2022.jpg","width":1280,"height":752,"caption":"Fabriano, Federico Quaranta con il maestro cartaio Tiberi (Foto: Ufficio stampa Confartigianato)"},{"@type":"WebPage","@id":"https://www.centropagina.it/fabriano/anche-gartigiani-filottrano-fabriano-linea-verde-start/#webpage","url":"https://www.centropagina.it/fabriano/anche-gartigiani-filottrano-fabriano-linea-verde-start/","name":"Anche gli artigiani di Filottrano e Fabriano a \"Linea Verde Start\" - CentroPagina","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/fabriano/anche-gartigiani-filottrano-fabriano-linea-verde-start/#primaryimage"},"datePublished":"2022-03-14T11:08:37+00:00","dateModified":"2022-03-14T11:19:42+00:00","description":"Anche le Marche, insieme a Lazio, Toscana e Veneto, tra le regioni protagoniste della nuova stagione di \"Linea Verde Start\"","breadcrumb":{"@id":"https://www.centropagina.it/fabriano/anche-gartigiani-filottrano-fabriano-linea-verde-start/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/fabriano/anche-gartigiani-filottrano-fabriano-linea-verde-start/"]}]},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/fabriano/anche-gartigiani-filottrano-fabriano-linea-verde-start/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.centropagina.it/"},{"@type":"ListItem","position":2,"name":"Anche gli artigiani di Filottrano e Fabriano a &#8220;Linea Verde Start&#8221;"}]},{"@type":"NewsArticle","@id":"https://www.centropagina.it/fabriano/anche-gartigiani-filottrano-fabriano-linea-verde-start/#article","isPartOf":{"@id":"https://www.centropagina.it/fabriano/anche-gartigiani-filottrano-fabriano-linea-verde-start/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421"},"headline":"Anche gli artigiani di Filottrano e Fabriano a &#8220;Linea Verde Start&#8221;","datePublished":"2022-03-14T11:08:37+00:00","dateModified":"2022-03-14T11:19:42+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/fabriano/anche-gartigiani-filottrano-fabriano-linea-verde-start/#webpage"},"wordCount":461,"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/fabriano/anche-gartigiani-filottrano-fabriano-linea-verde-start/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2022/03/def-linea-verde-fabriano-tiberi-mar-2022.jpg","keywords":["confartigianato marche","Filottrano"],"articleSection":["Attualità","Fabriano","HOME REGIONALE","Jesi","Osimo"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.centropagina.it/#organization"}},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421","name":"Redazione","url":"https://www.centropagina.it/author/redazione/"}]}</script>  <script type='application/javascript'>console.log('PixelYourSite Free version 8.2.17');</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href="https://www.centropagina.it/feed/" /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href="https://www.centropagina.it/comments/feed/" /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=837e4617a8e3eb34dd34c5277a48fc21' id='jquery-js'></script> <script type='text/javascript' id='pys-js-extra'>var pysOptions = {"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","eventID":"dfc584a9-cb44-47bd-884b-f3950697d03c","pixelIds":["1306938409658171"],"params":{"post_category":"Attualit\u00e0, Fabriano, HOME REGIONALE, Jesi, Osimo","page_title":"Anche gli artigiani di Filottrano e Fabriano a \"Linea Verde Start\"","post_type":"post","post_id":602214,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/fabriano\/anche-gartigiani-filottrano-fabriano-linea-verde-start\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","eventID":"babb7149-4356-4acb-9e18-014d11afb79b","pixelIds":["1306938409658171"],"params":{"event_action":"Form","page_title":"Anche gli artigiani di Filottrano e Fabriano a \"Linea Verde Start\"","post_type":"post","post_id":602214,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/fabriano\/anche-gartigiani-filottrano-fabriano-linea-verde-start\/"},"e_id":"signal_form","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"eventID":"2c5141fe-c5de-486b-af6f-86ca8cb0f39b","pixelIds":["1306938409658171"],"params":{"event_action":"Download","page_title":"Anche gli artigiani di Filottrano e Fabriano a \"Linea Verde Start\"","post_type":"post","post_id":602214,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/fabriano\/anche-gartigiani-filottrano-fabriano-linea-verde-start\/"},"e_id":"signal_download","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","eventID":"de500656-0a1d-45ce-920f-bce80ba9ec85","pixelIds":["1306938409658171"],"params":{"event_action":"Comment","page_title":"Anche gli artigiani di Filottrano e Fabriano a \"Linea Verde Start\"","post_type":"post","post_id":602214,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/fabriano\/anche-gartigiani-filottrano-fabriano-linea-verde-start\/"},"e_id":"signal_comment","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1306938409658171"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":602214,"content_name":"Anche gli artigiani di Filottrano e Fabriano a \"Linea Verde Start\"","categories":"Attualit\u00e0, Fabriano, HOME REGIONALE, Jesi, Osimo","tags":"confartigianato marche, Filottrano"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.centropagina.it","ajaxUrl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91268143-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.centropagina.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91268143-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.centropagina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centropagina.it/wp-json/wp/v2/posts/602214" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centropagina.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centropagina.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.centropagina.it/?p=602214' /><link rel="alternate" type="application/json+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Ffabriano%2Fanche-gartigiani-filottrano-fabriano-linea-verde-start%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Ffabriano%2Fanche-gartigiani-filottrano-fabriano-linea-verde-start%2F&#038;format=xml" /><meta property="fb:pages" content="" /><meta name="generator" content="Site Kit by Google 1.69.0" /> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link rel="amphtml" href="https://www.centropagina.it/fabriano/anche-gartigiani-filottrano-fabriano-linea-verde-start/?amp=1"><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png" />  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-602214 single-format-standard"><div id="page" class="bx-page "><header class="header d-none d-md-flex"><div class="container"><div class="d-none d-md-flex justify-content-between align-items-center bx-header"><div class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b"> <a href="https://www.centropagina.it/"><img class="cp-logo-internal img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></a></div><div class="flex-fill ml-3"><h1> Fabriano</h1></div><div class="text-center mr-md-0 mr-lg-5"><div class="b98"><div class="g g-5"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div></div></header><div class="sticky-top"><div class="container mb-3 mb-md-4 pt-2 pt-md-0"><div class="bx-nav"><nav class="navbar navbar-expand-md navbar-light navbarCP"><div class="navbar-brand d-md-none"> <a href="https://www.centropagina.it/"><img class="img-fluid" width="182" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></a> <span class="area-mobile d-md-none"> Fabriano </span></div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navMenu" aria-controls="navMenu" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="navMenu" class="collapse navbar-collapse justify-content-md-center"><ul id="menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232654" class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a title="Marche" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232654">Marche</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a title="Ancona" href="#" class="dropdown-item dropdown-toggle">Ancona</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a title="Ancona" href="https://www.centropagina.it/ancona/" class="dropdown-item">Ancona</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232677 nav-item"><a title="Fabriano" href="https://www.centropagina.it/fabriano/" class="dropdown-item">Fabriano</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232675 nav-item"><a title="Jesi" href="https://www.centropagina.it/jesi/" class="dropdown-item">Jesi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232678 nav-item"><a title="Osimo" href="https://www.centropagina.it/osimo/" class="dropdown-item">Osimo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a title="Senigallia" href="https://www.centropagina.it/senigallia/" class="dropdown-item">Senigallia</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-292526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a title="Ascoli Piceno - Fermo" href="https://www.centropagina.it/ascoli/" class="dropdown-item">Ascoli Piceno &#8211; Fermo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a title="Macerata" href="https://www.centropagina.it/macerata/" class="dropdown-item">Macerata</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a title="Pesaro" href="https://www.centropagina.it/pesaro/" class="dropdown-item">Pesaro</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232724">Sezioni</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232724" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a title="Attualità" href="https://www.centropagina.it/attualita/" class="dropdown-item">Attualità</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a title="Cronaca" href="https://www.centropagina.it/cronaca/" class="dropdown-item">Cronaca</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a title="Economia" href="https://www.centropagina.it/economia/" class="dropdown-item">Economia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a title="Cultura" href="https://www.centropagina.it/cultura/" class="dropdown-item">Cultura</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a title="Sport" href="https://www.centropagina.it/sport/" class="dropdown-item">Sport</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a title="Benessere" href="https://www.centropagina.it/benessere/" class="dropdown-item">Benessere</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a title="Lifestyle" href="https://www.centropagina.it/lifestyle/" class="dropdown-item">Lifestyle</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a title="CentropaginaTV" href="https://www.centropagina.it/centropaginatv/" class="nav-link">Centropagina<span>TV</span></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-274376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a title="Servizi" href="#" class="nav-link">Servizi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-376056" class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a title=" account_circle " href="https://www.centropagina.it/personalizza-le-tue-notifiche/" class="nav-link"><span class="material-icons"> account_circle </span></a></li></ul><form class="frm-searchmobile form-inline d-md-none" action="/"> <input class="form-control mr-sm-2" type="search" placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name="s"> <button class="btn btn-primary my-2 my-sm-0" type="submit">Cerca</button></form><form class="form-inline my-2 my-lg-0 d-none d-md-block"> <button class="btn btn-outline-success btn-search my-2 my-sm-0" type="button" onclick="$('#search-bar').toggle()"><i class="material-icons">search</i></button></form></div></nav></div><div class="bx-amp-nav"> <button on="tap:amp-sidebar-left.toggle"></button></div><div id="search-bar"><form class="frm-searchmobile d-none d-md-block" action="/"><div class="form-row justify-content-center"><div class="col-8"> <input class="form-control form-control-lg" type="search" placeholder="Ricerca negli articoli" aria-label="Search" name="s"></div><div class="col-2"> <button class="btn btn-lg btn-primary btn-search" type="submit">CERCA</button></div></div></form></div></div></div><div class="container"><div class="row d-none d-md-block"><div class="col"><div class="b100 bb mb-3"><div class="g g-1"><div class="g-dyn a-975 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI LEAD 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://fattoriapetrini.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI LEAD 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/PETRINI-LEAD-3-GEN-31-DIC-22-1.jpg"></a></div></div></div></div></div><div class="row d-md-none"><div class="col"><div class="b100 bb mb-3"><div class="g g-10"><div class="g-dyn a-976 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI MOBILE LEAD 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://fattoriapetrini.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI MOBILE LEAD 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/PETRINI-LEAD-3-GEN-31-DIC-22-2.jpg"></a></div></div></div></div></div><div class="row"><div class="col-md-8 br"><main><article id="post-602214" class="bx-article-full bb post-602214 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-fabriano category-home-provinciale category-jesi category-osimo tag-confartigianato-marche tag-filottrano"><header class="entry-header"><div class="cat-links"><a href="https://www.centropagina.it/attualita/" alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> <a href="https://www.centropagina.it/fabriano/" alt="Visualizza tutti gli articoli di Fabriano" title="Visualizza tutti gli articoli di Fabriano">Fabriano</a> <a href="https://www.centropagina.it/jesi/" alt="Visualizza tutti gli articoli di Jesi" title="Visualizza tutti gli articoli di Jesi">Jesi</a> <a href="https://www.centropagina.it/osimo/" alt="Visualizza tutti gli articoli di Osimo" title="Visualizza tutti gli articoli di Osimo">Osimo</a></div><h1 class="entry-title">Anche gli artigiani di Filottrano e Fabriano a &#8220;Linea Verde Start&#8221;</h1><p class="small">Ci sono anche le Marche, insieme a Lazio, Toscana e Veneto, tra le regioni protagoniste della nuova stagione di "Linea Verde Start". Ecco i protagonisti</p><div class="entry-meta small"><span class="byline"> Di <span class="author vcard"><a class="url fn n" href="https://www.centropagina.it/author/redazione/">Redazione</a></span></span> - <span class="posted-on"><time class="entry-date published updated" datetime="2022-03-14T12:08:37+01:00">14 Marzo 2022</time></span></div></header><figure class="post-thumbnail wp-caption"> <img width="640" height="376" src="https://www.centropagina.it/wp-content/uploads/2022/03/def-linea-verde-fabriano-tiberi-mar-2022.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/03/def-linea-verde-fabriano-tiberi-mar-2022.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/03/def-linea-verde-fabriano-tiberi-mar-2022-768x451.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/03/def-linea-verde-fabriano-tiberi-mar-2022-200x118.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/03/def-linea-verde-fabriano-tiberi-mar-2022-350x206.jpg 350w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text"> Fabriano, Federico Quaranta con il maestro cartaio Tiberi (Foto: Ufficio stampa Confartigianato)</figcaption></figure><div class="row d-md-none"><div class="col"><div class="b98m bb mb-3"><div class="g g-15"><div class="g-dyn a-969 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://www.cantariniconsulenze.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/CANTARINI-RED-MANCHETTE-3-GEN-31-DIC-22.jpg"></a></div><div class="g-dyn a-146 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div><div class="entry-content clearfix"><p>Ci sono anche le <strong>Marche</strong>, insieme a Lazio, Toscana e Veneto, tra le regioni protagoniste della nuova stagione di &#8220;<strong>Linea Verde Start&#8221;</strong>, il programma di Rai 1 realizzato in collaborazione con Confartigianato, che porta gli spettatori alla scoperta dell’Italia attraverso il lavoro e il saper fare degli artigiani.</p><p>Nelle Marche l’artigianato sa esprimersi in tanti stili e linguaggi, in attività molto diverse ma sempre caratterizzate dall’eccellenza manifatturiera e le tecnologie digitali sono alleate preziose per unire passato e futuro e per consentire alle nuove generazioni di artigiani di conquistare i mercati internazionali, valorizzando al massimo la creatività e il talento made in Italy.</p><p>«In ogni territorio – spiega il <strong>presidente di Confartigianato Ancona-Pesaro e Urbino Graziano Sabbatini</strong> – <strong>facciamo conoscere al pubblico televisivo i prodotti “a valore artigiano”</strong>, tanti, diversi tra loro, ma tutti belli, ben fatti, sostenibili, frutto di passione, creatività, tradizioni e grandi innovazioni. Scopriamo insieme perché l’Italia è il Paese più bello del mondo. Anche perché è fatto di milioni di artigiani e di piccoli imprenditori, innamorati del loro lavoro, della loro terra, profondamente radicati nelle comunità e, contemporaneamente, capaci di conquistare i mercati di tutto il mondo. Confartigianato è da sempre al loro fianco, orgogliosa di rappresentarli anche in questa esclusiva collaborazione con Rai 1, e di costruire, insieme a loro, un pezzo del futuro dell’Italia».</p><p>Nel fine settimana “Linea Verde Start” è arrivata nelle Marche e in particolare <strong>in provincia di Ancona</strong> con il <strong>conduttore-viaggiatore Federico Quaranta</strong>.</p><h2>Linea Verde Start a Fabriano</h2><p>La <strong>puntata</strong> andrà in onda il <strong>2 aprile alle 12 su Rai 1 </strong>e ci mostrerà a <strong>Fabriano</strong> l’incontro con <strong>Sandro Tiberi, artista e maestro artigiano della carta</strong>. Nel suo laboratorio nascono non solo la carta fatta a mano con la tecnica della filigrana, ma anche veri e propri capolavori, fogli, buste e biglietti, oggetti d’arredo. Tiberi, unendo processi tradizionali e materiali pregiati, porta avanti la tradizione rispondendo anche alle esigenze di chi utilizza stampanti di ultima generazione. Un artigiano della carta, Tiberi, che è molto impegnato anche nell’insegnare tecniche e segreti alle nuove generazioni e al quale si deve la Fondazione dell’Accademia delle Arti Cartarie di Fabriano, voluta per valorizzare questo storico distretto.</p><h2>A Filottrano il tessile</h2><figure class="wp-block-image size-full"><img loading="lazy" width="1280" height="960" src="https://www.centropagina.it/wp-content/uploads/2022/03/def-linea-verde-corinaldesi-filottrano-mar-2022.jpg" alt="" class="wp-image-602217" srcset="https://www.centropagina.it/wp-content/uploads/2022/03/def-linea-verde-corinaldesi-filottrano-mar-2022.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/03/def-linea-verde-corinaldesi-filottrano-mar-2022-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/03/def-linea-verde-corinaldesi-filottrano-mar-2022-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/03/def-linea-verde-corinaldesi-filottrano-mar-2022-350x263.jpg 350w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption>L&#8217;azienda di Filottrano</figcaption></figure><p>Dopo Fabriano, Linea Verde Start ha fatto tappa a <strong>Filottrano</strong> con il <strong>“Ricamificio Filottranese” di Luca Corinaldesi</strong>, giovane imprenditore che ha trasformato la storica azienda di famiglia in una realtà che unisce l’artigianalità all’uso di macchinari di ultima generazione, contaminando arte e alta moda.</p><p>Il “Ricamificio Filottranese” collabora da oltre 40 anni con le più grandi aziende del lusso italiane ed internazionali, supportandole nella ricerca, nell’innovazione e nella sperimentazione delle  alterazioni tessili. Tra i tanti titoli che vanta quello di ‘’Marche Eccellenza Artigiana’’.<br></p><p></p></div><footer class="entry-footer"><p class="small">&copy; riproduzione riservata</p><div class="tags-links"><a href="https://www.centropagina.it/tag/confartigianato-marche/" rel="tag">confartigianato marche</a> <a href="https://www.centropagina.it/tag/filottrano/" rel="tag">Filottrano</a></div><ul class="share-list"><li class="condividi">Condividi</li><li><a id="sc-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/fabriano/anche-gartigiani-filottrano-fabriano-linea-verde-start/&title=Anche gli artigiani di Filottrano e Fabriano a "Linea Verde Start"" target="_blank"><i class="isc-facebook" aria-hidden="true"></i></a></li><li><a id="sc-tw" href="https://twitter.com/share?url=https://www.centropagina.it/fabriano/anche-gartigiani-filottrano-fabriano-linea-verde-start/&text=Anche gli artigiani di Filottrano e Fabriano a "Linea Verde Start"" target="_blank"><i class="isc-twitter" aria-hidden="true"></i></a></li></ul></footer></article><div class="bb"><div class="b180"><div class="g g-2"><div class="g-dyn a-986 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PULITA BANNER 7-20 FEB 22', 'value': 1.00,  'non_interaction': true});" href="https://www.kreobricoecasa.it/index.php" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PULITA BANNER 7-20 FEB 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/PULITA-BANNER-7-20-FEB-22.jpg"></a></div><div class="g-dyn a-819 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PULITA BANNER SMART 13-26 SET 21', 'value': 1.00,  'non_interaction': true});" href="https://www.facebook.com/pulitaferramenta/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PULITA BANNER SMART 13-26 SET 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/08/PULITA-BANNER-13-26-SET-21-e1645037414888.png"></a></div></div></div></div><div class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div class="bx-article-leftphoto-search bb"><article id="post-600885"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-03-10T11:58:20+01:00">10 Marzo 2022</time></span></div><h2><a href="https://www.centropagina.it/osimo/filottrano-istituto-scolastico-beltrami-investe-su-impianti-aerazione/" rel="bookmark">Filottrano, l&#8217;istituto scolastico investe su impianti di aerazione</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/osimo/filottrano-istituto-scolastico-beltrami-investe-su-impianti-aerazione/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/10/scuola-alunni-insegnante-classe-500x336.jpg" class="img-fluid  wp-post-image" alt="Filottrano, l&#8217;istituto scolastico investe su impianti di aerazione" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-598600"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-03-03T20:01:58+01:00">3 Marzo 2022</time></span></div><h2><a href="https://www.centropagina.it/jesi/filottrano-incidente-mortale-comune-condannato-risarcire-famiglia-mirco-frontalini/" rel="bookmark">Filottrano, incidente mortale in via Fiumicello: il Comune condannato a risarcire la famiglia di Mirco Frontalini</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/filottrano-incidente-mortale-comune-condannato-risarcire-famiglia-mirco-frontalini/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/03/incidente-mortale-mirco-frontalini-dic-2015-500x336.jpg" class="img-fluid  wp-post-image" alt="Filottrano, incidente mortale in via Fiumicello: il Comune condannato a risarcire la famiglia di Mirco Frontalini" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-592596"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-02-15T18:21:00+01:00">15 Febbraio 2022</time></span></div><h2><a href="https://www.centropagina.it/osimo/fondi-pnrr-sanita-filottrano-casa-di-comunita/" rel="bookmark">Fondi Pnrr per la sanità, anche Filottrano ne beneficia per la Casa di comunità</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/osimo/fondi-pnrr-sanita-filottrano-casa-di-comunita/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/medici-dottori-medicina-salute-sanita-500x336.jpg" class="img-fluid  wp-post-image" alt="Fondi Pnrr per la sanità, anche Filottrano ne beneficia per la Casa di comunità" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-579341"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-01-13T12:19:58+01:00">13 Gennaio 2022</time></span></div><h2><a href="https://www.centropagina.it/osimo/accadde-natale-corto-giovani-filottrano44-per-non-dimenticare/" rel="bookmark">&#8220;Accadde a Natale&#8221;, un corto con i giovani di Filottrano44 per non dimenticare</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/osimo/accadde-natale-corto-giovani-filottrano44-per-non-dimenticare/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/01/Corto-Filottrano-500x336.jpg" class="img-fluid  wp-post-image" alt="&#8220;Accadde a Natale&#8221;, un corto con i giovani di Filottrano44 per non dimenticare" loading="lazy" /> </a></div></article></div></div></main></div><div class="col-md-4"><aside id="secondary" class="widget-area"><div class="bb"><article id="post-594930"  class="clearfix"><header><h3>sul palco</h3><h2><a href="https://www.centropagina.it/fabriano/sassoferrato-fiori-dacciaio-spettacolo-al-femminile-teatro-del-sentino/" rel="bookmark">A Sassoferrato Fiori d&#8217;acciaio: spettacolo tutto al femminile al teatro del Sentino</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/fabriano/sassoferrato-fiori-dacciaio-spettacolo-al-femminile-teatro-del-sentino/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/12/Teatro-del-Sentino-500x336.jpg" class="img-fluid  wp-post-image" alt="A Sassoferrato Fiori d&#8217;acciaio: spettacolo tutto al femminile al teatro del Sentino" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2020/12/Teatro-del-Sentino-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/12/Teatro-del-Sentino-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Tosca D’Aquino, Rocío Muñoz Morales, Emanuela Muni, Emy Bergamo, Martina Difonte e Giulia Weber in &#8220;Fiori d’acciaio&#8221;, dramma teatrale del 1987 dello scrittore, regista e produttore statunitense Robert Harling</p></div></article></div><div class="bb"><article id="post-591429"  class="clearfix"><header><h3>sul palco</h3><h2><a href="https://www.centropagina.it/fabriano/sassoferrato-musiche-ennio-morricone-teatro-sentinum/" rel="bookmark">Sassoferrato, le musiche di Ennio Morricone in scena al teatro Sentinum</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/fabriano/sassoferrato-musiche-ennio-morricone-teatro-sentinum/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/07/Teatro-del-Sentino-500x336.jpg" class="img-fluid  wp-post-image" alt="Sassoferrato, le musiche di Ennio Morricone in scena al teatro Sentinum" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2020/07/Teatro-del-Sentino-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/07/Teatro-del-Sentino-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Lo spettacolo-concerto, ideato e portato in scena da Stefano Reali, vuole essere un viaggio tra le colonne sonore più famose del grande maestro della musica contemporanea</p></div></article></div><div class="bb"><article id="post-601559"  class="clearfix"><header><h3>psicologia</h3><h2><a href="https://www.centropagina.it/benessere/confini-famiglia-perche-sono-cosi-importanti-salute-psicologica/" rel="bookmark">I confini nella famiglia: perché sono così importanti per la salute psicologica?</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/confini-famiglia-perche-sono-cosi-importanti-salute-psicologica/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/famiglia-bambino-500x336.jpg" class="img-fluid  wp-post-image" alt="I confini nella famiglia: perché sono così importanti per la salute psicologica?" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/12/famiglia-bambino-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/12/famiglia-bambino-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/12/famiglia-bambino-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>I disturbi psicologici di un individuo possono essere il risultato di confini troppo labili o troppo rigidi all&#8217;interno della famiglia d&#8217;origine. Ecco perché</p></div></article></div><div class="bb"><article id="post-599308"  class="clearfix"><header><h3>IL TEMA</h3><h2><a href="https://www.centropagina.it/ancona/guerra-raccontata-ai-piu-piccoli-psicologa-marilungo-si-dialoghi-filtrando/" rel="bookmark">La guerra raccontata ai più piccoli, la psicologa: «Si dialoghi filtrando»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/guerra-raccontata-ai-piu-piccoli-psicologa-marilungo-si-dialoghi-filtrando/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/02/Ucraina-Russia-guerra-febbraio-2022-500x336.jpg" class="img-fluid  wp-post-image" alt="La guerra raccontata ai più piccoli, la psicologa: «Si dialoghi filtrando»" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/02/Ucraina-Russia-guerra-febbraio-2022-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2022/02/Ucraina-Russia-guerra-febbraio-2022-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/02/Ucraina-Russia-guerra-febbraio-2022-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>I consigli della presidente dell&#8217;Ordine degli psicologi delle Marche, Katia Marilungo, per parlare coi propri figli della guerra: «Usare parole filtrate. La scuola affronta già questi temi»</p></div></article></div><div class="bb"><article id="post-601700"  class="clearfix"><header><h3>la curiosità</h3><h2><a href="https://www.centropagina.it/pesaro/fano-immortalato-delfino-litorale-locale-scatti-virali-social/" rel="bookmark">Fano, immortalato un delfino sul litorale locale: gli scatti virali sui social</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/fano-immortalato-delfino-litorale-locale-scatti-virali-social/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/03/20220312-delfini-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Fano, immortalato un delfino sul litorale locale: gli scatti virali sui social" loading="lazy" /> </a></div><div class="excerpt"><p>La Onlus locale La Lupus in Fabula ha organizzato, in collaborazione con Fondazione Cetacea, un incontro dal titolo &#8220;Delfini e tartarughe nel nostro Adriatico&#8221; che si svolgerà sabato 12 marzo alle ore 18:00</p></div></article></div><div class="bb"><article id="post-599867"  class="clearfix"><header><h3>il personaggio</h3><h2><a href="https://www.centropagina.it/ancona/rosanna-vaudetti-torna-tv-paradiso-delle-signore-onore-essere-interpretata-soap/" rel="bookmark">Ancona, Rosanna Vaudetti torna in tv al Paradiso delle signore: «Un onore essere interpretata nella soap»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/rosanna-vaudetti-torna-tv-paradiso-delle-signore-onore-essere-interpretata-soap/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/03/COPYRIGTH-©-P.BRUNI_65608-MARIA-VITTORIA-COZZELLA-GIULIA-CHIARAMONTE-VAUDETTI-LARA-KOMAR-FRANCESCA-DEL-FA-GAIA-BAVARO-500x336.jpg" class="img-fluid  wp-post-image" alt="Ancona, Rosanna Vaudetti torna in tv al Paradiso delle signore: «Un onore essere interpretata nella soap»" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/03/COPYRIGTH-©-P.BRUNI_65608-MARIA-VITTORIA-COZZELLA-GIULIA-CHIARAMONTE-VAUDETTI-LARA-KOMAR-FRANCESCA-DEL-FA-GAIA-BAVARO-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2022/03/COPYRIGTH-©-P.BRUNI_65608-MARIA-VITTORIA-COZZELLA-GIULIA-CHIARAMONTE-VAUDETTI-LARA-KOMAR-FRANCESCA-DEL-FA-GAIA-BAVARO-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Rosanna Vaudetti, la più amata Signorina buonasera della televisione italiana, torna in tv su Rai 1. «Sarò interpretata dall&#8217;attrice Rebecca Sisti e parlerò di una sarta anconetana». E ci scappa pure l&#8217;annuncio</p></div></article></div><div class="bb"><article id="post-601282"  class="clearfix"><header><h3>economia</h3><h2><a href="https://www.centropagina.it/ancona/confindustria-ancona-chiama-giornate-dellenergia-due-giorni-esperti-e-imprenditori/" rel="bookmark">Confindustria Ancona ospita le &#8220;Giornate dell&#8217;energia&#8221;: due giorni tra esperti e imprenditori &#8211; VIDEO</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/confindustria-ancona-chiama-giornate-dellenergia-due-giorni-esperti-e-imprenditori/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/03/Incontro-energia-Confindustria-Ancona-10-03-20221-500x336.jpeg" class="img-fluid  wp-post-image" alt="Confindustria Ancona ospita le &#8220;Giornate dell&#8217;energia&#8221;: due giorni tra esperti e imprenditori &#8211; VIDEO" loading="lazy" /> </a></div><div class="excerpt"><p>Appuntamenti dedicati ai temi caldi del settore energetico con ospiti d’eccezione per tracciare nuovi scenari e promuovere possibili soluzioni</p></div></article></div><div class="bb"><article id="post-601135"  class="clearfix"><header><h3>ECONOMIA</h3><h2><a href="https://www.centropagina.it/fermo/tods-fatturato-in-crescita-diego-della-valle-possiamo-guardare-con-ottimismo-al-2022/" rel="bookmark">Tod&#8217;s, fatturato in crescita. Diego della Valle: «Possiamo guardare con ottimismo al 2022»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/fermo/tods-fatturato-in-crescita-diego-della-valle-possiamo-guardare-con-ottimismo-al-2022/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/03/Tod-s_Headquarter-a-Brancadoro-nei-pressi-di-Civitanova-Marche-500x336.jpg" class="img-fluid  wp-post-image" alt="Tod&#8217;s, fatturato in crescita. Diego della Valle: «Possiamo guardare con ottimismo al 2022»" loading="lazy" /> </a></div><div class="excerpt"><p>Il cda del gruppo del lusso marchigiano ha approvato la proposta di bilancio 2021. Il fatturato torna a livelli pre-Covid, risultato netto in perdita ma in forte miglioramento sul 2020</p></div></article></div></aside></div></div></div><footer><div class="container"><div class="row footer"><div class="col-sm-7 col-lg-6"><p class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br> Editore: Optima srl<br> Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br> C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br> Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br> Direttore Responsabile: Simona Santoni<br> <a href="/privacy-policy">Privacy Policy</a> - <a href="/cookie-policy">Cookie Policy</a> - <a href="#" class="iubenda-advertising-preferences-link">Impostazioni dei cookie</a></p></div><div class="col-sm-5 col-lg-6"><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la redazione</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small"><a href="mailto:redazione@centropagina.it">redazione@centropagina.it</a><br> Tel. <a href="tel:+390731200735">0731 200735</a></p><br></div></div><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la pubblicità</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small">Optima srl - Tel. <a href="tel:+390731207713">0731 207713</a><br> <a href="http://www.optimacomunicazione.it">www.optimacomunicazione.it</a><br> <a href="mailto:info@optimacomunicazione.it">info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1&cd%5Bpost_category%5D=Attualit%C3%A0%2C+Fabriano%2C+HOME+REGIONALE%2C+Jesi%2C+Osimo&cd%5Bpage_title%5D=Anche+gli+artigiani+di+Filottrano+e+Fabriano+a+%22Linea+Verde+Start%22&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=602214&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.centropagina.it%2Ffabriano%2Fanche-gartigiani-filottrano-fabriano-linea-verde-start%2F" alt="facebook_pixel"></noscript> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};</script>  <script type="text/javascript">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</script>  <script defer src="https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_143868d39947ff414e457681261921be.js"></script></body></html>