<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Monoton%7CRoboto+Slab:400,500,600,700%7CYantramanav:300,400,700%7COpen+Sans:400,700%7CMaterial+Icons&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/iconsapple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/images/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/images/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png"><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><meta name="msapplication-TileColor" content="#1f3541"><meta name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="application-name" content="CentroPagina"><meta name="apple-mobile-web-app-title" content="CentroPagina"><meta name="msapplication-starturl" content="/"> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2246433,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":73038826, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white" }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
var _iub = _iub || {};
if ( typeof _iub.csConfiguration != 'undefined' ) {
if ( 'callback' in _iub.csConfiguration ) {
if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;
_iub.csConfiguration.callback.onConsentGiven = function() {
iCallback();
/* separator */
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
}
}
}</script><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="yes"><meta name="apple-mobile-web-app-title" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="application-name" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href='//www.centropagina.it/wp-content/cache/wpfc-minified/f3xokyht/5t77y.css' rel="stylesheet" /><title>Valmusone, tre incidenti nel giro di poche ore</title><meta name="description" content="Loreto, Castelfidardo e Osimo i territori in cui si sono verificati gli schianti che hanno coinvolto auto e moto" /><link rel="canonical" href="https://www.centropagina.it/cronaca/cronaca-valmusone-tre-incidenti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Valmusone, tre incidenti nel giro di poche ore - CentroPagina" /><meta property="og:description" content="Loreto, Castelfidardo e Osimo i territori in cui si sono verificati gli schianti che hanno coinvolto auto e moto" /><meta property="og:url" content="https://www.centropagina.it/cronaca/cronaca-valmusone-tre-incidenti/" /><meta property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche" /><meta property="article:publisher" content="https://www.facebook.com/centropagina/" /><meta property="article:published_time" content="2022-08-02T13:24:05+00:00" /><meta property="article:modified_time" content="2022-08-02T13:24:08+00:00" /><meta property="og:image" content="https://www.centropagina.it/wp-content/uploads/2022/08/Inci-Effetto-Luce.jpg" /><meta property="og:image:width" content="1599" /><meta property="og:image:height" content="899" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualità","url":"https://www.centropagina.it/","sameAs":["https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw","https://www.facebook.com/centropagina/"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.centropagina.it/#/schema/logo/image/","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","contentUrl":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualità"},"image":{"@id":"https://www.centropagina.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualità dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.centropagina.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.centropagina.it/cronaca/cronaca-valmusone-tre-incidenti/#primaryimage","url":"https://www.centropagina.it/wp-content/uploads/2022/08/Inci-Effetto-Luce.jpg","contentUrl":"https://www.centropagina.it/wp-content/uploads/2022/08/Inci-Effetto-Luce.jpg","width":1599,"height":899,"caption":"L'incidente a Castelfidardo di fronte alla ditta Effetto luce"},{"@type":"WebPage","@id":"https://www.centropagina.it/cronaca/cronaca-valmusone-tre-incidenti/#webpage","url":"https://www.centropagina.it/cronaca/cronaca-valmusone-tre-incidenti/","name":"Valmusone, tre incidenti nel giro di poche ore","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/cronaca/cronaca-valmusone-tre-incidenti/#primaryimage"},"datePublished":"2022-08-02T13:24:05+00:00","dateModified":"2022-08-02T13:24:08+00:00","description":"Loreto, Castelfidardo e Osimo i territori in cui si sono verificati gli schianti che hanno coinvolto auto e moto","breadcrumb":{"@id":"https://www.centropagina.it/cronaca/cronaca-valmusone-tre-incidenti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/cronaca/cronaca-valmusone-tre-incidenti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/cronaca/cronaca-valmusone-tre-incidenti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.centropagina.it/"},{"@type":"ListItem","position":2,"name":"Valmusone, tre incidenti nel giro di poche ore"}]},{"@type":"NewsArticle","@id":"https://www.centropagina.it/cronaca/cronaca-valmusone-tre-incidenti/#article","isPartOf":{"@id":"https://www.centropagina.it/cronaca/cronaca-valmusone-tre-incidenti/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/bfa00d9fd02c9ef1cde1c43c37ff1fe0"},"headline":"Valmusone, tre incidenti nel giro di poche ore","datePublished":"2022-08-02T13:24:05+00:00","dateModified":"2022-08-02T13:24:08+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/cronaca/cronaca-valmusone-tre-incidenti/#webpage"},"wordCount":268,"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/cronaca/cronaca-valmusone-tre-incidenti/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2022/08/Inci-Effetto-Luce.jpg","keywords":["incidente","valmusone"],"articleSection":["Cronaca","Osimo"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.centropagina.it/#organization"}},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/bfa00d9fd02c9ef1cde1c43c37ff1fe0","name":"Silvia Santini","url":"https://www.centropagina.it/author/silvia-santini/"}]}</script>  <script type='application/javascript'>console.log('PixelYourSite Free version 8.2.18');</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href="https://www.centropagina.it/feed/" /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href="https://www.centropagina.it/comments/feed/" /><style id='global-styles-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=14cd2e466f9826192b2dc93eb3698e10' id='jquery-js'></script> <script type='text/javascript' id='pys-js-extra'>var pysOptions = {"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","pixelIds":["1306938409658171"],"eventID":"b5736939-bc52-4535-a1a2-4673099a1afa","params":{"post_category":"Cronaca, Osimo","page_title":"Valmusone, tre incidenti nel giro di poche ore","post_type":"post","post_id":646697,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/cronaca\/cronaca-valmusone-tre-incidenti\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"6744c7e3-57ad-41e0-9684-e9190142e96f","params":{"event_action":"Form","page_title":"Valmusone, tre incidenti nel giro di poche ore","post_type":"post","post_id":646697,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/cronaca\/cronaca-valmusone-tre-incidenti\/"},"e_id":"signal_form","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["1306938409658171"],"eventID":"b43de78a-136d-420e-9960-4e49f211734e","params":{"event_action":"Download","page_title":"Valmusone, tre incidenti nel giro di poche ore","post_type":"post","post_id":646697,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/cronaca\/cronaca-valmusone-tre-incidenti\/"},"e_id":"signal_download","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"69b43135-9c41-4ff3-a474-452a73448633","params":{"event_action":"Comment","page_title":"Valmusone, tre incidenti nel giro di poche ore","post_type":"post","post_id":646697,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/cronaca\/cronaca-valmusone-tre-incidenti\/"},"e_id":"signal_comment","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1306938409658171"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":646697,"content_name":"Valmusone, tre incidenti nel giro di poche ore","categories":"Cronaca, Osimo","tags":"incidente, valmusone"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.centropagina.it","ajaxUrl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91268143-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.centropagina.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91268143-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.centropagina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centropagina.it/wp-json/wp/v2/posts/646697" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centropagina.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centropagina.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.centropagina.it/?p=646697' /><link rel="alternate" type="application/json+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fcronaca%2Fcronaca-valmusone-tre-incidenti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fcronaca%2Fcronaca-valmusone-tre-incidenti%2F&#038;format=xml" /> <style type="text/css" media="screen">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</style><meta name="generator" content="Site Kit by Google 1.75.0" /> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
{
var initOptions = {
webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
frameUrl: "wp.html",
};
WonderPush.push(["init", initOptions]);
}</script> <link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png" /> <script async src=https://tags.refinery89.com/v2/centropaginait.js></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-646697 single-format-standard"><div class="b-skin-mobile d-md-none"><div class="g g-6"><div class="g-single a-1210"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MENCHI MOBILE SKIN 1-10 AGO 22', 'value': 1.00,  'non_interaction': true});" href="https://www.joinestore.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MENCHI MOBILE SKIN 1-10 AGO 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/07/MENCHI-MOBILE-SKIN-1-10-AGO-22.png"></a></div></div></div><div class="b-skin d-none d-md-block"><div class="g g-3"><div class="g-single a-1209"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MENCHI SKIN 1-10 AGO 22', 'value': 1.00,  'non_interaction': true});" href="https://www.joinestore.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MENCHI SKIN 1-10 AGO 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/07/MENCHI-SKIN-1-10-AGO-22.png"></a></div></div></div><div id="page" class="bx-page skin-margin"><header class="header d-none d-md-flex"><div class="container"><div class="d-none d-md-flex justify-content-between align-items-center bx-header"><div class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b"> <a href="https://www.centropagina.it/"><img class="cp-logo-internal img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></a></div><div class="flex-fill ml-3"><h1> Cronaca</h1></div><div class="text-center mr-md-0 mr-lg-5"><div class="b98"><div class="g g-15"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div><div class="g-dyn a-969 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://www.cantariniconsulenze.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/CANTARINI-RED-MANCHETTE-3-GEN-31-DIC-22.jpg"></a></div></div></div></div></div></div></header><div class="sticky-top"><div class="container mb-3 mb-md-4 pt-2 pt-md-0"><div class="bx-nav"><nav class="navbar navbar-expand-md navbar-light navbarCP"><div class="navbar-brand d-md-none"> <a href="https://www.centropagina.it/"><img class="img-fluid" width="182" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></a> <span class="area-mobile d-md-none"> Cronaca </span></div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navMenu" aria-controls="navMenu" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="navMenu" class="collapse navbar-collapse justify-content-md-center"><ul id="menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232654" class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a title="Marche" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232654">Marche</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a title="Ancona" href="#" class="dropdown-item dropdown-toggle">Ancona</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a title="Ancona" href="https://www.centropagina.it/ancona/" class="dropdown-item">Ancona</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a title="Fabriano" href="https://www.centropagina.it/fabriano/" class="dropdown-item">Fabriano</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a title="Jesi" href="https://www.centropagina.it/jesi/" class="dropdown-item">Jesi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232678 nav-item"><a title="Osimo" href="https://www.centropagina.it/osimo/" class="dropdown-item">Osimo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a title="Senigallia" href="https://www.centropagina.it/senigallia/" class="dropdown-item">Senigallia</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-292526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a title="Ascoli Piceno - Fermo" href="https://www.centropagina.it/ascoli/" class="dropdown-item">Ascoli Piceno &#8211; Fermo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a title="Macerata" href="https://www.centropagina.it/macerata/" class="dropdown-item">Macerata</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a title="Pesaro" href="https://www.centropagina.it/pesaro/" class="dropdown-item">Pesaro</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232724">Sezioni</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232724" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232778 nav-item"><a title="Attualità" href="https://www.centropagina.it/attualita/" class="dropdown-item">Attualità</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232679 nav-item"><a title="Cronaca" href="https://www.centropagina.it/cronaca/" class="dropdown-item">Cronaca</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a title="Economia" href="https://www.centropagina.it/economia/" class="dropdown-item">Economia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a title="Cultura" href="https://www.centropagina.it/cultura/" class="dropdown-item">Cultura</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a title="Sport" href="https://www.centropagina.it/sport/" class="dropdown-item">Sport</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a title="Benessere" href="https://www.centropagina.it/benessere/" class="dropdown-item">Benessere</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a title="Lifestyle" href="https://www.centropagina.it/lifestyle/" class="dropdown-item">Lifestyle</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a title="CentropaginaTV" href="https://www.centropagina.it/centropaginatv/" class="nav-link">Centropagina<span>TV</span></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-274376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a title="Servizi" href="#" class="nav-link">Servizi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-376056" class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a title=" account_circle " href="https://www.centropagina.it/personalizza-le-tue-notifiche/" class="nav-link"><span class="material-icons"> account_circle </span></a></li></ul><form class="frm-searchmobile form-inline d-md-none" action="/"> <input class="form-control mr-sm-2" type="search" placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name="s"> <button class="btn btn-primary my-2 my-sm-0" type="submit">Cerca</button></form><form class="form-inline my-2 my-lg-0 d-none d-md-block"> <button class="btn btn-outline-success btn-search my-2 my-sm-0" type="button" onclick="$('#search-bar').toggle()"><i class="material-icons">search</i></button></form></div></nav></div><div class="bx-amp-nav"> <button on="tap:amp-sidebar-left.toggle"></button></div><div id="search-bar"><form class="frm-searchmobile d-none d-md-block" action="/"><div class="form-row justify-content-center"><div class="col-8"> <input class="form-control form-control-lg" type="search" placeholder="Ricerca negli articoli" aria-label="Search" name="s"></div><div class="col-2"> <button class="btn btn-lg btn-primary btn-search" type="submit">CERCA</button></div></div></form></div></div></div><div class="container"><div style="text-align: center"> <amp-ad width=320 height=100
type="doubleclick"
data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Billboard-Top"
data-multi-size="320x50,300x100,300x50"> </amp-ad></div><div class="row d-none d-md-block"><div class="col"><div class="b100 bb mb-3"><div class="g g-1"><div class="g-dyn a-1217 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BANCO LEAD 1-7 AGO 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bancomarchigiano.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BANCO LEAD 1-7 AGO 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/07/BANCO-LEAD-1-7-AGO-22.jpg"></a></div><div class="g-dyn a-1204 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI EVOIL LEAD HOME FULL 19/07-31/08', 'value': 1.00,  'non_interaction': true});" href="https://fattoriapetrini.it/fattoria-petrini-presenta-evoil-class-levento-dedicato-a-tutti-gli-appassionati-dellolio/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI EVOIL LEAD HOME FULL 19/07-31/08', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/07/banner_petrini-evoil-class-744x100-1.jpg"></a></div></div></div></div></div><div class="row d-md-none"><div class="col"><div class="b100 bb mb-3"><div class="g g-10"><div class="g-dyn a-1205 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI EVOIL LEAD HOME FULL MOBILE 19/07-31/08', 'value': 1.00,  'non_interaction': true});" href="https://fattoriapetrini.it/fattoria-petrini-presenta-evoil-class-levento-dedicato-a-tutti-gli-appassionati-dellolio/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI EVOIL LEAD HOME FULL MOBILE 19/07-31/08', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/07/banner_petrini-evoil-class-640x200-1.jpg"></a></div><div class="g-dyn a-1218 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BANCO MOBILE LEAD 1-7 AGO 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bancomarchigiano.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BANCO MOBILE LEAD 1-7 AGO 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/07/BANCO-MOBILE-LEAD-1-7-AGO-22.jpg"></a></div></div></div></div></div><div class="row"><div class="col-md-8 br"><main><article id="post-646697" class="bx-article-full bb post-646697 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-osimo tag-incidente tag-valmusone"><header class="entry-header"><div class="cat-links"><a href="https://www.centropagina.it/cronaca/" alt="Visualizza tutti gli articoli di Cronaca" title="Visualizza tutti gli articoli di Cronaca">Cronaca</a> <a href="https://www.centropagina.it/osimo/" alt="Visualizza tutti gli articoli di Osimo" title="Visualizza tutti gli articoli di Osimo">Osimo</a></div><h1 class="entry-title">Valmusone, tre incidenti nel giro di poche ore</h1><p class="small">Loreto, Castelfidardo e Osimo i territori in cui si sono verificati gli schianti che hanno coinvolto auto e moto</p><div class="entry-meta small"><span class="byline"> Di <span class="author vcard"><a class="url fn n" href="https://www.centropagina.it/author/silvia-santini/">Silvia Santini</a></span></span> - <span class="posted-on"><time class="entry-date published updated" datetime="2022-08-02T15:24:05+02:00">2 Agosto 2022</time></span></div></header><figure class="post-thumbnail wp-caption"> <img width="640" height="360" src="https://www.centropagina.it/wp-content/uploads/2022/08/Inci-Effetto-Luce-1280x720.jpg" class="attachment-large size-large wp-post-image" alt="L&#039;incidente a Castelfidardo di fronte alla ditta Effetto luce" srcset="https://www.centropagina.it/wp-content/uploads/2022/08/Inci-Effetto-Luce-1280x720.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/08/Inci-Effetto-Luce-768x432.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/08/Inci-Effetto-Luce-1536x864.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/08/Inci-Effetto-Luce-200x112.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/08/Inci-Effetto-Luce-350x197.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/08/Inci-Effetto-Luce.jpg 1599w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text"> L'incidente a Castelfidardo di fronte alla ditta Effetto luce</figcaption></figure><div class="row d-md-none"><div class="col"><div class="b98m bb mb-3"><div class="g g-15"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div><div class="g-dyn a-969 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://www.cantariniconsulenze.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/CANTARINI-RED-MANCHETTE-3-GEN-31-DIC-22.jpg"></a></div></div></div></div></div><div class="entry-content clearfix"><div style="text-align: center"> <amp-ad width=336 height=280 type="doubleclick" 
data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Rectangle-Mid"
data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50"> </amp-ad></div><p>VALMUSONE – Tre gravi incidenti si sono succeduti in queste ore in Valmusone. Erano le 10.30 di questa mattina (2 agosto) quando <strong>a Villa Musone di Loreto</strong>, in via Manzoni, un 55enne civitanovese alla guida di una Bmw è stato portato in codice rosso all&#8217;ospedale regionale di Torrette. Il conducente ha perso il controllo della sua Bmw che è uscita di strada per poi schiantarsi violentemente contro un albero. L&#8217;uomo, rimasto comunque sempre cosciente, è stato estratto dalle lamiere dei vigili del fuoco del distaccamento di Osimo e poi affidato ai soccorritori. E’ stato caricato su Icaro in direzione nosocomio regionale. Disagi al traffico ma nessun’altra auto coinvolta.</p><div class='code-block code-block-1' style='margin: 0; clear: both;'><div class="ref89_article"></div></div><p><strong>Incidente a Castelfidardo</strong></p><p>Attorno alle 12.30 altro schianto in territorio di Castelfidardo, al confine con Loreto, lungo la statale 16 di fronte alla ditta Effetto luce, già teatro di diversi schianti. Coinvolta una moto e un’auto. Il centauro è stato portato in eliambulanza a Torrette. Sono tuttora sul posto l’ambulanza della Croce azzurra di Sirolo e una pattuglia dei vigili urbani fidardensi per i rilievi proprio di fronte all’autovelox.</p><div class='code-block code-block-2' style='margin: 0; clear: both;'><div class="ref89_article"></div></div><p><strong>Incidente a Osimo</strong></p><p>Risale invece a ieri sera (1 agosto) l’incidente spettacolare a Campocavallo di Osimo. Due auto si sono scontrate e una è rimasta capovolta su un fianco in mezzo alla via destando grande preoccupazione. I residenti sono insorti e una ha scritto al Comune: «Nella speranza che nel frattempo nessuna vita umana debba sopperire alla negligenza di chi dovrebbe occuparsi in primis della sicurezza dei propri cittadini, io, la mia famiglia e tutta via Covo, rimaniamo in attesa di un riscontro da parte di chi dovrebbe intervenire».</p><div style="text-align: center"> <amp-ad width=336 height=280 type="doubleclick" data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Rectangle-Low" data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50"></amp-ad></div></div><footer class="entry-footer"><p class="small">&copy; riproduzione riservata</p><div class="tags-links"><a href="https://www.centropagina.it/tag/incidente/" rel="tag">incidente</a> <a href="https://www.centropagina.it/tag/valmusone/" rel="tag">valmusone</a></div><ul class="share-list"><li class="condividi">Condividi</li><li><a id="sc-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/cronaca/cronaca-valmusone-tre-incidenti/&title=Valmusone, tre incidenti nel giro di poche ore" target="_blank"><i class="isc-facebook" aria-hidden="true"></i></a></li><li><a id="sc-tw" href="https://twitter.com/share?url=https://www.centropagina.it/cronaca/cronaca-valmusone-tre-incidenti/&text=Valmusone, tre incidenti nel giro di poche ore" target="_blank"><i class="isc-twitter" aria-hidden="true"></i></a></li></ul></footer></article><div class="bb"><div class="b180"><div class="g g-2"><div class="g-dyn a-1203 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'UNIMarche BANNER FULL HOME CULTURA 18/7-11/8', 'value': 1.00,  'non_interaction': true});" href="https://www.orienta.univpm.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'UNIMarche BANNER FULL HOME CULTURA 18/7-11/8', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/07/UNIVPM_2022_adattamenti-web_centro-pagina_600x180_1.jpg"></a></div><div class="g-dyn a-1213 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ESITUR BANNER NATALE 26 LUG - 29 SET 22', 'value': 1.00,  'non_interaction': true});" href="https://esitur.eu/viaggi/tour-category/mercatini-di-natale-in-bus/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ESITUR BANNER NATALE 26 LUG - 29 SET 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/07/ESITUR-BANNER-26-LUG-29-SET-22.jpg"></a></div></div></div></div><div class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div class="bx-article-leftphoto-search bb"><article id="post-645399"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-07-28T16:24:02+02:00">28 Luglio 2022</time></span></div><h2><a href="https://www.centropagina.it/osimo/osimo-morte-marco-binci-funerali/" rel="bookmark">Osimo, morte di Marco Binci: fissati i funerali</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/osimo/osimo-morte-marco-binci-funerali/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/07/marco-binci-morte-osimo-2022-500x336.jpg" class="img-fluid  wp-post-image" alt="Osimo, morte di Marco Binci: fissati i funerali" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-645326"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-07-28T14:17:04+02:00">28 Luglio 2022</time></span></div><h2><a href="https://www.centropagina.it/fabriano/investimento-mortale-fabriano-muore-donna-73-anni/" rel="bookmark">Investimento pedonale a Fabriano, muore sul colpo una donna di 73 anni</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/fabriano/investimento-mortale-fabriano-muore-donna-73-anni/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/07/Polizia-municipale-di-Fabriano-foto-500x336.jpg" class="img-fluid  wp-post-image" alt="Investimento pedonale a Fabriano, muore sul colpo una donna di 73 anni" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-645174"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-07-28T07:00:00+02:00">28 Luglio 2022</time></span></div><h2><a href="https://www.centropagina.it/senigallia/senigallia-incidente-ciclisti-pista-ciclabile-eliambulanza/" rel="bookmark">Senigallia, si scontrano due ciclisti sulla pista ciclabile: sul posto l’eliambulanza</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/senigallia/senigallia-incidente-ciclisti-pista-ciclabile-eliambulanza/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/07/20220728-eliambulanza-500x336.jpg" class="img-fluid  wp-post-image" alt="Senigallia, si scontrano due ciclisti sulla pista ciclabile: sul posto l’eliambulanza" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-643883"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-07-23T12:43:39+02:00">23 Luglio 2022</time></span></div><h2><a href="https://www.centropagina.it/ancona/civitanova-marche-furgone-contro-autoarticolato-disagi-coda-a14-icaro/" rel="bookmark">Civitanova Marche, furgone contro autoarticolato: 6 km di coda in A14, conducente traferito a Torrette</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/civitanova-marche-furgone-contro-autoarticolato-disagi-coda-a14-icaro/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/06/eliambulanza-ospedale-torrette-ancona-500x336.jpg" class="img-fluid  wp-post-image" alt="Civitanova Marche, furgone contro autoarticolato: 6 km di coda in A14, conducente traferito a Torrette" loading="lazy" /> </a></div></article></div></div></main></div><div class="col-md-4"><aside id="secondary" class="widget-area"><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-1110 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 6 MAG - 11 SET 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bper.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 6 MAG - 11 SET 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/05/BPER-MEDIUM-6-MAG-11-SET-22.jpg"></a></div></div></div></div><div class="bb"><article id="post-646578"  class="clearfix"><header><h3>arte</h3><h2><a href="https://www.centropagina.it/macerata/camerino-capolavori-territorio-esposti-edificio-venanzina-pennesi-mostra/" rel="bookmark">Camerino, i capolavori del territorio esposti nell&#8217;edificio “Venanzina Pennesi”. Al via la mostra</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/camerino-capolavori-territorio-esposti-edificio-venanzina-pennesi-mostra/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/08/def-mostra-camerino-venanzina-pennesi-e1659432536544-500x336.jpg" class="img-fluid  wp-post-image" alt="Camerino, i capolavori del territorio esposti nell&#8217;edificio “Venanzina Pennesi”. Al via la mostra" loading="lazy" /> </a></div><div class="excerpt"><p>Si potrà ammirare l’Annunciazione di Giovanni Angelo d&#8217;Antonio e il San Giovanni Battista nel deserto di Valentin de Boulogne. Apertura fino ad ottobre</p></div></article></div><div class="bb"><article id="post-646447"  class="clearfix"><header><h3>la serata</h3><h2><a href="https://www.centropagina.it/jesi/donna-non-rieducabile-ottavia-piccolo-ipremio-valeria-moriconi/" rel="bookmark">“Donna non rieducabile”: a Ottavia Piccolo il Premio Valeria Moriconi 2022</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/donna-non-rieducabile-ottavia-piccolo-ipremio-valeria-moriconi/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/08/DONNA-NON-RIEDUCABILE-Ottavia-Piccolo-or-4-IMG_3055-500x336.jpg" class="img-fluid  wp-post-image" alt="“Donna non rieducabile”: a Ottavia Piccolo il Premio Valeria Moriconi 2022" loading="lazy" /> </a></div><div class="excerpt"><p>Al termine dello spettacolo di teatro civile &#8220;Donna non rieducabile&#8221; l&#8217;attrice riceverà il Premio dal direttore Amat Gilberto Santini</p></div></article></div><div class="bb"><article id="post-645811"  class="clearfix"><header><h3>psicologia</h3><h2><a href="https://www.centropagina.it/benessere/invalidazione-emotiva-cose-perche-puo-essere-pericolosa/" rel="bookmark">Invalidazione emotiva, cos&#8217;è e perché può essere pericolosa</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/invalidazione-emotiva-cose-perche-puo-essere-pericolosa/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/06/ragazza-ansia-500x336.jpg" class="img-fluid  wp-post-image" alt="Invalidazione emotiva, cos&#8217;è e perché può essere pericolosa" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/06/ragazza-ansia-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2022/06/ragazza-ansia-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Invalidare significa ignorare, respingere o minimizzare pensieri, sentimenti e comportamenti di un&#8217;altra persona. Essere costantemente invalidati può portare a sviluppare disturbi mentali anche gravi</p></div></article></div><div class="bb"><article id="post-643751"  class="clearfix"><header><h3>psicologia</h3><h2><a href="https://www.centropagina.it/benessere/da-maltrattati-a-maltrattanti-perche-labuso-puo-ripetersi/" rel="bookmark">Da maltrattati a maltrattanti: perché l&#8217;abuso può ripetersi</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/da-maltrattati-a-maltrattanti-perche-labuso-puo-ripetersi/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/09/Violenza-giovani-bullismo-500x336.jpg" class="img-fluid  wp-post-image" alt="Da maltrattati a maltrattanti: perché l&#8217;abuso può ripetersi" loading="lazy" /> </a></div><div class="excerpt"><p>I genitori maltrattanti hanno spesso anch&#8217;essi una storia di abusi alle spalle. Cosa provoca la ripetizione dell&#8217;abuso, malgrado il desiderio di essere genitori migliori?</p></div></article></div><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-1110 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 6 MAG - 11 SET 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bper.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 6 MAG - 11 SET 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/05/BPER-MEDIUM-6-MAG-11-SET-22.jpg"></a></div></div></div></div><div class="bb"><article id="post-642262"  class="clearfix"><header><h3>tendenze</h3><h2><a href="https://www.centropagina.it/ancona/marche-turismo-esperienziale-trend-estate-2022/" rel="bookmark">Marche, turismo esperienziale nuovo trend dell&#8217;estate 2022: le mete più gettonate</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/marche-turismo-esperienziale-trend-estate-2022/" aria-hidden="true" tabindex="-1"> <img width="500" height="334" src="https://www.centropagina.it/wp-content/uploads/2017/04/frasassi-mountain-bike-foto-e1493017899453.jpg" class="img-fluid  wp-post-image" alt="Marche, turismo esperienziale nuovo trend dell&#8217;estate 2022: le mete più gettonate" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2017/04/frasassi-mountain-bike-foto-e1493017899453.jpg 640w, https://www.centropagina.it/wp-content/uploads/2017/04/frasassi-mountain-bike-foto-e1493017899453-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2017/04/frasassi-mountain-bike-foto-e1493017899453-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Tra le esperienze in cima alla lista dei desideri dei turisti ci sono quelle che uniscono storia e cultura con l&#8217;enogastronomia e la vita all&#8217;aria aperta. Vanno forte le visite ai borghi per assaggiare vino e specialità locali</p></div></article></div><div class="bb"><article id="post-637736"  class="clearfix"><header><h3>l'amore</h3><h2><a href="https://www.centropagina.it/ancona/sara-roberta-proposta-matrimonio-passetto-ancona/" rel="bookmark">Un&#8217;alba arcobaleno: fumogeni per Sara e Roberta. La proposta di matrimonio mozzafiato al Passetto di Ancona</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/sara-roberta-proposta-matrimonio-passetto-ancona/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/07/sara-roberta-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Un&#8217;alba arcobaleno: fumogeni per Sara e Roberta. La proposta di matrimonio mozzafiato al Passetto di Ancona" loading="lazy" /> </a></div><div class="excerpt"><p>Le due ragazze, entrambe 34enni della provincia di Ancona, stanno insieme da quasi 5 anni e si sposeranno a breve. Il magico momento della proposta immortalato dagli Albisti Anonimi</p></div></article></div><div class="bb"><article id="post-646339"  class="clearfix"><header><h3>l'attesa</h3><h2><a href="https://www.centropagina.it/ancona/mole-vanvitelliana-ancona-festival-rodrigo-derasmo-diodato-vasco-brondi/" rel="bookmark">La Mole Vanvitelliana di Ancona alza ancora l’asticella: in arrivo il festival di Rodrigo D’Erasmo con Diodato e Vasco Brondi</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/mole-vanvitelliana-ancona-festival-rodrigo-derasmo-diodato-vasco-brondi/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/06/Diodato-500x336.jpg" class="img-fluid  wp-post-image" alt="La Mole Vanvitelliana di Ancona alza ancora l’asticella: in arrivo il festival di Rodrigo D’Erasmo con Diodato e Vasco Brondi" loading="lazy" /> </a></div><div class="excerpt"><p>L&#8217;estate live della Mole Vanvitelliana di Ancona si arricchisce di novità. Il 7 settembre arriva Godai Fest. Il cast completo sarà svelato il 9 agosto</p></div></article></div><div class="bb"><article id="post-645250"  class="clearfix"><header><h3>l'opera</h3><h2><a href="https://www.centropagina.it/ancona/simone-massi-biennale-cinema-venezia/" rel="bookmark">Simone Massi torna alla Biennale Cinema di Venezia con l&#8217;anteprima mondiale della videopoesia “In quanto a noi”</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/simone-massi-biennale-cinema-venezia/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/07/Simone-Massi-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Simone Massi torna alla Biennale Cinema di Venezia con l&#8217;anteprima mondiale della videopoesia “In quanto a noi”" loading="lazy" /> </a></div><div class="excerpt"><p>«Sono molto contento di essere stato selezionato alla Mostra Internazionale del Cinema di Venezia. Festival che amo molto, che mi ha affidato sigla e manifesto per un lustro e mi ha onorato di una retrospettiva nel 2014»</p></div></article></div></aside></div></div></div><footer><div class="container"><div class="row footer"><div class="col-sm-7 col-lg-6"><p class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br> Editore: Optima srl<br> Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br> C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br> Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br> Direttore Responsabile: Simona Santoni<br> <a href="/privacy-policy">Privacy Policy</a> - <a href="/cookie-policy">Cookie Policy</a> - <a href="#" class="iubenda-advertising-preferences-link">Impostazioni dei cookie</a></p></div><div class="col-sm-5 col-lg-6"><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la redazione</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small"><a href="mailto:redazione@centropagina.it">redazione@centropagina.it</a><br> Tel. <a href="tel:+390731200735">0731 200735</a></p><br></div></div><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la pubblicità</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small">Optima srl - Tel. <a href="tel:+390731207713">0731 207713</a><br> <a href="http://www.optimacomunicazione.it">www.optimacomunicazione.it</a><br> <a href="mailto:info@optimacomunicazione.it">info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <amp-sticky-ad layout="nodisplay"> <amp-ad width=320 height=100 type="doubleclick" data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Pushup" data-multi-size="320x50,300x100,300x50"> </amp-ad> </amp-sticky-ad> <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1&cd%5Bpost_category%5D=Cronaca%2C+Osimo&cd%5Bpage_title%5D=Valmusone%2C+tre+incidenti+nel+giro+di+poche+ore&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=646697&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.centropagina.it%2Fcronaca%2Fcronaca-valmusone-tre-incidenti%2F" alt="facebook_pixel"></noscript> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/superpwa-sw.js&action=wpfastestcache","disable_addtohome":"0","enableOnDesktop":""};</script>  <script type="text/javascript">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</script>  <script defer src="https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_a61a7c91ecdfb165a75dec7a4d5cc0d9.js"></script></body></html><!-- WP Fastest Cache file was created in 0.29673099517822 seconds, on 02-08-22 19:10:36 -->