<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Monoton%7CRoboto+Slab:400,500,600,700%7CYantramanav:300,400,700%7COpen+Sans:400,700%7CMaterial+Icons&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/iconsapple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/images/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/images/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png"><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><meta name="msapplication-TileColor" content="#1f3541"><meta name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="application-name" content="CentroPagina"><meta name="apple-mobile-web-app-title" content="CentroPagina"><meta name="msapplication-starturl" content="/"> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2246433,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":73038826, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white" }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
var _iub = _iub || {};
if ( typeof _iub.csConfiguration != 'undefined' ) {
if ( 'callback' in _iub.csConfiguration ) {
if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;
_iub.csConfiguration.callback.onConsentGiven = function() {
iCallback();
/* separator */
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
}
}
}</script><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="yes"><meta name="apple-mobile-web-app-title" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="application-name" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href='//www.centropagina.it/wp-content/cache/wpfc-minified/qviccpm8/6hdo6.css' rel="stylesheet" /><title>Staffolo, emozionante la “Giornata della memoria” nel ricordo di Domenico Ricci - Notizie Jesi - CentroPagina - Cronaca e attualità dalle Marche</title><meta name="description" content="Autorità civili e militari, oltre a 50 studenti delle scuole del territorio hanno riflettuto a Staffolo sull&#039;importanza della memoria" /><link rel="canonical" href="https://www.centropagina.it/attualita/staffolo-giornata-memoria-ricordo-domenico-ricci/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Staffolo, emozionante la “Giornata della memoria” nel ricordo di Domenico Ricci - CentroPagina" /><meta property="og:description" content="Autorità civili e militari, oltre a 50 studenti delle scuole del territorio hanno riflettuto a Staffolo sull&#039;importanza della memoria" /><meta property="og:url" content="https://www.centropagina.it/attualita/staffolo-giornata-memoria-ricordo-domenico-ricci/" /><meta property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche" /><meta property="article:publisher" content="https://www.facebook.com/centropagina/" /><meta property="article:published_time" content="2022-11-05T18:52:46+00:00" /><meta property="article:modified_time" content="2022-11-06T08:24:06+00:00" /><meta property="og:image" content="https://www.centropagina.it/wp-content/uploads/2022/11/staffolo-muro-memoria-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="960" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Talita Frezzi" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.centropagina.it/attualita/staffolo-giornata-memoria-ricordo-domenico-ricci/#article","isPartOf":{"@id":"https://www.centropagina.it/attualita/staffolo-giornata-memoria-ricordo-domenico-ricci/"},"author":{"name":"Talita Frezzi","@id":"https://www.centropagina.it/#/schema/person/14f5584332f6e9a4ff8e7ae65c3717d2"},"headline":"Staffolo, emozionante la “Giornata della memoria” nel ricordo di Domenico Ricci","datePublished":"2022-11-05T18:52:46+00:00","dateModified":"2022-11-06T08:24:06+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/attualita/staffolo-giornata-memoria-ricordo-domenico-ricci/"},"wordCount":1170,"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/attualita/staffolo-giornata-memoria-ricordo-domenico-ricci/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2022/11/staffolo-muro-memoria-1.jpg","keywords":["Cupramontana","Domenico Ricci","memoria","staffolo","terrorismo"],"articleSection":["Attualità","HOME REGIONALE","Jesi"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.centropagina.it/#organization"}},{"@type":"WebPage","@id":"https://www.centropagina.it/attualita/staffolo-giornata-memoria-ricordo-domenico-ricci/","url":"https://www.centropagina.it/attualita/staffolo-giornata-memoria-ricordo-domenico-ricci/","name":"Staffolo, emozionante la “Giornata della memoria” nel ricordo di Domenico Ricci - Notizie Jesi - CentroPagina - Cronaca e attualità dalle Marche","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/attualita/staffolo-giornata-memoria-ricordo-domenico-ricci/#primaryimage"},"image":{"@id":"https://www.centropagina.it/attualita/staffolo-giornata-memoria-ricordo-domenico-ricci/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2022/11/staffolo-muro-memoria-1.jpg","datePublished":"2022-11-05T18:52:46+00:00","dateModified":"2022-11-06T08:24:06+00:00","description":"Autorità civili e militari, oltre a 50 studenti delle scuole del territorio hanno riflettuto a Staffolo sull'importanza della memoria","breadcrumb":{"@id":"https://www.centropagina.it/attualita/staffolo-giornata-memoria-ricordo-domenico-ricci/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/attualita/staffolo-giornata-memoria-ricordo-domenico-ricci/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.centropagina.it/attualita/staffolo-giornata-memoria-ricordo-domenico-ricci/#primaryimage","url":"https://www.centropagina.it/wp-content/uploads/2022/11/staffolo-muro-memoria-1.jpg","contentUrl":"https://www.centropagina.it/wp-content/uploads/2022/11/staffolo-muro-memoria-1.jpg","width":1280,"height":960},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/attualita/staffolo-giornata-memoria-ricordo-domenico-ricci/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.centropagina.it/"},{"@type":"ListItem","position":2,"name":"Staffolo, emozionante la “Giornata della memoria” nel ricordo di Domenico Ricci"}]},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualità dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.centropagina.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Notizie di cronaca e attualità","url":"https://www.centropagina.it/","sameAs":["https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw","https://www.facebook.com/centropagina/"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.centropagina.it/#/schema/logo/image/","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","contentUrl":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Notizie di cronaca e attualità"},"image":{"@id":"https://www.centropagina.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/14f5584332f6e9a4ff8e7ae65c3717d2","name":"Talita Frezzi","url":"https://www.centropagina.it/author/talita-frezzi/"}]}</script>  <script type='application/javascript'>console.log('PixelYourSite Free version 9.2.1');</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href="https://www.centropagina.it/feed/" /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href="https://www.centropagina.it/comments/feed/" /><style id='global-styles-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=6.0.2' id='jquery-js'></script> <script type='text/javascript' id='pys-js-extra'>var pysOptions = {"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","pixelIds":["1306938409658171"],"eventID":"1845136f-c97b-46eb-830a-0a35bd593140","params":{"post_category":"Attualit\u00e0, HOME REGIONALE, Jesi","page_title":"Staffolo, emozionante la \u201cGiornata della memoria\u201d nel ricordo di Domenico Ricci","post_type":"post","post_id":676617,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/attualita\/staffolo-giornata-memoria-ricordo-domenico-ricci\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"automatic_event_form":{"facebook":{"delay":0,"type":"dyn","name":"Form","pixelIds":["1306938409658171"],"eventID":"675c0cfe-c6d8-4c06-9ad6-918d883a37ea","params":{"page_title":"Staffolo, emozionante la \u201cGiornata della memoria\u201d nel ricordo di Domenico Ricci","post_type":"post","post_id":676617,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/attualita\/staffolo-giornata-memoria-ricordo-domenico-ricci\/"},"e_id":"automatic_event_form","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"automatic_event_download":{"facebook":{"delay":0,"type":"dyn","name":"Download","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["1306938409658171"],"eventID":"6ff02822-c919-419d-bd8e-7da636089c6e","params":{"page_title":"Staffolo, emozionante la \u201cGiornata della memoria\u201d nel ricordo di Domenico Ricci","post_type":"post","post_id":676617,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/attualita\/staffolo-giornata-memoria-ricordo-domenico-ricci\/"},"e_id":"automatic_event_download","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"automatic_event_comment":{"facebook":{"delay":0,"type":"dyn","name":"Comment","pixelIds":["1306938409658171"],"eventID":"4f8d82db-3318-45b5-aadc-b41242464438","params":{"page_title":"Staffolo, emozionante la \u201cGiornata della memoria\u201d nel ricordo di Domenico Ricci","post_type":"post","post_id":676617,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/attualita\/staffolo-giornata-memoria-ricordo-domenico-ricci\/"},"e_id":"automatic_event_comment","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1306938409658171"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":676617,"content_name":"Staffolo, emozionante la \u201cGiornata della memoria\u201d nel ricordo di Domenico Ricci","categories":"Attualit\u00e0, HOME REGIONALE, Jesi","tags":"Cupramontana, Domenico Ricci, memoria, staffolo, terrorismo"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.centropagina.it","ajaxUrl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","cookie_duration":"7","last_visit_duration":"60","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false},"edd":{"enabled":false}};</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91268143-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.centropagina.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91268143-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.centropagina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centropagina.it/wp-json/wp/v2/posts/676617" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centropagina.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centropagina.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://www.centropagina.it/?p=676617' /><link rel="alternate" type="application/json+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fjesi%2Fstaffolo-giornata-memoria-ricordo-domenico-ricci%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fjesi%2Fstaffolo-giornata-memoria-ricordo-domenico-ricci%2F&#038;format=xml" /> <style type="text/css" media="screen">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</style><meta name="generator" content="Site Kit by Google 1.86.0" /> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
{
var initOptions = {
webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
userId: null,
customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
frameUrl: "wp.html",
};
WonderPush.push(["init", initOptions]);
}</script> <link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png" /> <script>var r89scrolled = false;
function r89scroll() {
console.log('scroll');
if (!r89scrolled) {
r89scrolled = true;
var el = document.createElement('script');
el.async = true;
el.type  = "text/javascript";
el.src   = "https://tags.refinery89.com/v2/centropaginait.js";
document.head.appendChild(el);
window.removeEventListener('scroll', r89scroll);
}
}
window.addEventListener('scroll', r89scroll);</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-676617 single-format-standard"><div class="b-skin-mobile d-md-none"><div class="g g-6"><div class="g-single a-1280"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MENCHI SKIN MOBILE FULL 1-10 NOV 22', 'value': 1.00,  'non_interaction': true});" href="https://www.joinestore.it/minicar/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MENCHI SKIN MOBILE FULL 1-10 NOV 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/10/skin-mobile.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MENCHI SKIN MOBILE FULL 1-10 NOV 22', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/skin-mobile.jpg"></a></div></div></div><div class="b-skin d-none d-md-block"><div class="g g-3"><div class="g-single a-1279"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MENCHI SKIN DESK FULL 1-10 NOV 22', 'value': 1.00,  'non_interaction': true});" href="https://www.joinestore.it/minicar/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MENCHI SKIN DESK FULL 1-10 NOV 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/10/skin-desk.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MENCHI SKIN DESK FULL 1-10 NOV 22', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/skin-desk.jpg"></a></div></div></div><div id="page" class="bx-page skin-margin"><header class="header d-none d-md-flex"><div class="container"><div class="d-none d-md-flex justify-content-between align-items-center bx-header"><div class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b"> <a href="https://www.centropagina.it/"><noscript><img class="cp-logo-internal img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></noscript><img class="lazyload cp-logo-internal img-fluid" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></a></div><div class="flex-fill ml-3"><h1> Jesi</h1></div><div class="text-center mr-md-0 mr-lg-5"><div class="b98"><div class="g g-5"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div></div></header><div class="sticky-top"><div class="container mb-3 mb-md-4 pt-2 pt-md-0"><div class="bx-nav"><nav class="navbar navbar-expand-md navbar-light navbarCP"><div class="navbar-brand d-md-none"> <a href="https://www.centropagina.it/"><noscript><img class="img-fluid" width="182" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></noscript><img class="lazyload img-fluid" width="182" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20182%20121.33333333333%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></a> <span class="area-mobile d-md-none"> Jesi </span></div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navMenu" aria-controls="navMenu" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="navMenu" class="collapse navbar-collapse justify-content-md-center"><ul id="menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232654" class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a title="Marche" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232654">Marche</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a title="Ancona" href="#" class="dropdown-item dropdown-toggle">Ancona</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a title="Ancona" href="https://www.centropagina.it/ancona/" class="dropdown-item">Ancona</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a title="Fabriano" href="https://www.centropagina.it/fabriano/" class="dropdown-item">Fabriano</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232675 nav-item"><a title="Jesi" href="https://www.centropagina.it/jesi/" class="dropdown-item">Jesi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a title="Osimo" href="https://www.centropagina.it/osimo/" class="dropdown-item">Osimo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a title="Senigallia" href="https://www.centropagina.it/senigallia/" class="dropdown-item">Senigallia</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-292526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a title="Ascoli Piceno - Fermo" href="https://www.centropagina.it/ascoli/" class="dropdown-item">Ascoli Piceno &#8211; Fermo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a title="Macerata" href="https://www.centropagina.it/macerata/" class="dropdown-item">Macerata</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a title="Pesaro" href="https://www.centropagina.it/pesaro/" class="dropdown-item">Pesaro</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232724">Sezioni</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232724" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a title="Attualità" href="https://www.centropagina.it/attualita/" class="dropdown-item">Attualità</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a title="Cronaca" href="https://www.centropagina.it/cronaca/" class="dropdown-item">Cronaca</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a title="Economia" href="https://www.centropagina.it/economia/" class="dropdown-item">Economia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a title="Cultura" href="https://www.centropagina.it/cultura/" class="dropdown-item">Cultura</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a title="Sport" href="https://www.centropagina.it/sport/" class="dropdown-item">Sport</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a title="Benessere" href="https://www.centropagina.it/benessere/" class="dropdown-item">Benessere</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a title="Lifestyle" href="https://www.centropagina.it/lifestyle/" class="dropdown-item">Lifestyle</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a title="CentropaginaTV" href="https://www.centropagina.it/centropaginatv/" class="nav-link">Centropagina<span>TV</span></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-274376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a title="Servizi" href="#" class="nav-link">Servizi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-376056" class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a title=" account_circle " href="https://www.centropagina.it/personalizza-le-tue-notifiche/" class="nav-link"><span class="material-icons"> account_circle </span></a></li></ul><form class="frm-searchmobile form-inline d-md-none" action="/"> <input class="form-control mr-sm-2" type="search" placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name="s"> <button class="btn btn-primary my-2 my-sm-0" type="submit">Cerca</button></form><form class="form-inline my-2 my-lg-0 d-none d-md-block"> <button class="btn btn-outline-success btn-search my-2 my-sm-0" type="button" onclick="$('#search-bar').toggle()"><i class="material-icons">search</i></button></form></div></nav></div><div class="bx-amp-nav"> <button on="tap:amp-sidebar-left.toggle"></button></div><div id="search-bar"><form class="frm-searchmobile d-none d-md-block" action="/"><div class="form-row justify-content-center"><div class="col-8"> <input class="form-control form-control-lg" type="search" placeholder="Ricerca negli articoli" aria-label="Search" name="s"></div><div class="col-2"> <button class="btn btn-lg btn-primary btn-search" type="submit">CERCA</button></div></div></form></div></div></div><div class="container"><div style="text-align: center"> <amp-ad width=320 height=100
type="doubleclick"
data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Billboard-Top"
data-multi-size="320x50,300x100,300x50"> </amp-ad></div><div class="row"><div class="col-md-8 br"><main><article id="post-676617" class="bx-article-full bb post-676617 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-home-provinciale category-jesi tag-cupramontana tag-domenico-ricci tag-memoria tag-staffolo tag-terrorismo"><header class="entry-header"><div class="cat-links"><a href="https://www.centropagina.it/attualita/" alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> <a href="https://www.centropagina.it/jesi/" alt="Visualizza tutti gli articoli di Jesi" title="Visualizza tutti gli articoli di Jesi">Jesi</a></div><h1 class="entry-title">Staffolo, emozionante la “Giornata della memoria” nel ricordo di Domenico Ricci</h1><p class="small">Autorità civili e militari, oltre a 50 studenti delle scuole del territorio, hanno riflettuto insieme sull'importanza della memoria</p><div class="entry-meta small"><span class="byline"> Di <span class="author vcard"><a class="url fn n" href="https://www.centropagina.it/author/talita-frezzi/">Talita Frezzi</a></span></span> - <span class="posted-on"><time class="entry-date published updated" datetime="2022-11-05T19:52:46+01:00">5 Novembre 2022</time></span></div></header><figure class="post-thumbnail wp-caption"> <noscript><img width="640" height="480" src="https://www.centropagina.it/wp-content/uploads/2022/11/staffolo-muro-memoria-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.centropagina.it/wp-content/uploads/2022/11/staffolo-muro-memoria-1.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/staffolo-muro-memoria-1-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/staffolo-muro-memoria-1-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/staffolo-muro-memoria-1-350x263.jpg 350w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><img width="640" height="480" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20480%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/staffolo-muro-memoria-1.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/11/staffolo-muro-memoria-1.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/staffolo-muro-memoria-1-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/staffolo-muro-memoria-1-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/staffolo-muro-memoria-1-350x263.jpg 350w" data-sizes="(max-width: 640px) 100vw, 640px" /></figure><div class="row d-md-none"><div class="col"><div class="b98m bb mb-3"><div class="g g-15"><div class="g-dyn a-969 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://www.cantariniconsulenze.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/CANTARINI-RED-MANCHETTE-3-GEN-31-DIC-22.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/01/CANTARINI-RED-MANCHETTE-3-GEN-31-DIC-22.jpg"></a></div><div class="g-dyn a-146 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div><div class="entry-content clearfix"><div style="text-align: center"> <amp-ad width=336 height=280 type="doubleclick" 
data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Rectangle-Mid"
data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50"> </amp-ad></div><p>STAFFOLO – Una “Giornata della memoria” in cui la commemorazione delle Forze armate del 4 novembre, dei caduti di tutte le guerre e il ricordo dell’appuntato dei Carabinieri Domenico Ricci, nato a Staffolo e trucidato con gli uomini della scorta di Aldo Moro nell’attentato di via Fani del 16 marzo 1978 si sono uniti in un unico toccante momento di condivisione. Grande partecipazione questa mattina 5 novembre al Teatro Cotini di Staffolo per la “Giornata della memoria” organizzata dal Comune, <strong>dall’associazione “Domenico Ricci per la memoria dei caduti di via Fani”</strong> e la sezione Anc Domenico Ricci di Staffolo e San Paolo di Jesi con il patrocinio del Consiglio regionale delle Marche, Provincia di Ancona, Comune di Staffolo e Associazione Domenico Ricci. Una giornata in cui bisogna esserci, perché la memoria va alimentata sempre.</p><div class='code-block code-block-1' style='margin: 0; clear: both;'><div class="ref89_article"></div></div><p>Hanno risposto all’invito del sindaco di Staffolo Sauro Ragni il Prefetto di Ancona Darco Pellos, il Comandante della Legione Carabinieri Marche Generale di brigata Salvatore Cagnazzo, il Generale Tito Baldo Honorati ispettore regionale Anc, il consigliere dell’Assemblea legislativa delle Marche Antonio Mastrovincenzo, il presidente della Provincia Daniele Carnevali. Tante le autorità militari: dal comandante provinciale dei Carabinieri di Ancona Colonnello Carlo Lecca, al comandante della Compagnia Carabinieri di Jesi capitano Elpidio Balsamo con il nuovo comandante della Stazione di Staffolo Antonio Pinca. A rappresentare la Questura di Ancona, il dirigente del Commissariato di Pubblica sicurezza di Jesi vice questore Mario Sica. <strong>Presenti i sindaci della Vallesina </strong>con la fascia tricolore e in rappresentanza dell’Ufficio scolastico regionale il professor Giovanni Russo. E poi loro, il cuore della giornata cui la memoria va consegnata: i ragazzi. Erano presenti <strong>cinquanta studenti dell’Istituto comprensivo “Bartolini” di Staffolo e Cupramontana,</strong> le quinte classi dell’Istituto Ipsia Giuseppe Benelli di Pesaro.</p><figure class="wp-block-image size-large"><noscript><img width="1280" height="960" src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-1280x960.jpg" alt="" class="wp-image-676625" srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA.jpg 2016w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="960" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20960%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-1280x960.jpg" alt="" class="lazyload wp-image-676625" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA.jpg 2016w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption>Le autorità militari</figcaption></figure><p><br>Il sindaco <strong>Sauro Rag</strong>ni, col cuore che ancora batte per i suoi trascorsi giovanili nella Benemerita, ha sottolineato come per il secondo anno questa giornata di ricordo dell’appuntato Domenico Ricci coincida con il ricordo delle vittime delle guerre, delle stragi, del terrorismo e delle mafie grazie all’inaugurazione di due monumenti che hanno posto il piccolo <strong>Comune di Staffolo all’attenzione del mondo, come capitale della memoria degli anni di piombo</strong>. Grazie al Muro della memoria con i nomi delle 381 vittime delle stragi, del terrorismo, delle mafie e del dovere; e l’installazione dedicata alle vittime della Strage di via Fani, il Comune è stato insignito dalla Regione Marche del riconoscimento di “Capitale della memoria” con un intervento legislativo (Legge 9 maggio 2022) che regolamenta anche il sostegno alle vittime del dovere e ai loro familiari. Un percorso importante, fatto di tanti passi.</p><div class='code-block code-block-2' style='margin: 0; clear: both;'><div class="ref89_article"></div></div><p>Importante il contributo del <strong>Prefetto Darco Pellos</strong> che si è rivolto in particolare agli studenti: «Voglio rivolgere un messaggio ai giovani, nella memoria di Domenico Ricci: non considerate nessuna situazione come statica, democrazia e libertà vanno conquistate ogni giorno &#8211; il monito del Prefetto – il principio di libertà, l’unità nazionale vanno difesi». Di forte impatto emotivo anche la riflessione del <strong>Generale Salvatore Cagnazzo</strong>: «ricordare dopo 44 anni l’appuntato Domenico Ricci, qui nella sua Staffolo e alla presenza dei suoi figli Giovanni e Paolo, è un privilegio. Quel giorno lontano del 16 marzo 1978 avevo 12 anni, ero un ragazzo come voi – rivolgendosi agli studenti – alla notizia della morte della scorta dell’onorevole Aldo Moro e del suo rapimento, ricordo il terrore negli occhi di grandi e piccoli. E’ lo stesso terrore che avete vissuto voi con il Covid, un terrore che non dimenticherete mai. Non potevamo più essere felici, non si poteva più uscire di casa per la paura degli attentati e dei conflitti a fuoco. Dobbiamo ringraziare le persone che hanno sacrificato la loro vita per la nostra libertà, grazie al loro sacrificio noi oggi viviamo liberi dalla paura e dal terrore. Ecco il bene comune che la famiglia Ricci ha lasciato a questa comunità e all’Italia con il sacrificio del padre».</p><div id="gutenslider-21z3mzzco" class="wp-block-eedee-block-gutenslider content-change alignnone arrow-style-1 arrow-position-sides arrow-mb-none arrows-lg arrows-md arrows-sm dot-style-1 dots-lg dots-md dots-sm dot-position-bottom is-position-center-center mb-none" style="--gutenslider-min-height: 50vh;--gutenslider-arrow-size: 30px;--gutenslider-dot-size: 25px;--gutenslider-arrow-color: #ffffff;--gutenslider-dot-color: #ffffff;--gutenslider-padding-y-mobile: 40px;--gutenslider-padding-x-mobile: 40px;--gutenslider-padding-y-tablet: 40px;--gutenslider-padding-x-tablet: 40px;--gutenslider-padding-y-desktop: 40px;--gutenslider-padding-x-desktop: 40px;--gutenslider-bg-image: url();--gutenslider-min-height-md: 50vh;--gutenslider-min-height-sm: 50vh;--gutenslider-padding-x: 40px;--gutenslider-padding-x-md: 40px;--gutenslider-padding-x-sm: 20px;--gutenslider-padding-y: 40px;--gutenslider-padding-y-md: 40px;--gutenslider-padding-y-sm: 20px;--gutenslider-arrow-size-md: 30px;--gutenslider-arrow-size-sm: 30px;--gutenslider-dot-size-md: 25px;--gutenslider-dot-size-sm: 25px;--gutenslider-arrow-bg-color: transparent;--gutenslider-arrow-hover-color: #eeeeee;--gutenslider-arrow-bg-hover-color: transparent;--gutenslider-arrow-x-offset: 10px;--gutenslider-arrow-x-offset-md: 10px;--gutenslider-arrow-x-offset-sm: 10px;--gutenslider-arrow-y-offset: 0px;--gutenslider-arrow-y-offset-md: 0px;--gutenslider-arrow-y-offset-sm: 0px;--gutenslider-arrow-x-spacing: 0px;--gutenslider-dot-y-offset: 10px;--gutenslider-dot-y-offset-md: 10px;--gutenslider-dot-y-offset-sm: 10px;--gutenslider-margin-x: 0px;--gutenslider-margin-x-md: 0px;--gutenslider-margin-x-sm: 0px;--gutenslider-margin-y: 0px;--gutenslider-margin-y-md: 0px;--gutenslider-margin-y-sm: 0px;--gutenslider-divider-top: 60px;--gutenslider-divider-bottom: 60px;--gutenslider-lightgallery-bg: #ffffff;--gutenslider-lightgallery-font: #000000;" data-parallax-direction="down" data-parallax-amount="1.3" data-lg-transition="lg-slide" data-hash=""><div class="eedee-swiper-outer"><div class="gutenslider-divider-top" style="color:#fff; height:60px;"></div><div class="swiper" data-settings='{"autoplay":{"delay":3000,"pauseOnMouseEnter":true,"disableOnInteraction":false},"speed":700,"direction":"horizontal","autoHeight":"","loop":true,"centeredSlides":true,"spaceBetween":0,"slidesPerView":1,"slidesPerGroup":1,"effect":"slide","coverflowEffect":{"rotate":30,"slideShadows":false,"depth":100,"stretch":50,"modifier":1},"fadeEffect":{"crossFade":true},"zoom":"","navigation":{"nextEl":"#gutenslider-21z3mzzco .eedee-gutenslider-next","prevEl":"#gutenslider-21z3mzzco .eedee-gutenslider-prev"},"pagination":{"type":"bullets","clickable":true,"dynamicBullets":false,"el":"#gutenslider-21z3mzzco .eedee-gutenslider-pagination"},"pauseOnHover":"1","watchSlidesProgress":true,"watchSlidesVisibility":true,"settingsMd":{"autoHeight":"","slidesPerView":1,"slidesPerGroup":1,"spaceBetween":0},"settingsLg":{"autoHeight":"","slidesPerView":1,"slidesPerGroup":1,"spaceBetween":0},"hasLg":false,"hasLgCounter":true,"isFullScreen":false,"arrowsFollowMouse":false,"lgTitle":"none","lgCaption":"none","lgThumbnails":true,"keyboard":{"keyboard":{"enabled":true,"onlyInViewport":true}},"hashNavigation":false}'><div class="swiper-wrapper"><div class="swiper-slide wp-block-eedee-block-gutenslide is-position-center-center ed-bg-image" style="--ed-vw:768;--ed-vh:576;" data-hash=""><div class="eedee-background-div bg-image"><noscript><img width="1280" height="960" class="swiper-lazy wp-image-676627" src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-CC-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO CC" srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-CC-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-CC-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-CC-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-CC-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-CC-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-CC-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-CC.jpg 2016w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="960" class="lazyload swiper-lazy wp-image-676627" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20960%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-CC-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO CC" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-CC-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-CC-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-CC-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-CC-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-CC-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-CC-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-CC.jpg 2016w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><div class="eedee-background-div__overlay" style="opacity:1;"></div></div><div class="slide-content"><p class="has-text-align-center gutenslider-content-initial has-larger-font-size"></p></div></div><div class="swiper-slide wp-block-eedee-block-gutenslide is-position-center-center ed-bg-image" style="--ed-vw:768;--ed-vh:576;" data-hash=""><div class="eedee-background-div bg-image"><noscript><img width="1280" height="960" class="swiper-lazy wp-image-676628" src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-E-PREFETTO-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO COLONNELLO E PREFETTO" srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-E-PREFETTO-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-E-PREFETTO-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-E-PREFETTO-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-E-PREFETTO-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-E-PREFETTO-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-E-PREFETTO-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-E-PREFETTO.jpg 2016w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="960" class="lazyload swiper-lazy wp-image-676628" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20960%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-E-PREFETTO-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO COLONNELLO E PREFETTO" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-E-PREFETTO-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-E-PREFETTO-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-E-PREFETTO-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-E-PREFETTO-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-E-PREFETTO-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-E-PREFETTO-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-E-PREFETTO.jpg 2016w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><div class="eedee-background-div__overlay" style="opacity:1;"></div></div><div class="slide-content"><p class="has-text-align-center gutenslider-content-initial has-larger-font-size"></p></div></div><div class="swiper-slide wp-block-eedee-block-gutenslide is-position-center-center ed-bg-image" style="--ed-vw:768;--ed-vh:576;" data-hash=""><div class="eedee-background-div bg-image"><noscript><img width="1280" height="960" class="swiper-lazy wp-image-676629" src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-PREFETTO-E-GENERALE-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO COLONNELLO PREFETTO E GENERALE" srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-PREFETTO-E-GENERALE-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-PREFETTO-E-GENERALE-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-PREFETTO-E-GENERALE-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-PREFETTO-E-GENERALE-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-PREFETTO-E-GENERALE-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-PREFETTO-E-GENERALE-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-PREFETTO-E-GENERALE.jpg 2016w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="960" class="lazyload swiper-lazy wp-image-676629" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20960%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-PREFETTO-E-GENERALE-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO COLONNELLO PREFETTO E GENERALE" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-PREFETTO-E-GENERALE-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-PREFETTO-E-GENERALE-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-PREFETTO-E-GENERALE-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-PREFETTO-E-GENERALE-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-PREFETTO-E-GENERALE-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-PREFETTO-E-GENERALE-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-COLONNELLO-PREFETTO-E-GENERALE.jpg 2016w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><div class="eedee-background-div__overlay" style="opacity:1;"></div></div><div class="slide-content"><p class="has-text-align-center gutenslider-content-initial has-larger-font-size"></p></div></div><div class="swiper-slide wp-block-eedee-block-gutenslide is-position-center-center ed-bg-image" style="--ed-vw:768;--ed-vh:576;" data-hash=""><div class="eedee-background-div bg-image"><noscript><img width="1280" height="960" class="swiper-lazy wp-image-676630" src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-2-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO GEN CAGNAZZO 2" srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-2-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-2-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-2-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-2-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-2-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-2-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-2.jpg 2016w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="960" class="lazyload swiper-lazy wp-image-676630" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20960%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-2-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO GEN CAGNAZZO 2" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-2-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-2-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-2-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-2-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-2-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-2-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-2.jpg 2016w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><div class="eedee-background-div__overlay" style="opacity:1;"></div></div><div class="slide-content"><p class="has-text-align-center gutenslider-content-initial has-larger-font-size"></p></div></div><div class="swiper-slide wp-block-eedee-block-gutenslide is-position-center-center ed-bg-image" style="--ed-vw:768;--ed-vh:576;" data-hash=""><div class="eedee-background-div bg-image"><noscript><img width="1280" height="960" class="swiper-lazy wp-image-676632" src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO GEN CAGNAZZO" srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO.jpg 2016w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="960" class="lazyload swiper-lazy wp-image-676632" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20960%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO GEN CAGNAZZO" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-GEN-CAGNAZZO.jpg 2016w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><div class="eedee-background-div__overlay" style="opacity:1;"></div></div><div class="slide-content"><p class="has-text-align-center gutenslider-content-initial has-larger-font-size"></p></div></div><div class="swiper-slide wp-block-eedee-block-gutenslide is-position-center-center ed-bg-image" style="--ed-vw:768;--ed-vh:576;" data-hash=""><div class="eedee-background-div bg-image"><noscript><img width="1280" height="960" class="swiper-lazy wp-image-676633" src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PREFETTO-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO PREFETTO" srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PREFETTO-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PREFETTO-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PREFETTO-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PREFETTO-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PREFETTO-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PREFETTO-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PREFETTO.jpg 2016w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="960" class="lazyload swiper-lazy wp-image-676633" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20960%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PREFETTO-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO PREFETTO" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PREFETTO-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PREFETTO-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PREFETTO-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PREFETTO-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PREFETTO-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PREFETTO-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PREFETTO.jpg 2016w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><div class="eedee-background-div__overlay" style="opacity:1;"></div></div><div class="slide-content"><p class="has-text-align-center gutenslider-content-initial has-larger-font-size"></p></div></div></div></div><button class="eedee-gutenslider-nav eedee-gutenslider-prev"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><circle class="bg" cx="13" cy="12" r="11" /><path fill="none" d="M0 0h24v24H0z"/><path class="arrow" d="M10.828 12l4.95 4.95-1.414 1.414L8 12l6.364-6.364 1.414 1.414z"/></svg></button><button class="eedee-gutenslider-nav eedee-gutenslider-next"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><circle class="bg" cx="11" cy="12" r="11" /><path fill="none" d="M0 0h24v24H0z"/><path class="arrow" d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414z"/></svg></button><div class="eedee-gutenslider-pagination"></div></div><div class="gutenslider-divider-bottom " style="color:#fff; height:60px;"></div></div><p> Il consigliere <strong>Mastrovincenzo</strong> ha sottolineato come la memoria sia al centro dell’attività dell’Assemblea legislativa delle Marche, così come il <strong>presidente della Provincia Daniele Carnevali </strong>ha sottolineato che «tre parole debbono essere impresse in noi: vittime, memoria e libertà. Qualsiasi popolo del mondo aspira alla libertà, l’esercizio della memoria serve a questo: la libertà va conquistata ogni giorno, costa sacrificio e dobbiamo ringraziare chi ce l’ha data».</p><p>Testimonianze importanti – coordinate dal giornalista Andrea Brunori &#8211; sono state anche quelle di Pasquale Trabucco, tenente e ideatore della petizione per sensibilizzare istituzioni e cittadini per il ripristino della festa nazionale del 4 novembre quale “Giornata dell’Unità nazionale e delle Forze Armate” e del giornalista-scrittore Salvatore Lordi autore del libro “Anni bui. Storie sconosciute di uomini in divisa ammazzati dal terrorismo dal 1956 al 1980”. <strong>Pasquale Trabucco</strong> ha raccontato della sua marcia in giro per l’Italia, 43 tappe a piedi e in solitaria da Predoi Bolzano a Portopalo di Capo Passero in provincia di Siracusa per deporre fiori ai monumenti dei caduti e incontrando cittadini, studenti e istituzioni. Dopo l’omaggio al Milite Ignoto all’Altare della Patria, l’ultima firma sulla bandiera è stata quella del sindaco di Roma Virginia Raggi, bandiera consegnata all’assessore al centenario di Vittorio Veneto, Barbara de Nardi, per la custodia nel sacrario delle Bandiere di Serravalle di Vittorio Veneto.</p><p>Nella giornata del 4 novembre, l’annuncio del presidente della Repubblica Sergio Mattarella che il 4 Novembre già definito Giorno dell’Unità Nazionale divenga anche Giornata dell’Unità Nazionale e delle Forze Armate. Toccante il video realizzato da <strong>Salvatore Lordi</strong> sulle testimonianze dei familiari delle vittime del terrorismo: mogli, figli, genitori, fratelli che cristallizzano in poche parole dei ricordi di vita, di amore, di famiglia con i loro cari ammazzati brutalmente dal terrorismo. Parole cariche d’amore, lacrime e domande. Tra quelle testimonianze c’è anche la voce di <strong>Giovanni Ricci</strong>, che ha ricordato il papà Domenico «le poche volte che era a casa con me, mio fratello e mamma. Ricordo quella volta che, il giorno dell’Epifania, nella casa dei nonni materni a Ostia, lasciava regali e dolci sulla stufa: erano del Natale che non avevamo fatto insieme, del capodanno e delle feste quando lui non c’era mai perché stava a disposizione della famiglia Moro». Ricci ha anche parlato di “giustizia riparatrice”: «è una forma di giustizia prevista dall’Organizzazione delle Nazioni unite e dalla Comunità Europea che permette al reo, purché ammetta la sua colpa e ai familiari della vittima, di incontrarsi. Non è perdono, è una forma di pacificazione della storia, per permettere alle vittime di vivere una vita senza rancore e al reo di avere una ulteriore forma di riabilitazione personale e psicologica. E’ una riconciliazione con la storia, a cui la giustizia riparativa può dare una grossa mano». La giornata, fredda e piovosa, si è conclusa con l’omaggio al Muro della memoria e al monumento dedicato alla Strage di via Fani: il vice maestro della Banda <strong>Mattia Zepponi</strong> alla tromba ha intonato “Il Silenzio” e l’Inno nazionale, interpretando con particolare emozione il momento conclusivo di una straordinaria giornata di ricordo.</p><p><br></p><div id="gutenslider-yztbnsmyo" class="wp-block-eedee-block-gutenslider content-change alignnone arrow-style-1 arrow-position-sides arrow-mb-none arrows-lg arrows-md arrows-sm dot-style-1 dots-lg dots-md dots-sm dot-position-bottom is-position-center-center mb-none" style="--gutenslider-min-height: 50vh;--gutenslider-arrow-size: 30px;--gutenslider-dot-size: 25px;--gutenslider-arrow-color: #ffffff;--gutenslider-dot-color: #ffffff;--gutenslider-padding-y-mobile: 40px;--gutenslider-padding-x-mobile: 40px;--gutenslider-padding-y-tablet: 40px;--gutenslider-padding-x-tablet: 40px;--gutenslider-padding-y-desktop: 40px;--gutenslider-padding-x-desktop: 40px;--gutenslider-bg-image: url();--gutenslider-min-height-md: 50vh;--gutenslider-min-height-sm: 50vh;--gutenslider-padding-x: 40px;--gutenslider-padding-x-md: 40px;--gutenslider-padding-x-sm: 20px;--gutenslider-padding-y: 40px;--gutenslider-padding-y-md: 40px;--gutenslider-padding-y-sm: 20px;--gutenslider-arrow-size-md: 30px;--gutenslider-arrow-size-sm: 30px;--gutenslider-dot-size-md: 25px;--gutenslider-dot-size-sm: 25px;--gutenslider-arrow-bg-color: transparent;--gutenslider-arrow-hover-color: #eeeeee;--gutenslider-arrow-bg-hover-color: transparent;--gutenslider-arrow-x-offset: 10px;--gutenslider-arrow-x-offset-md: 10px;--gutenslider-arrow-x-offset-sm: 10px;--gutenslider-arrow-y-offset: 0px;--gutenslider-arrow-y-offset-md: 0px;--gutenslider-arrow-y-offset-sm: 0px;--gutenslider-arrow-x-spacing: 0px;--gutenslider-dot-y-offset: 10px;--gutenslider-dot-y-offset-md: 10px;--gutenslider-dot-y-offset-sm: 10px;--gutenslider-margin-x: 0px;--gutenslider-margin-x-md: 0px;--gutenslider-margin-x-sm: 0px;--gutenslider-margin-y: 0px;--gutenslider-margin-y-md: 0px;--gutenslider-margin-y-sm: 0px;--gutenslider-divider-top: 60px;--gutenslider-divider-bottom: 60px;--gutenslider-lightgallery-bg: #ffffff;--gutenslider-lightgallery-font: #000000;" data-parallax-direction="down" data-parallax-amount="1.3" data-lg-transition="lg-slide" data-hash=""><div class="eedee-swiper-outer"><div class="gutenslider-divider-top" style="color:#fff; height:60px;"></div><div class="swiper" data-settings='{"autoplay":{"delay":3000,"pauseOnMouseEnter":true,"disableOnInteraction":false},"speed":700,"direction":"horizontal","autoHeight":"","loop":true,"centeredSlides":true,"spaceBetween":0,"slidesPerView":1,"slidesPerGroup":1,"effect":"slide","coverflowEffect":{"rotate":30,"slideShadows":false,"depth":100,"stretch":50,"modifier":1},"fadeEffect":{"crossFade":true},"zoom":"","navigation":{"nextEl":"#gutenslider-yztbnsmyo .eedee-gutenslider-next","prevEl":"#gutenslider-yztbnsmyo .eedee-gutenslider-prev"},"pagination":{"type":"bullets","clickable":true,"dynamicBullets":false,"el":"#gutenslider-yztbnsmyo .eedee-gutenslider-pagination"},"pauseOnHover":"1","watchSlidesProgress":true,"watchSlidesVisibility":true,"settingsMd":{"autoHeight":"","slidesPerView":1,"slidesPerGroup":1,"spaceBetween":0},"settingsLg":{"autoHeight":"","slidesPerView":1,"slidesPerGroup":1,"spaceBetween":0},"hasLg":false,"hasLgCounter":true,"isFullScreen":false,"arrowsFollowMouse":false,"lgTitle":"none","lgCaption":"none","lgThumbnails":true,"keyboard":{"keyboard":{"enabled":true,"onlyInViewport":true}},"hashNavigation":false}'><div class="swiper-wrapper"><div class="swiper-slide wp-block-eedee-block-gutenslide is-position-center-center ed-bg-image" style="--ed-vw:768;--ed-vh:576;" data-hash=""><div class="eedee-background-div bg-image"><noscript><img width="1280" height="960" class="swiper-lazy wp-image-676634" src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORI-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO AUTORI" srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORI-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORI-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORI-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORI-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORI-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORI-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORI.jpg 2016w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="960" class="lazyload swiper-lazy wp-image-676634" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20960%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORI-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO AUTORI" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORI-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORI-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORI-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORI-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORI-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORI-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORI.jpg 2016w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><div class="eedee-background-div__overlay" style="opacity:1;"></div></div><div class="slide-content"><p class="has-text-align-center gutenslider-content-initial has-larger-font-size"></p></div></div><div class="swiper-slide wp-block-eedee-block-gutenslide is-position-center-center ed-bg-image" style="--ed-vw:768;--ed-vh:576;" data-hash=""><div class="eedee-background-div bg-image"><noscript><img width="1280" height="960" class="swiper-lazy wp-image-676635" src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-PALCO-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO AUTORITA PALCO" srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-PALCO-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-PALCO-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-PALCO-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-PALCO-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-PALCO-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-PALCO-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-PALCO.jpg 2016w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="960" class="lazyload swiper-lazy wp-image-676635" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20960%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-PALCO-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO AUTORITA PALCO" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-PALCO-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-PALCO-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-PALCO-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-PALCO-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-PALCO-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-PALCO-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-AUTORITA-PALCO.jpg 2016w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><div class="eedee-background-div__overlay" style="opacity:1;"></div></div><div class="slide-content"><p class="has-text-align-center gutenslider-content-initial has-larger-font-size"></p></div></div><div class="swiper-slide wp-block-eedee-block-gutenslide is-position-center-center ed-bg-image" style="--ed-vw:768;--ed-vh:576;" data-hash=""><div class="eedee-background-div bg-image"><noscript><img width="1280" height="960" class="swiper-lazy wp-image-676636" src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PRES-PROVINCIA-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO PRES PROVINCIA" srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PRES-PROVINCIA-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PRES-PROVINCIA-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PRES-PROVINCIA-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PRES-PROVINCIA-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PRES-PROVINCIA-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PRES-PROVINCIA-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PRES-PROVINCIA.jpg 2016w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="960" class="lazyload swiper-lazy wp-image-676636" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20960%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PRES-PROVINCIA-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO PRES PROVINCIA" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PRES-PROVINCIA-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PRES-PROVINCIA-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PRES-PROVINCIA-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PRES-PROVINCIA-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PRES-PROVINCIA-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PRES-PROVINCIA-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-PRES-PROVINCIA.jpg 2016w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><div class="eedee-background-div__overlay" style="opacity:1;"></div></div><div class="slide-content"><p class="has-text-align-center gutenslider-content-initial has-larger-font-size"></p></div></div><div class="swiper-slide wp-block-eedee-block-gutenslide is-position-center-center ed-bg-image" style="--ed-vw:768;--ed-vh:576;" data-hash=""><div class="eedee-background-div bg-image"><noscript><img width="1280" height="960" class="swiper-lazy wp-image-676638" src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-RICCI-TRABUCCO-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO RICCI TRABUCCO" srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-RICCI-TRABUCCO-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-RICCI-TRABUCCO-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-RICCI-TRABUCCO-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-RICCI-TRABUCCO-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-RICCI-TRABUCCO-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-RICCI-TRABUCCO-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-RICCI-TRABUCCO.jpg 2016w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="960" class="lazyload swiper-lazy wp-image-676638" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20960%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-RICCI-TRABUCCO-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO RICCI TRABUCCO" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-RICCI-TRABUCCO-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-RICCI-TRABUCCO-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-RICCI-TRABUCCO-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-RICCI-TRABUCCO-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-RICCI-TRABUCCO-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-RICCI-TRABUCCO-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-RICCI-TRABUCCO.jpg 2016w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><div class="eedee-background-div__overlay" style="opacity:1;"></div></div><div class="slide-content"><p class="has-text-align-center gutenslider-content-initial has-larger-font-size"></p></div></div><div class="swiper-slide wp-block-eedee-block-gutenslide is-position-center-center ed-bg-image" style="--ed-vw:768;--ed-vh:576;" data-hash=""><div class="eedee-background-div bg-image"><noscript><img width="1280" height="960" class="swiper-lazy wp-image-676639" src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-sindaci-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO sindaci" srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-sindaci-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-sindaci-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-sindaci-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-sindaci-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-sindaci-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-sindaci-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-sindaci.jpg 2016w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="960" class="lazyload swiper-lazy wp-image-676639" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20960%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-sindaci-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO sindaci" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-sindaci-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-sindaci-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-sindaci-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-sindaci-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-sindaci-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-sindaci-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-sindaci.jpg 2016w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><div class="eedee-background-div__overlay" style="opacity:1;"></div></div><div class="slide-content"><p class="has-text-align-center gutenslider-content-initial has-larger-font-size"></p></div></div><div class="swiper-slide wp-block-eedee-block-gutenslide is-position-center-center ed-bg-image" style="--ed-vw:768;--ed-vh:576;" data-hash=""><div class="eedee-background-div bg-image"><noscript><img width="1280" height="960" class="swiper-lazy wp-image-676640" src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-SINDACO-RAGNIu-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO SINDACO RAGNIù" srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-SINDACO-RAGNIu-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-SINDACO-RAGNIu-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-SINDACO-RAGNIu-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-SINDACO-RAGNIu-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-SINDACO-RAGNIu-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-SINDACO-RAGNIu-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-SINDACO-RAGNIu.jpg 2016w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="960" class="lazyload swiper-lazy wp-image-676640" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20960%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-SINDACO-RAGNIu-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO SINDACO RAGNIù" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-SINDACO-RAGNIu-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-SINDACO-RAGNIu-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-SINDACO-RAGNIu-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-SINDACO-RAGNIu-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-SINDACO-RAGNIu-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-SINDACO-RAGNIu-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-SINDACO-RAGNIu.jpg 2016w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><div class="eedee-background-div__overlay" style="opacity:1;"></div></div><div class="slide-content"><p class="has-text-align-center gutenslider-content-initial has-larger-font-size"></p></div></div><div class="swiper-slide wp-block-eedee-block-gutenslide is-position-center-center ed-bg-image" style="--ed-vw:768;--ed-vh:576;" data-hash=""><div class="eedee-background-div bg-image"><noscript><img width="1280" height="960" class="swiper-lazy wp-image-676641" src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-TRABUCCO-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO TRABUCCO" srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-TRABUCCO-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-TRABUCCO-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-TRABUCCO-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-TRABUCCO-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-TRABUCCO-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-TRABUCCO-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-TRABUCCO.jpg 2016w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="960" class="lazyload swiper-lazy wp-image-676641" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20960%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-TRABUCCO-1280x960.jpg" alt="" style="object-fit: cover; object-position: 50% 50%;"  data-title="STAFFOLO TRABUCCO" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-TRABUCCO-1280x960.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-TRABUCCO-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-TRABUCCO-1600x1200.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-TRABUCCO-1536x1152.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-TRABUCCO-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-TRABUCCO-350x263.jpg 350w, https://www.centropagina.it/wp-content/uploads/2022/11/STAFFOLO-TRABUCCO.jpg 2016w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><div class="eedee-background-div__overlay" style="opacity:1;"></div></div><div class="slide-content"><p class="has-text-align-center gutenslider-content-initial has-larger-font-size"></p></div></div></div></div><button class="eedee-gutenslider-nav eedee-gutenslider-prev"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><circle class="bg" cx="13" cy="12" r="11" /><path fill="none" d="M0 0h24v24H0z"/><path class="arrow" d="M10.828 12l4.95 4.95-1.414 1.414L8 12l6.364-6.364 1.414 1.414z"/></svg></button><button class="eedee-gutenslider-nav eedee-gutenslider-next"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><circle class="bg" cx="11" cy="12" r="11" /><path fill="none" d="M0 0h24v24H0z"/><path class="arrow" d="M13.172 12l-4.95-4.95 1.414-1.414L16 12l-6.364 6.364-1.414-1.414z"/></svg></button><div class="eedee-gutenslider-pagination"></div></div><div class="gutenslider-divider-bottom " style="color:#fff; height:60px;"></div></div><div style="text-align: center"> <amp-ad width=336 height=280 type="doubleclick" data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Rectangle-Low" data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50"></amp-ad></div></div><footer class="entry-footer"><p class="small">&copy; riproduzione riservata</p><div class="tags-links"><a href="https://www.centropagina.it/tag/cupramontana/" rel="tag">Cupramontana</a> <a href="https://www.centropagina.it/tag/domenico-ricci/" rel="tag">Domenico Ricci</a> <a href="https://www.centropagina.it/tag/memoria/" rel="tag">memoria</a> <a href="https://www.centropagina.it/tag/staffolo/" rel="tag">staffolo</a> <a href="https://www.centropagina.it/tag/terrorismo/" rel="tag">terrorismo</a></div><ul class="share-list"><li class="condividi">Condividi</li><li><a id="sc-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/jesi/staffolo-giornata-memoria-ricordo-domenico-ricci/&title=Staffolo, emozionante la “Giornata della memoria” nel ricordo di Domenico Ricci" target="_blank"><i class="isc-facebook" aria-hidden="true"></i></a></li><li><a id="sc-tw" href="https://twitter.com/share?url=https://www.centropagina.it/jesi/staffolo-giornata-memoria-ricordo-domenico-ricci/&text=Staffolo, emozionante la “Giornata della memoria” nel ricordo di Domenico Ricci" target="_blank"><i class="isc-twitter" aria-hidden="true"></i></a></li></ul></footer></article><div class="bb"><div class="b180"><div class="g g-2"><div class="g-dyn a-1288 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PRO LOCO GRADARA NATALE BANNER 4/11-31/12', 'value': 1.00,  'non_interaction': true});" href="https://www.gradara.org/eventi-gradara/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PRO LOCO GRADARA NATALE BANNER 4/11-31/12', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/11/600x180-natale-141022.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PRO LOCO GRADARA NATALE BANNER 4/11-31/12', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/600x180-natale-141022.jpg"></a></div><div class="g-dyn a-1267 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'POPMANIA BANNER NATALE 13 OTT - 25 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://popmania.it/product-tag/il-natale-sta-arrivando/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'POPMANIA BANNER NATALE 13 OTT - 25 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/10/POP-MANIA-BANNER-13-OTT-25-DIC-22.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'POPMANIA BANNER NATALE 13 OTT - 25 DIC 22', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/POP-MANIA-BANNER-13-OTT-25-DIC-22.jpg"></a></div><div class="g-dyn a-1271 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'IDROMARCHE BANNER HOME-ECONOMIA 19 OTT 22 - 31 GEN 23', 'value': 1.00,  'non_interaction': true});" href="https://www.idromarche.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'IDROMARCHE BANNER HOME-ECONOMIA 19 OTT 22 - 31 GEN 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/10/IDROMARCHE-OTTOBRE-22_2.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'IDROMARCHE BANNER HOME-ECONOMIA 19 OTT 22 - 31 GEN 23', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/IDROMARCHE-OTTOBRE-22_2.jpg"></a></div></div></div></div><div class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div class="bx-article-leftphoto-search bb"><article id="post-674729"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-10-31T12:00:00+01:00">31 Ottobre 2022</time></span></div><h2><a href="https://www.centropagina.it/jesi/staffolo-sabato-teatro-cotini-convegno-memoria-domenico-ricci-vittime-stragi/" rel="bookmark">A Staffolo un convegno sulla memoria per Domenico Ricci e le vittime delle stragi</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/staffolo-sabato-teatro-cotini-convegno-memoria-domenico-ricci-vittime-stragi/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/09/PHOTO-2021-09-18-11-39-41-1-e1667211337488-500x336.jpg" class="img-fluid  wp-post-image" alt="A Staffolo un convegno sulla memoria per Domenico Ricci e le vittime delle stragi" loading="lazy" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/09/PHOTO-2021-09-18-11-39-41-1-e1667211337488-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="A Staffolo un convegno sulla memoria per Domenico Ricci e le vittime delle stragi" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-671784"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-10-22T16:04:00+02:00">22 Ottobre 2022</time></span></div><h2><a href="https://www.centropagina.it/jesi/in-concordia-2022-2023-stagione-uno-su-il-sipario-teatro-cupramontana/" rel="bookmark">“In Concordia 2022/2023-Stagione Uno”: su il sipario al teatro di Cupramontana</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/in-concordia-2022-2023-stagione-uno-su-il-sipario-teatro-cupramontana/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/08/CONCORDIA-TEATRO-CUPRAMONTANA-500x336.jpg" class="img-fluid  wp-post-image" alt="“In Concordia 2022/2023-Stagione Uno”: su il sipario al teatro di Cupramontana" loading="lazy" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/CONCORDIA-TEATRO-CUPRAMONTANA-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="“In Concordia 2022/2023-Stagione Uno”: su il sipario al teatro di Cupramontana" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-670479"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-10-19T11:00:00+02:00">19 Ottobre 2022</time></span></div><h2><a href="https://www.centropagina.it/macerata/istituti-storici-polemica-verducci-privati-docenti/" rel="bookmark">Istituti Storici, è polemica. Verducci: «Privati dei docenti. Gravissimo»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/istituti-storici-polemica-verducci-privati-docenti/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2019/12/verducci-e1570402819478-500x336.jpg" class="img-fluid  wp-post-image" alt="Istituti Storici, è polemica. Verducci: «Privati dei docenti. Gravissimo»" loading="lazy" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2019/12/verducci-e1570402819478-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Istituti Storici, è polemica. Verducci: «Privati dei docenti. Gravissimo»" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-669484"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-10-16T17:00:00+02:00">16 Ottobre 2022</time></span></div><h2><a href="https://www.centropagina.it/jesi/cupramontana-sagra-uva-lavori-pubblici/" rel="bookmark">Cupramontana: dopo la Sagra dell’Uva, accelerano i lavori pubblici</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/cupramontana-sagra-uva-lavori-pubblici/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/10/cupramontana-lavori-struttura-coperta-baseball-500x336.jpg" class="img-fluid  wp-post-image" alt="Cupramontana: dopo la Sagra dell’Uva, accelerano i lavori pubblici" loading="lazy" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/cupramontana-lavori-struttura-coperta-baseball-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Cupramontana: dopo la Sagra dell’Uva, accelerano i lavori pubblici" loading="lazy" /> </a></div></article></div></div></main></div><div class="col-md-4"><aside id="secondary" class="widget-area"><div class="bb"><article id="post-671605"  class="clearfix"><header><h3>il personaggio</h3><h2><a href="https://www.centropagina.it/cultura/felicita-lavoro-trasformazioni-intervista-manager-scrittore-anconetano-enrico-santarelli-ripartiamo-dalle-relazioni/" rel="bookmark">Felicità, lavoro e trasformazioni: intervista al manager e scrittore anconetano Enrico Santarelli: «Ripartiamo dalle relazioni»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/felicita-lavoro-trasformazioni-intervista-manager-scrittore-anconetano-enrico-santarelli-ripartiamo-dalle-relazioni/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/10/EnricoSantarelli-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Felicità, lavoro e trasformazioni: intervista al manager e scrittore anconetano Enrico Santarelli: «Ripartiamo dalle relazioni»" loading="lazy" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/EnricoSantarelli-1-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Felicità, lavoro e trasformazioni: intervista al manager e scrittore anconetano Enrico Santarelli: «Ripartiamo dalle relazioni»" loading="lazy" /> </a></div><div class="excerpt"><p>Il manager anconetano con 20 anni di esperienza, tra i top 100 marketing leader di Forbes, propone un approccio diverso, che possa aiutarci a relazionarci con tutti gli eventi, per quanto questi possano essere nuovi e inattesi</p></div></article></div><div class="bb"><article id="post-670739"  class="clearfix"><header><h3>IL CARTELLONE</h3><h2><a href="https://www.centropagina.it/cultura/jesi-55esima-stagione-lirica-di-tradizione-su-il-sipario-per-il-trovatore/" rel="bookmark">Jesi, 55esima Stagione lirica di tradizione: su il sipario per “Il Trovatore”</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/jesi-55esima-stagione-lirica-di-tradizione-su-il-sipario-per-il-trovatore/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/10/Trovatore-Jesi_compagnia-opera-e-Lucia-Chiatti-direttore-generale-FPS-500x336.jpg" class="img-fluid  wp-post-image" alt="Jesi, 55esima Stagione lirica di tradizione: su il sipario per “Il Trovatore”" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/10/Trovatore-Jesi_compagnia-opera-e-Lucia-Chiatti-direttore-generale-FPS-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2022/10/Trovatore-Jesi_compagnia-opera-e-Lucia-Chiatti-direttore-generale-FPS-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/Trovatore-Jesi_compagnia-opera-e-Lucia-Chiatti-direttore-generale-FPS-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Jesi, 55esima Stagione lirica di tradizione: su il sipario per “Il Trovatore”" loading="lazy" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/10/Trovatore-Jesi_compagnia-opera-e-Lucia-Chiatti-direttore-generale-FPS-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2022/10/Trovatore-Jesi_compagnia-opera-e-Lucia-Chiatti-direttore-generale-FPS-200x133.jpg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Ad aprire la stagione lirica al teatro Pergolesi, l&#8217;opera verdiana “Il Trovatore”. La presentazione del cast e della Stagione</p></div></article></div><div class="bb"><article id="post-675597"  class="clearfix"><header><h3>focus</h3><h2><a href="https://www.centropagina.it/ancona/disturbi-alimentari-crescita-psichiatra-severini-salesi/" rel="bookmark">Disturbi alimentari in crescita. Severini: «Effetto della crisi sociale. Insorgenza già a 10 anni, in aumento nei maschi»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/disturbi-alimentari-crescita-psichiatra-severini-salesi/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/11/disturbi-alimentari-adolescenti-500x336.jpeg" class="img-fluid  wp-post-image" alt="Disturbi alimentari in crescita. Severini: «Effetto della crisi sociale. Insorgenza già a 10 anni, in aumento nei maschi»" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/11/disturbi-alimentari-adolescenti-500x336.jpeg 500w, https://www.centropagina.it/wp-content/uploads/2022/11/disturbi-alimentari-adolescenti-200x133.jpeg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/disturbi-alimentari-adolescenti-500x336.jpeg" class="lazyload img-fluid  wp-post-image" alt="Disturbi alimentari in crescita. Severini: «Effetto della crisi sociale. Insorgenza già a 10 anni, in aumento nei maschi»" loading="lazy" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/11/disturbi-alimentari-adolescenti-500x336.jpeg 500w, https://www.centropagina.it/wp-content/uploads/2022/11/disturbi-alimentari-adolescenti-200x133.jpeg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Al Salesi di Ancona crescono i casi di disturbi del comportamento alimentare che colpiscono, già fin da bambini, un numero crescente di ragazzi attorno ai 14 anni. Il punto con lo psichiatra</p></div></article></div><div class="bb"><article id="post-673782"  class="clearfix"><header><h3>psicologia</h3><h2><a href="https://www.centropagina.it/benessere/lutto-normale-lutto-patologico-come-distinguerli-come-intervenire/" rel="bookmark">Lutto normale e lutto patologico: come distinguerli e come intervenire</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/lutto-normale-lutto-patologico-come-distinguerli-come-intervenire/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/candele-lutto-500x336.jpg" class="img-fluid  wp-post-image" alt="Lutto normale e lutto patologico: come distinguerli e come intervenire" loading="lazy" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/11/candele-lutto-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Lutto normale e lutto patologico: come distinguerli e come intervenire" loading="lazy" /> </a></div><div class="excerpt"><p>Il lutto è un processo normale e fisiologico, ma in presenza di fattori di rischio può complicarsi rendendo necessario un trattamento</p></div></article></div><div class="bb"><article id="post-672666"  class="clearfix"><header><h3>il personaggio</h3><h2><a href="https://www.centropagina.it/jesi/x-factor-nuovi-progetti-cantautrice-jesina-talea-cecilia-quaranta/" rel="bookmark">X Factor e nuovi progetti, la cantautrice jesina Talèa si racconta</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/x-factor-nuovi-progetti-cantautrice-jesina-talea-cecilia-quaranta/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/10/Talea_by_Lilian_Capuzzimato_03-500x336.jpg" class="img-fluid  wp-post-image" alt="X Factor e nuovi progetti, la cantautrice jesina Talèa si racconta" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/10/Talea_by_Lilian_Capuzzimato_03-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2022/10/Talea_by_Lilian_Capuzzimato_03-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/Talea_by_Lilian_Capuzzimato_03-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="X Factor e nuovi progetti, la cantautrice jesina Talèa si racconta" loading="lazy" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/10/Talea_by_Lilian_Capuzzimato_03-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2022/10/Talea_by_Lilian_Capuzzimato_03-200x133.jpg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Eliminata da Ambra Angiolini alle “Last Call” del noto programma televisivo, la giovane e talentuosa Cecilia Quaranta ripercorre le emozioni vissute e prepara il tour. Oggi esce “Ombre”</p></div></article></div><div class="bb"><article id="post-672494"  class="clearfix"><header><h3>eccellenze</h3><h2><a href="https://www.centropagina.it/ancona/numana-casa-rapisarda-cucina-dautore-classifica-50-top-italy/" rel="bookmark">Numana, Casa Rapisarda al 19° posto per &#8220;Cucina d&#8217;autore&#8221; nella classifica 50 top Italy</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/numana-casa-rapisarda-cucina-dautore-classifica-50-top-italy/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/10/Rapisarda-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Numana, Casa Rapisarda al 19° posto per &#8220;Cucina d&#8217;autore&#8221; nella classifica 50 top Italy" loading="lazy" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/Rapisarda-1-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Numana, Casa Rapisarda al 19° posto per &#8220;Cucina d&#8217;autore&#8221; nella classifica 50 top Italy" loading="lazy" /> </a></div><div class="excerpt"><p>Alessandro Rapisarda è già avvezzo ai riconoscimenti: è stato novità dell’anno 2019 della guida Gambero Rosso e vincitore del Premio San Pellegrino young chef 2017</p></div></article></div><div class="bb"><article id="post-676264"  class="clearfix"><header><h3>banche</h3><h2><a href="https://www.centropagina.it/ancona/intesa-sanpaolo-i-risultati-consolidati-al-30-settembre-2022/" rel="bookmark">Intesa Sanpaolo, i risultati consolidati al 30 settembre 2022</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/intesa-sanpaolo-i-risultati-consolidati-al-30-settembre-2022/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/04/Insegna-Intesa-Sanpaolo-500x336.jpg" class="img-fluid  wp-post-image" alt="Intesa Sanpaolo, i risultati consolidati al 30 settembre 2022" loading="lazy" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/04/Insegna-Intesa-Sanpaolo-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Intesa Sanpaolo, i risultati consolidati al 30 settembre 2022" loading="lazy" /> </a></div><div class="excerpt"><p>Utile netto trainato dagli interessi netti di 4,4 miliardi di euro. Ridotta di circa il 65% (circa 2,3 miliardi di euro) l’esposizione verso la Russia</p></div></article></div><div class="bb"><article id="post-675779"  class="clearfix"><header><h3>ECONOMIA</h3><h2><a href="https://www.centropagina.it/fabriano/ariston-volano-i-conti-ritorna-piena-operativita-sito-cerreto-50-genga-dopo-danni-dellalluvione/" rel="bookmark">Ariston: volano i conti e ritorna piena operatività nel sito di Cerreto. Al 50% in quello di Genga, dopo i danni dell&#8217;alluvione</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/fabriano/ariston-volano-i-conti-ritorna-piena-operativita-sito-cerreto-50-genga-dopo-danni-dellalluvione/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/11/Sede_Ariston_011-e1667480074597-500x336.jpg" class="img-fluid  wp-post-image" alt="Ariston: volano i conti e ritorna piena operatività nel sito di Cerreto. Al 50% in quello di Genga, dopo i danni dell&#8217;alluvione" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/11/Sede_Ariston_011-e1667480074597-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2022/11/Sede_Ariston_011-e1667480074597-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/Sede_Ariston_011-e1667480074597-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/Sede_Ariston_011-e1667480074597-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Ariston: volano i conti e ritorna piena operatività nel sito di Cerreto. Al 50% in quello di Genga, dopo i danni dell&#8217;alluvione" loading="lazy" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/11/Sede_Ariston_011-e1667480074597-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2022/11/Sede_Ariston_011-e1667480074597-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/11/Sede_Ariston_011-e1667480074597-350x234.jpg 350w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>La multinazionale di Fabriano leader globale nelle soluzioni rinnovabili e ad alta efficienza per il riscaldamento dell’acqua e degli ambienti, chiude i primi nove mesi dell&#8217;anno con ricavi che superano 1,7 miliardi di ricavi, in crescita del 22%</p></div></article></div></aside></div></div></div><footer><div class="container"><div class="row footer"><div class="col-sm-7 col-lg-6"><p class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br> Editore: Optima srl<br> Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br> C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br> Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br> Direttore Responsabile: Simona Santoni<br> <a href="/privacy-policy">Privacy Policy</a> - <a href="/cookie-policy">Cookie Policy</a> - <a href="#" class="iubenda-advertising-preferences-link">Impostazioni dei cookie</a></p></div><div class="col-sm-5 col-lg-6"><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la redazione</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small"><a href="mailto:redazione@centropagina.it">redazione@centropagina.it</a><br> Tel. <a href="tel:+390731200735">0731 200735</a></p><br></div></div><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la pubblicità</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small">Optima srl - Tel. <a href="tel:+390731207713">0731 207713</a><br> <a href="http://www.optimacomunicazione.it">www.optimacomunicazione.it</a><br> <a href="mailto:info@optimacomunicazione.it">info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div><div class="modal fade cp-modal" id="modalpopupb" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg modal-dialog-centered" role="document"><div class="modal-content"><div class="modal-header"><div class="modal-count"></div> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button></div><div class="modal-body"><div class="g g-135"><div class="g-single a-1292"><a href="https://www.gruppopieralisi.it/veicoli/volvo-xc60-recharge-plug-in-hybrid#richiedi-preventivo" target="_blank" rel="nofollow"><noscript><img src="https://www.centropagina.it/wp-content/uploads/2022/11/V222354-Banner-XC60_PHEV_Leasing480-Pieralisi-800X400.jpg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/11/V222354-Banner-XC60_PHEV_Leasing480-Pieralisi-800X400.jpg"></a></div></div></div></div></div></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.centropagina.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.1.3'></script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1&cd%5Bpost_category%5D=Attualit%C3%A0%2C+HOME+REGIONALE%2C+Jesi&cd%5Bpage_title%5D=Staffolo%2C+emozionante+la+%E2%80%9CGiornata+della+memoria%E2%80%9D+nel+ricordo+di+Domenico+Ricci&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=676617&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.centropagina.it%2Fattualita%2Fstaffolo-giornata-memoria-ricordo-domenico-ricci%2F" alt=""></noscript> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/superpwa-sw.js&action=wpfastestcache","disable_addtohome":"0","enableOnDesktop":""};</script> <script type='text/javascript' src='https://www.centropagina.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.centropagina.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='eedee-gutenslider-front-js-extra'>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</script>  <script type="text/javascript">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</script>  <script defer src="https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_8917116eec5edea479b6e35f309e47c3.js"></script></body></html><!-- WP Fastest Cache file was created in 1.513060092926 seconds, on 06-11-22 10:35:18 -->