<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/iconsapple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/images/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/images/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<meta name="msapplication-TileColor" content="#1f3541">
<meta name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#1f3541">
<link href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel="stylesheet">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="CentroPagina">
<meta name="apple-mobile-web-app-title" content="CentroPagina">
<meta name="msapplication-starturl" content="/">
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2246433,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":73038826, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>
var iCallback = function() {};
var _iub = _iub || {};
if ( typeof _iub.csConfiguration != 'undefined' ) {
if ( 'callback' in _iub.csConfiguration ) {
if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;
_iub.csConfiguration.callback.onConsentGiven = function() {
iCallback();
/* separator */
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
}
}
}
</script><!--IUB-COOKIE-SKIP-END--><!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#1f3541">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche">
<meta name="application-name" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png">
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Mangialardi sostiene la candidatura di Bonaccini alla segreteria del Pd - Notizie Attualità - CentroPagina - Cronaca e attualità dalle Marche</title>
<meta name="description" content="Il consigliere regionale Mangialardi: «Sosterrò convintamente la candidatura di Bonaccini alla segreteria nazionale del Partito Democratico»" />
<link rel="canonical" href="https://www.centropagina.it/attualita/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mangialardi sostiene la candidatura di Bonaccini alla segreteria del Pd - CentroPagina" />
<meta property="og:description" content="Il consigliere regionale Mangialardi: «Sosterrò convintamente la candidatura di Bonaccini alla segreteria nazionale del Partito Democratico»" />
<meta property="og:url" content="https://www.centropagina.it/attualita/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd/" />
<meta property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche" />
<meta property="article:publisher" content="https://www.facebook.com/centropagina/" />
<meta property="article:published_time" content="2022-12-11T16:54:16+00:00" />
<meta property="article:modified_time" content="2022-12-11T16:54:18+00:00" />
<meta property="og:image" content="https://www.centropagina.it/wp-content/uploads/2022/10/mangialardi.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="810" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redazione" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.centropagina.it/attualita/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd/#article","isPartOf":{"@id":"https://www.centropagina.it/attualita/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd/"},"author":{"name":"Redazione","@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421"},"headline":"Mangialardi sostiene la candidatura di Bonaccini alla segreteria del Pd","datePublished":"2022-12-11T16:54:16+00:00","dateModified":"2022-12-11T16:54:18+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/attualita/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd/"},"wordCount":332,"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/attualita/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2022/10/mangialardi.jpg","keywords":["Maurizio Mangialardi","partito democratico"],"articleSection":["Ancona","Attualità"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.centropagina.it/#organization"}},{"@type":"WebPage","@id":"https://www.centropagina.it/attualita/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd/","url":"https://www.centropagina.it/attualita/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd/","name":"Mangialardi sostiene la candidatura di Bonaccini alla segreteria del Pd - Notizie Attualità - CentroPagina - Cronaca e attualità dalle Marche","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/attualita/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd/#primaryimage"},"image":{"@id":"https://www.centropagina.it/attualita/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2022/10/mangialardi.jpg","datePublished":"2022-12-11T16:54:16+00:00","dateModified":"2022-12-11T16:54:18+00:00","description":"Il consigliere regionale Mangialardi: «Sosterrò convintamente la candidatura di Bonaccini alla segreteria nazionale del Partito Democratico»","breadcrumb":{"@id":"https://www.centropagina.it/attualita/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/attualita/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.centropagina.it/attualita/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd/#primaryimage","url":"https://www.centropagina.it/wp-content/uploads/2022/10/mangialardi.jpg","contentUrl":"https://www.centropagina.it/wp-content/uploads/2022/10/mangialardi.jpg","width":1080,"height":810,"caption":"Maurizio Mangialardi"},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/attualita/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.centropagina.it/"},{"@type":"ListItem","position":2,"name":"Mangialardi sostiene la candidatura di Bonaccini alla segreteria del Pd"}]},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualità dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.centropagina.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Notizie di cronaca e attualità","url":"https://www.centropagina.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.centropagina.it/#/schema/logo/image/","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","contentUrl":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Notizie di cronaca e attualità"},"image":{"@id":"https://www.centropagina.it/#/schema/logo/image/"},"sameAs":["https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw","https://www.facebook.com/centropagina/"]},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421","name":"Redazione","url":"https://www.centropagina.it/author/redazione/"}]}</script>
<!-- / Yoast SEO plugin. -->
<script type='application/javascript'>console.log('PixelYourSite Free version 9.2.2');</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href="https://www.centropagina.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href="https://www.centropagina.it/comments/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css' href='https://www.centropagina.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='classic-theme-styles-css' href='https://www.centropagina.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centropagina.it/wp-content/cache/wpfc-minified/32tedhpe/fdk8b.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='cp2019-bootstrap-styles-css' href='https://www.centropagina.it/wp-content/themes/cp2019/css/bootstrap.min.css?ver=1.1.69.1646902217' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cp2019-styles-css' href='https://www.centropagina.it/wp-content/themes/cp2019/style.css?ver=1.1.69.1646902217' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centropagina.it/wp-content/cache/wpfc-minified/qwi6m48d/fdk8b.css" media="all"/>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=6.1.1' id='jquery-js'></script>
<script src='//www.centropagina.it/wp-content/cache/wpfc-minified/7ngqeh1m/fdk8b.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.centropagina.it/wp-content/themes/cp2019/js/jquery.migrate.js?ver=6.1.1' id='cp2019-scripts-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.centropagina.it/wp-content/themes/cp2019/js/lib.js?ver=1.1.69.1668607207' id='cp2019-scripts-js'></script> -->
<!-- <script type='text/javascript' src='https://www.centropagina.it/wp-content/themes/cp2019/js/custom.js?ver=1.1.69.1668607207' id='cp2019-scripts-custom-js'></script> -->
<!-- <script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=6.1.1' id='jquery-bind-first-js'></script> -->
<!-- <script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script> -->
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","pixelIds":["1306938409658171"],"eventID":"b5636e35-832a-4cc4-b44c-8e7151826b1c","params":{"post_category":"Ancona, Attualit\u00e0","page_title":"Mangialardi sostiene la candidatura di Bonaccini alla segreteria del Pd","post_type":"post","post_id":689373,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/attualita\/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"automatic_event_form":{"facebook":{"delay":0,"type":"dyn","name":"Form","pixelIds":["1306938409658171"],"eventID":"afa3ad7d-3819-4b8d-9794-cdb450d1d520","params":{"page_title":"Mangialardi sostiene la candidatura di Bonaccini alla segreteria del Pd","post_type":"post","post_id":689373,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/attualita\/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd\/"},"e_id":"automatic_event_form","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"automatic_event_download":{"facebook":{"delay":0,"type":"dyn","name":"Download","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["1306938409658171"],"eventID":"4922b63e-e494-45bb-b55e-b2b5f402abc6","params":{"page_title":"Mangialardi sostiene la candidatura di Bonaccini alla segreteria del Pd","post_type":"post","post_id":689373,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/attualita\/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd\/"},"e_id":"automatic_event_download","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"automatic_event_comment":{"facebook":{"delay":0,"type":"dyn","name":"Comment","pixelIds":["1306938409658171"],"eventID":"541b6848-abad-4844-9396-e654aea903bc","params":{"page_title":"Mangialardi sostiene la candidatura di Bonaccini alla segreteria del Pd","post_type":"post","post_id":689373,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/attualita\/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd\/"},"e_id":"automatic_event_comment","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1306938409658171"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":689373,"content_name":"Mangialardi sostiene la candidatura di Bonaccini alla segreteria del Pd","categories":"Ancona, Attualit\u00e0","tags":"Maurizio Mangialardi, partito democratico"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.centropagina.it","ajaxUrl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","cookie_duration":"7","last_visit_duration":"60","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false},"edd":{"enabled":false}};
/* ]]> */
</script>
<script src='//www.centropagina.it/wp-content/cache/wpfc-minified/8vbrk2ef/fdk8b.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=9.2.2' id='pys-js'></script> -->
<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91268143-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.centropagina.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91268143-1", {"anonymize_ip":true});
gtag("config", "G-7ZHXFH7V6L");
</script>
<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.centropagina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centropagina.it/wp-json/wp/v2/posts/689373" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centropagina.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centropagina.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.centropagina.it/?p=689373' />
<link rel="alternate" type="application/json+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fattualita%2Fmangialardi-sostiene-candidatura-bonaccini-segreteria-pd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fattualita%2Fmangialardi-sostiene-candidatura-bonaccini-segreteria-pd%2F&#038;format=xml" />
<!-- This site is using AdRotate Professional v5.9 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">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</style>
<!-- /AdRotate CSS -->
<meta name="generator" content="Site Kit by Google 1.88.0" />    <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
window.WonderPush = window.WonderPush || [];
{
var initOptions = {
webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
userId: null,
customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
frameUrl: "wp.html",
};
WonderPush.push(["init", initOptions]);
}
</script>
<link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png" />
<script>
var r89scrolled = false;
function r89scroll() {
console.log('scroll');
if (!r89scrolled) {
r89scrolled = true;
var el = document.createElement('script');
el.async = true;
el.type  = "text/javascript";
el.src   = "https://tags.refinery89.com/v2/centropaginait.js";
document.head.appendChild(el);
window.removeEventListener('scroll', r89scroll);
}
}
window.addEventListener('scroll', r89scroll);
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"
/></noscript>
</head>
<body class="post-template-default single single-post postid-689373 single-format-standard">
<div class="b-skin-mobile d-md-none"><div class="g g-6"><div class="g-single a-1333"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BANCO MARCHIGIANO SKIN HOME FULL MOBILE 5-11 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bancomarchigiano.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BANCO MARCHIGIANO SKIN HOME FULL MOBILE 5-11 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/12/banco-marchigiano-skin-full-MOBILE-5-11-DIC-22-.jpg" alt="Banco Marchigiano Risparmiolandia"></a></div></div></div><div class="b-skin d-none d-md-block"><div class="g g-3"><div class="g-single a-1332"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BANCO MARCHIGIANO SKIN FULL HOME 5-11 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bancomarchigiano.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BANCO MARCHIGIANO SKIN FULL HOME 5-11 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/12/banco-marchigiano-skin-full_DESK-5-11-DIC-22-.jpg" alt="Banco Marchigiano Risparmiolandia"></a></div></div></div>
<div id="page" class="bx-page skin-margin">
<header class="header d-none d-md-flex">
<div class="container">
<div class="d-none d-md-flex justify-content-between align-items-center bx-header">
<div class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a href="https://www.centropagina.it/"><img class="cp-logo-internal img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></a>
</div>
<div class="flex-fill ml-3"><h1>
Attualità				</h1></div>
<div class="text-center mr-md-0 mr-lg-5"><div class="b98"><div class="g g-15"><div class="g-dyn a-969 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://www.cantariniconsulenze.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/CANTARINI-RED-MANCHETTE-3-GEN-31-DIC-22.jpg" alt=""></a></div><div class="g-dyn a-146 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg" alt=""></a></div></div></div></div>
</div>
</div>
</header>
<div class="sticky-top">
<div class="container mb-3 mb-md-4 pt-2 pt-md-0">
<div class="bx-nav">
<nav class="navbar navbar-expand-md navbar-light navbarCP">
<div class="navbar-brand d-md-none">
<a href="https://www.centropagina.it/"><img class="img-fluid" width="182" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></a>
<span class="area-mobile d-md-none">
Attualità			</span>
</div>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navMenu" aria-controls="navMenu" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div id="navMenu" class="collapse navbar-collapse justify-content-md-center">
<ul id="menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232654" class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a title="Marche" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232654">Marche</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu">
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a title="Ancona" href="#" class="dropdown-item dropdown-toggle">Ancona</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu">
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232673 nav-item"><a title="Ancona" href="https://www.centropagina.it/ancona/" class="dropdown-item">Ancona</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a title="Fabriano" href="https://www.centropagina.it/fabriano/" class="dropdown-item">Fabriano</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a title="Jesi" href="https://www.centropagina.it/jesi/" class="dropdown-item">Jesi</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a title="Osimo" href="https://www.centropagina.it/osimo/" class="dropdown-item">Osimo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a title="Senigallia" href="https://www.centropagina.it/senigallia/" class="dropdown-item">Senigallia</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-292526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a title="Ascoli Piceno - Fermo" href="https://www.centropagina.it/ascoli/" class="dropdown-item">Ascoli Piceno &#8211; Fermo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a title="Macerata" href="https://www.centropagina.it/macerata/" class="dropdown-item">Macerata</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a title="Pesaro" href="https://www.centropagina.it/pesaro/" class="dropdown-item">Pesaro</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232724">Sezioni</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232724" role="menu">
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a title="Attualità" href="https://www.centropagina.it/attualita/" class="dropdown-item">Attualità</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a title="Cronaca" href="https://www.centropagina.it/cronaca/" class="dropdown-item">Cronaca</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a title="Economia" href="https://www.centropagina.it/economia/" class="dropdown-item">Economia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a title="Cultura" href="https://www.centropagina.it/cultura/" class="dropdown-item">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a title="Sport" href="https://www.centropagina.it/sport/" class="dropdown-item">Sport</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a title="Benessere" href="https://www.centropagina.it/benessere/" class="dropdown-item">Benessere</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a title="Lifestyle" href="https://www.centropagina.it/lifestyle/" class="dropdown-item">Lifestyle</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a title="CentropaginaTV" href="https://www.centropagina.it/centropaginatv/" class="nav-link">Centropagina<span>TV</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-274376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a title="Servizi" href="#" class="nav-link">Servizi</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-376056" class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a title=" account_circle " href="https://www.centropagina.it/personalizza-le-tue-notifiche/" class="nav-link"><span class="material-icons"> account_circle </span></a></li>
</ul>			<form class="frm-searchmobile form-inline d-md-none" action="/">
<input class="form-control mr-sm-2" type="search" placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name="s">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Cerca</button>
</form>
<form class="form-inline my-2 my-lg-0 d-none d-md-block">
<button class="btn btn-outline-success btn-search my-2 my-sm-0" type="button" onclick="$('#search-bar').toggle()"><i class="material-icons">search</i></button>
</form>
</div>
</nav>
</div>
<div class="bx-amp-nav">
<button on="tap:amp-sidebar-left.toggle"></button>
</div>	
<div id="search-bar">
<form class="frm-searchmobile d-none d-md-block" action="/">
<div class="form-row justify-content-center">
<div class="col-8">
<input class="form-control form-control-lg" type="search" placeholder="Ricerca negli articoli" aria-label="Search" name="s">
</div>
<div class="col-2">
<button class="btn btn-lg btn-primary btn-search" type="submit">CERCA</button>
</div>
</div>
</form>
</div>		</div>	
</div><div class="container">
<div class="row d-none d-md-block"><div class="col"><div class="b100 bb mb-3"><div class="g g-111"><div class="g-dyn a-1250 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ESITUR LEAD 22 NOV - 22 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://esitur.eu/viaggi/tour-category/capodanno-epifania-in-bus-e-in-aereo/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ESITUR LEAD 22 NOV - 22 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/09/ESITUR-LEAD-22-NOV-22-DIC-22.jpg"></a></div></div></div></div></div><div class="row d-md-none"><div class="col"><div class="b100 bb mb-3"><div class="g g-112"><div class="g-dyn a-1251 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ESITUR MOBILE LEAD 22 NOV - 22 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://esitur.eu/viaggi/tour-category/capodanno-epifania-in-bus-e-in-aereo/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ESITUR MOBILE LEAD 22 NOV - 22 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/09/ESITUR-MOBILE-LEAD-22-NOV-22-DIC-22.jpg"></a></div></div></div></div></div>
<div class="row">
<div class="col-md-8 br">
<main>
<article id="post-689373" class="bx-article-full bb post-689373 post type-post status-publish format-standard has-post-thumbnail hentry category-ancona category-attualita tag-maurizio-mangialardi tag-partito-democratico">
<header class="entry-header">
<div class="cat-links"><a href="https://www.centropagina.it/ancona/" alt="Visualizza tutti gli articoli di Ancona" title="Visualizza tutti gli articoli di Ancona">Ancona</a> <a href="https://www.centropagina.it/attualita/" alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> </div>
<h1 class="entry-title">Mangialardi sostiene la candidatura di Bonaccini alla segreteria del Pd</h1><p class="small">Il consigliere regionale:  «Sosterrò convintamente la candidatura di Bonaccini, certo che la sua capacità di visione e dialogo rappresenti elemento cardine del nuovo Pd»</p>
<div class="entry-meta small"><span class="byline"> Di <span class="author vcard"><a class="url fn n" href="https://www.centropagina.it/author/redazione/">Redazione</a></span></span> - <span class="posted-on"><time class="entry-date published updated" datetime="2022-12-11T17:54:16+01:00">11 Dicembre 2022</time></span></div>
</header>
<figure class="post-thumbnail wp-caption">
<img width="640" height="480" src="https://media.centropagina.it/wp-content/uploads/2022/10/mangialardi.jpg" class="attachment-large size-large wp-post-image" alt="Maurizio Mangialardi" decoding="async" srcset="https://media.centropagina.it/wp-content/uploads/2022/10/mangialardi.jpg 1080w, https://media.centropagina.it/wp-content/uploads/2022/10/mangialardi-768x576.jpg 768w, https://media.centropagina.it/wp-content/uploads/2022/10/mangialardi-200x150.jpg 200w, https://media.centropagina.it/wp-content/uploads/2022/10/mangialardi-350x263.jpg 350w" sizes="(max-width: 640px) 100vw, 640px" />							<figcaption class="wp-caption-text">
Maurizio Mangialardi							</figcaption>
</figure>
<div class="row d-md-none"><div class="col"><div class="b98m bb mb-3"><div class="g g-15"><div class="g-dyn a-969 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://www.cantariniconsulenze.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/CANTARINI-RED-MANCHETTE-3-GEN-31-DIC-22.jpg" alt=""></a></div><div class="g-dyn a-146 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg" alt=""></a></div></div></div></div></div>
<div class="entry-content clearfix">
<p>ANCONA &#8211; «<strong>Sosterrò convintamente la candidatura di Bonaccini alla segreteria nazionale del Partito Democratico</strong>, certo che la sua capacità di visione e dialogo, l’esperienza amministrativa che fa parte del suo bagaglio culturale, nonché la sua volontà di rimettere al centro dell’agenda politica i temi del lavoro, della sanità e della scuola pubblica, della lotta alle disuguaglianze e dello sviluppo sostenibile, rappresentino gli elementi cardine del nuovo Pd». A dirlo è il consigliere regionale del Partito Democratico <strong>Maurizio Mangialardi</strong>. «Un processo che dovrà obbligatoriamente andare oltre l’appuntamento congressuale e che dovrà trovare non solo il pieno coinvolgimento delle donne, degli uomini e soprattutto dei giovani della nostra comunità, ma anche delle migliori energie presenti nella società, comprese quelle che si sono perse negli ultimi anni. Mi sembra la strada giusta da intraprendere verso la rifondazione di una forza autenticamente popolare, progressista ed europeista, in grado ritrovare la propria vocazione e la propria identità originaria che tanto entusiasmo e tanta speranza avevano suscitato al momento della nascita del Pd».</p><div class='code-block code-block-1' style='margin: 0; clear: both;'>
<div class="ref89_article"></div></div>
<p>«Ho particolarmente apprezzato &#8211; aggiunge Mangialardi &#8211; anche il percorso avviato da Matteo Ricci e culminato con il suo appoggio alla candidatura di Bonaccini. Un percorso limpido e responsabile, basato su contenuti originali e capaci di interpretare correttamente sia la fase di difficoltà che sta vivendo il nostro partito che l’intero Paese. D’altra parte,  credo che in questo momento il Partito Democratico debba evitare di cercare scorciatoie, dimostrandosi coraggioso nel ripensare la propria identità, nel fare autocritica sugli errori commessi e nel riconnettersi con le istanze del suo popolo per farsi carico di quei bisogni a cui questa destra sovranista, xenofoba e punto di riferimento degli evasori fiscali non sa e non vuole dare risposte. Per farlo è necessario un <strong>partito davvero aperto, plurale, svincolato dalle logiche di corrente </strong>e dalla volontà di perseguire la ricerca del potere a discapito delle idee. Sono sicuro che con Bonaccini questa prospettiva possa diventare realtà».</p>
<!-- AI CONTENT END 1 -->
</div>
<footer class="entry-footer">
<p class="small">&copy; riproduzione riservata</p>
<div class="tags-links"><a href="https://www.centropagina.it/tag/maurizio-mangialardi/" rel="tag">Maurizio Mangialardi</a> <a href="https://www.centropagina.it/tag/partito-democratico/" rel="tag">partito democratico</a></div>		<ul class="share-list"><li class="condividi">Condividi </li><li><a id="sc-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/attualita/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd/&title=Mangialardi sostiene la candidatura di Bonaccini alla segreteria del Pd" target="_blank"><i class="isc-facebook" aria-hidden="true"></i></a></li><li><a id="sc-tw" href="https://twitter.com/share?url=https://www.centropagina.it/attualita/mangialardi-sostiene-candidatura-bonaccini-segreteria-pd/&text=Mangialardi sostiene la candidatura di Bonaccini alla segreteria del Pd" target="_blank"><i class="isc-twitter" aria-hidden="true"></i></a></li></ul>	</footer>
</article>
<div class="bb"><div class="b180"><div class="g g-2"><div class="g-dyn a-1325 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'GRADARA NATALE BANNER FULL HOME 30NOV-31DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://www.gradara.org/eventi-a-gradara/castello-natale-2022/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'GRADARA NATALE BANNER FULL HOME 30NOV-31DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/11/600x180-natale-291122.jpg" alt="Natale a Gradara"></a></div><div class="g-dyn a-1271 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'IDROMARCHE BANNER HOME-ECONOMIA 19 OTT 22 - 31 GEN 23', 'value': 1.00,  'non_interaction': true});" href="https://www.idromarche.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'IDROMARCHE BANNER HOME-ECONOMIA 19 OTT 22 - 31 GEN 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/10/IDROMARCHE-OTTOBRE-22_2.jpg" alt=""></a></div><div class="g-dyn a-1267 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'POPMANIA BANNER NATALE 13 OTT - 25 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://popmania.it/product-tag/il-natale-sta-arrivando/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'POPMANIA BANNER NATALE 13 OTT - 25 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/10/POP-MANIA-BANNER-13-OTT-25-DIC-22.jpg" alt=""></a></div></div></div></div><div class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div class="bx-article-leftphoto-search bb">
<article id="post-687960"  class="clearfix">
<header>
<div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-12-07T14:03:05+01:00">7 Dicembre 2022</time></span></div>
<h2><a href="https://www.centropagina.it/senigallia/ancora-scontro-fondazione-citta-senigallia-magialardi-canafoglia-licenziamenti-mense-pulizie/" rel="bookmark">Ancora uno scontro sulla fondazione Città di Senigallia</a></h2>		</header>
<div class="thumb">				<a class="post-thumbnail" href="https://www.centropagina.it/senigallia/ancora-scontro-fondazione-citta-senigallia-magialardi-canafoglia-licenziamenti-mense-pulizie/" aria-hidden="true" tabindex="-1">
<img width="500" height="336" src="https://media.centropagina.it/wp-content/uploads/2022/06/fondazionecittadisenigallia1-500x336.jpg" class="img-fluid  wp-post-image" alt="Ancora uno scontro sulla fondazione Città di Senigallia" decoding="async" loading="lazy" />				</a>
</div>
</article>
</div>
<div class="bx-article-leftphoto-search bb">
<article id="post-683421"  class="clearfix">
<header>
<div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-11-24T18:09:16+01:00">24 Novembre 2022</time></span></div>
<h2><a href="https://www.centropagina.it/ancona/ancona-mareggiate-mangialardi/" rel="bookmark">Mareggiate, Mangialardi: «Regione dia via libera a completamento opere di difesa costiera a Montemarciano e Falconara»</a></h2>		</header>
<div class="thumb">				<a class="post-thumbnail" href="https://www.centropagina.it/ancona/ancona-mareggiate-mangialardi/" aria-hidden="true" tabindex="-1">
<img width="500" height="336" src="https://media.centropagina.it/wp-content/uploads/2022/11/mareggiate-marina-10-500x336.jpg" class="img-fluid  wp-post-image" alt="Mareggiate, Mangialardi: «Regione dia via libera a completamento opere di difesa costiera a Montemarciano e Falconara»" decoding="async" loading="lazy" />				</a>
</div>
</article>
</div>
<div class="bx-article-leftphoto-search bb">
<article id="post-681132"  class="clearfix">
<header>
<div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-11-19T15:00:00+01:00">19 Novembre 2022</time></span></div>
<h2><a href="https://www.centropagina.it/senigallia/alluvione-valli-misa-nevola-coordinamento-pd-chiede-regione-cura-territorio-visione-insieme-sostegni/" rel="bookmark">Alluvione valli Misa e Nevola, il Pd chiede «cura del territorio e visione d&#8217;insieme»</a></h2>		</header>
<div class="thumb">				<a class="post-thumbnail" href="https://www.centropagina.it/senigallia/alluvione-valli-misa-nevola-coordinamento-pd-chiede-regione-cura-territorio-visione-insieme-sostegni/" aria-hidden="true" tabindex="-1">
<img width="500" height="336" src="https://media.centropagina.it/wp-content/uploads/2022/09/alluvione-maltempo-15-settembre-2022-pianello-ostra-2-500x336.jpeg" class="img-fluid  wp-post-image" alt="Alluvione valli Misa e Nevola, il Pd chiede «cura del territorio e visione d&#8217;insieme»" decoding="async" loading="lazy" />				</a>
</div>
</article>
</div>
<div class="bx-article-leftphoto-search bb">
<article id="post-679948"  class="clearfix">
<header>
<div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-11-15T18:29:47+01:00">15 Novembre 2022</time></span></div>
<h2><a href="https://www.centropagina.it/senigallia/alluvione-senigallia-acquaroli-regione-governo-risorse-sicurezza-vasche-espansione-mangialardi-critico/" rel="bookmark">Alluvione Senigallia: Acquaroli chiede al governo risorse per la sicurezza, critiche dal Pd</a></h2>		</header>
<div class="thumb">				<a class="post-thumbnail" href="https://www.centropagina.it/senigallia/alluvione-senigallia-acquaroli-regione-governo-risorse-sicurezza-vasche-espansione-mangialardi-critico/" aria-hidden="true" tabindex="-1">
<img width="500" height="336" src="https://media.centropagina.it/wp-content/uploads/2022/11/assemblea-confindustria-senigallia-mangialardi-acquaroli-500x336.jpg" class="img-fluid  wp-post-image" alt="Alluvione Senigallia: Acquaroli chiede al governo risorse per la sicurezza, critiche dal Pd" decoding="async" loading="lazy" />				</a>
</div>
</article>
</div>
</div>			</main>
</div>
<div class="col-md-4">
<aside id="secondary" class="widget-area">
<div class="bb"><article id="post-689255"  class="clearfix">
<header>
<h3>cultura</h3>		<h2><a href="https://www.centropagina.it/pesaro/riapre-museo-oliveriano-chiuso-2015/" rel="bookmark">Pesaro, l&#8217;attesa è finita: il 13 dicembre riapre il museo Oliveriano. Era chiuso dal 2015</a></h2>	</header>
<div class="thumb">				<a class="post-thumbnail" href="https://www.centropagina.it/pesaro/riapre-museo-oliveriano-chiuso-2015/" aria-hidden="true" tabindex="-1">
<img width="500" height="336" src="https://media.centropagina.it/wp-content/uploads/2022/12/oliveriano-500x336.jpg" class="img-fluid  wp-post-image" alt="Pesaro, l&#8217;attesa è finita: il 13 dicembre riapre il museo Oliveriano. Era chiuso dal 2015" decoding="async" loading="lazy" srcset="https://media.centropagina.it/wp-content/uploads/2022/12/oliveriano-500x336.jpg 500w, https://media.centropagina.it/wp-content/uploads/2022/12/oliveriano-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" />				</a>
</div>
<div class="excerpt"><p>Quattro le sezioni espositive, dalla necropoli di Novilara al Lucus Pisaurensis. Ecco gli orari e l’allestimento</p>
</div>
</article>
</div><div class="bb"><article id="post-688330"  class="clearfix">
<header>
<h3>armonie</h3>		<h2><a href="https://www.centropagina.it/ancona/chiesa-san-biagio-poggio-ancona-concerto-organo-percussioni/" rel="bookmark">Alla chiesa di San Biagio, al Poggio di Ancona, concerto d&#8217;organo e percussioni</a></h2>	</header>
<div class="thumb">				<a class="post-thumbnail" href="https://www.centropagina.it/ancona/chiesa-san-biagio-poggio-ancona-concerto-organo-percussioni/" aria-hidden="true" tabindex="-1">
<img width="500" height="336" src="https://media.centropagina.it/wp-content/uploads/2022/12/scandali-occhionero-500x336.jpg" class="img-fluid  wp-post-image" alt="Alla chiesa di San Biagio, al Poggio di Ancona, concerto d&#8217;organo e percussioni" decoding="async" loading="lazy" />				</a>
</div>
<div class="excerpt"><p>L&#8217;appuntamento è organizzato dalla società Amici della Musica «Guido Michelli». Farà seguito il concerto che conclude l&#8217;anno, in programma martedì 20 dicembre al Teatro delle Muse</p>
</div>
</article>
</div><div class="bb"><article id="post-676345"  class="clearfix">
<header>
<h3>psicologia</h3>		<h2><a href="https://www.centropagina.it/benessere/bambini-ragazzi-insicuri-cosa-possono-fare-genitori/" rel="bookmark">Bambini e ragazzi insicuri: cosa possono fare i genitori</a></h2>	</header>
<div class="thumb">				<a class="post-thumbnail" href="https://www.centropagina.it/benessere/bambini-ragazzi-insicuri-cosa-possono-fare-genitori/" aria-hidden="true" tabindex="-1">
<img width="500" height="336" src="https://media.centropagina.it/wp-content/uploads/2022/10/figli-genitori-mabel-amber-bambini-500x336.jpg" class="img-fluid  wp-post-image" alt="Bambini e ragazzi insicuri: cosa possono fare i genitori" decoding="async" loading="lazy" srcset="https://media.centropagina.it/wp-content/uploads/2022/10/figli-genitori-mabel-amber-bambini-500x336.jpg 500w, https://media.centropagina.it/wp-content/uploads/2022/10/figli-genitori-mabel-amber-bambini-200x133.jpg 200w, https://media.centropagina.it/wp-content/uploads/2022/10/figli-genitori-mabel-amber-bambini-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px" />				</a>
</div>
<div class="excerpt"><p>I genitori possono avere un ruolo determinante sia nell&#8217;alimentare l&#8217;insicurezza dei figli, sia nell&#8217;aiutarli a gestirla. I consigli della psicologa</p>
</div>
</article>
</div><div class="bb"><article id="post-676003"  class="clearfix">
<header>
<h3>focus</h3>		<h2><a href="https://www.centropagina.it/jesi/adolescenti-quando-gruppo-diventa-baby-gang-genitori-figli/" rel="bookmark">Adolescenti, quando il gruppo diventa baby gang. Ecco cosa deve sapere un genitore</a></h2>	</header>
<div class="thumb">				<a class="post-thumbnail" href="https://www.centropagina.it/jesi/adolescenti-quando-gruppo-diventa-baby-gang-genitori-figli/" aria-hidden="true" tabindex="-1">
<img width="500" height="336" src="https://media.centropagina.it/wp-content/uploads/2022/02/Baby-gang-bulli-500x336.jpeg" class="img-fluid  wp-post-image" alt="Adolescenti, quando il gruppo diventa baby gang. Ecco cosa deve sapere un genitore" decoding="async" loading="lazy" />				</a>
</div>
<div class="excerpt"><p>I giovani delle baby gang hanno in genere età compresa dai 7 ai 16 anni. Appartenenti al genere maschile. Ma il fenomeno sta dilagando anche tra le femmine. L&#8217;approfondimento con la mental coach Roberta Cesaroni</p>
</div>
</article>
</div><div class="bb"><article id="post-687035"  class="clearfix">
<header>
<h3>l'evento</h3>		<h2><a href="https://www.centropagina.it/pesaro/gradara-mercatini-babbi-natale-elfi-magia-appuntamento-castello-video/" rel="bookmark">Gradara tra mercatini, babbo Natale, elfi e&#8230;magia! Appuntamento al Castello – VIDEO</a></h2>	</header>
<div class="thumb">				<a class="post-thumbnail" href="https://www.centropagina.it/pesaro/gradara-mercatini-babbi-natale-elfi-magia-appuntamento-castello-video/" aria-hidden="true" tabindex="-1">
<img width="500" height="336" src="https://media.centropagina.it/wp-content/uploads/2022/12/def-gradara-babbo-natale-dic-2022-500x336.jpg" class="img-fluid  wp-post-image" alt="Gradara tra mercatini, babbo Natale, elfi e&#8230;magia! Appuntamento al Castello – VIDEO" decoding="async" loading="lazy" />				</a>
</div>
<div class="excerpt"><p>Tanti appuntamenti speciali fino all&#8217;8 gennaio per le famiglie e soprattutto per i bambini che potranno anche incontrare Babbo Natale</p>
</div>
</article>
</div><div class="bb"><article id="post-676003"  class="clearfix">
<header>
<h3>focus</h3>		<h2><a href="https://www.centropagina.it/jesi/adolescenti-quando-gruppo-diventa-baby-gang-genitori-figli/" rel="bookmark">Adolescenti, quando il gruppo diventa baby gang. Ecco cosa deve sapere un genitore</a></h2>	</header>
<div class="thumb">				<a class="post-thumbnail" href="https://www.centropagina.it/jesi/adolescenti-quando-gruppo-diventa-baby-gang-genitori-figli/" aria-hidden="true" tabindex="-1">
<img width="500" height="336" src="https://media.centropagina.it/wp-content/uploads/2022/02/Baby-gang-bulli-500x336.jpeg" class="img-fluid  wp-post-image" alt="Adolescenti, quando il gruppo diventa baby gang. Ecco cosa deve sapere un genitore" decoding="async" loading="lazy" />				</a>
</div>
<div class="excerpt"><p>I giovani delle baby gang hanno in genere età compresa dai 7 ai 16 anni. Appartenenti al genere maschile. Ma il fenomeno sta dilagando anche tra le femmine. L&#8217;approfondimento con la mental coach Roberta Cesaroni</p>
</div>
</article>
</div><div class="bb"><article id="post-688784"  class="clearfix">
<header>
<h3>il personaggio</h3>		<h2><a href="https://www.centropagina.it/ascoli/regista-ascolano-massimo-cappelli-ospite-al-piceno-cinema-festival/" rel="bookmark">Il regista ascolano Massimo Cappelli ospite al Piceno Cinema Festival</a></h2>	</header>
<div class="thumb">				<a class="post-thumbnail" href="https://www.centropagina.it/ascoli/regista-ascolano-massimo-cappelli-ospite-al-piceno-cinema-festival/" aria-hidden="true" tabindex="-1">
<img width="500" height="336" src="https://media.centropagina.it/wp-content/uploads/2022/12/regista-ascolano-massimo-cappelli-ospite-piceno-cinema-festival-500x336.jpg" class="img-fluid  wp-post-image" alt="Il regista ascolano Massimo Cappelli ospite al Piceno Cinema Festival" decoding="async" loading="lazy" />				</a>
</div>
<div class="excerpt"><p>Intervista al regista ascolano Massimo Cappelli ospite  al Teatro Filarmonici ad Ascoli per la serata conclusiva di Piceno Cinema Festival</p>
</div>
</article>
</div><div class="bb"><article id="post-688492"  class="clearfix">
<header>
<h3>ARTE</h3>		<h2><a href="https://www.centropagina.it/pesaro/mostra-arte-liberata-scuderie-quirinale-pesaro-partono-opere-assicurate-3-milioni-di-euro/" rel="bookmark">Alle Scuderie del Quirinale la Mostra ‘Arte liberata‘. Da Pesaro partono opere assicurate per 3 milioni di euro</a></h2>	</header>
<div class="thumb">				<a class="post-thumbnail" href="https://www.centropagina.it/pesaro/mostra-arte-liberata-scuderie-quirinale-pesaro-partono-opere-assicurate-3-milioni-di-euro/" aria-hidden="true" tabindex="-1">
<img width="500" height="336" src="https://media.centropagina.it/wp-content/uploads/2021/10/Marco-Zoppo_Cristo-sorretto-da-angeli-2-500x336.jpg" class="img-fluid  wp-post-image" alt="Alle Scuderie del Quirinale la Mostra ‘Arte liberata‘. Da Pesaro partono opere assicurate per 3 milioni di euro" decoding="async" loading="lazy" />				</a>
</div>
<div class="excerpt"><p>L&#8217;obiettivo è far luce sui lavori salvati dalla guerra. Tra questi la Testa attribuita a Bellini, il cristo deposto di Marco Zoppo</p>
</div>
</article>
</div></aside>		</div>
</div>
</div>
    <footer>
<div class="container">
<div class="row footer">
<div class="col-sm-7 col-lg-6">
<p class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni<br>
<a href="/privacy-policy">Privacy Policy</a> - <a href="/cookie-policy">Cookie Policy</a> - <a href="#" class="iubenda-advertising-preferences-link">Impostazioni dei cookie</a></p>
</div>
<div class="col-sm-5 col-lg-6">
<div class="row">
<div class="col-4 col-sm-12 col-lg-4">
<p class="small">Per la redazione</p>
</div>
<div class="col-8 col-sm-12 col-lg-8">
<p class="small"><a href="mailto:redazione@centropagina.it">redazione@centropagina.it</a><br>
Tel. <a href="tel:+390731200735">0731 200735</a></p><br>
</div>
</div>
<div class="row">
<div class="col-4 col-sm-12 col-lg-4">
<p class="small">Per la pubblicità</p>
</div>
<div class="col-8 col-sm-12 col-lg-8">
<p class="small">Optima srl - Tel. <a href="tel:+390731207713">0731 207713</a><br>
<a href="http://www.optimacomunicazione.it">www.optimacomunicazione.it</a><br>
<a href="mailto:info@optimacomunicazione.it">info@optimacomunicazione.it</a></p>
</div>
</div>
</div>
</div>  
</div>    
</footer>
</div>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1&cd%5Bpost_category%5D=Ancona%2C+Attualit%C3%A0&cd%5Bpage_title%5D=Mangialardi+sostiene+la+candidatura+di+Bonaccini+alla+segreteria+del+Pd&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=689373&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.centropagina.it%2Fattualita%2Fmangialardi-sostiene-candidatura-bonaccini-segreteria-pd%2F" alt=""></noscript>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js&action=wpfastestcache","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">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</script>
<!-- /AdRotate JS -->
</body>
</html><!-- WP Fastest Cache file was created in 0.50770211219788 seconds, on 11-12-22 21:05:46 --><!-- need to refresh to see cached version -->