<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Monoton%7CRoboto+Slab:400,500,600,700%7CYantramanav:300,400,700%7COpen+Sans:400,700%7CMaterial+Icons&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/iconsapple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/images/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/images/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png"><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><meta name="msapplication-TileColor" content="#1f3541"><meta name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="application-name" content="CentroPagina"><meta name="apple-mobile-web-app-title" content="CentroPagina"><meta name="msapplication-starturl" content="/"> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2246433,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":73038826, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white" }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
var _iub = _iub || {};
if ( typeof _iub.csConfiguration != 'undefined' ) {
if ( 'callback' in _iub.csConfiguration ) {
if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;
_iub.csConfiguration.callback.onConsentGiven = function() {
iCallback();
/* separator */
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
}
}
}</script><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="yes"><meta name="apple-mobile-web-app-title" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="application-name" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href='//www.centropagina.it/wp-content/cache/wpfc-minified/jngr7scc/hnurc.css' rel="stylesheet" /><title>Sanità, dem all&#039;attacco su pronto soccorso: «Giunta favorisce la privatizzazione e ricorre a personale sottoqualificato» - CentroPagina</title><meta name="description" content="Dem in polemica sulla sanità. Mangialardi e Cesetti vanno in affondo sui pronto soccorso e puntano il dito contro la privatizzazione" /><link rel="canonical" href="https://www.centropagina.it/attualita/ancona-sanita-dem-attacco-pronto-soccorso-privatizzazione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Sanità, dem all&#039;attacco su pronto soccorso: «Giunta favorisce la privatizzazione e ricorre a personale sottoqualificato» - CentroPagina" /><meta property="og:description" content="Dem in polemica sulla sanità. Mangialardi e Cesetti vanno in affondo sui pronto soccorso e puntano il dito contro la privatizzazione" /><meta property="og:url" content="https://www.centropagina.it/attualita/ancona-sanita-dem-attacco-pronto-soccorso-privatizzazione/" /><meta property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche" /><meta property="article:publisher" content="https://www.facebook.com/centropagina/" /><meta property="article:published_time" content="2022-10-14T08:48:03+00:00" /><meta property="article:modified_time" content="2022-10-14T14:42:04+00:00" /><meta property="og:image" content="https://www.centropagina.it/wp-content/uploads/2021/12/medici-dottori-medicina-salute-sanita.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Annalisa Appignanesi" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">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</script>  <script type='application/javascript'>console.log('PixelYourSite Free version 9.2.0');</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href="https://www.centropagina.it/feed/" /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href="https://www.centropagina.it/comments/feed/" /><style id='global-styles-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=6.0.2' id='jquery-js'></script> <script type='text/javascript' id='pys-js-extra'>var pysOptions = {"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","pixelIds":["1306938409658171"],"eventID":"a9206aee-057c-41b0-8cae-6a060c2ba862","params":{"post_category":"Ancona, Attualit\u00e0, HOME REGIONALE","page_title":"Sanit\u00e0, dem all'attacco su pronto soccorso: \u00abGiunta favorisce la loro privatizzazione e ricorre anche a personale sottoqualificato\u00bb","post_type":"post","post_id":668794,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/attualita\/ancona-sanita-dem-attacco-pronto-soccorso-privatizzazione\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"automatic_event_form":{"facebook":{"delay":0,"type":"dyn","name":"Form","pixelIds":["1306938409658171"],"eventID":"f10ed561-47bc-41d6-9b5a-8c309b84f328","params":{"page_title":"Sanit\u00e0, dem all'attacco su pronto soccorso: \u00abGiunta favorisce la loro privatizzazione e ricorre anche a personale sottoqualificato\u00bb","post_type":"post","post_id":668794,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/attualita\/ancona-sanita-dem-attacco-pronto-soccorso-privatizzazione\/"},"e_id":"automatic_event_form","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"automatic_event_download":{"facebook":{"delay":0,"type":"dyn","name":"Download","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["1306938409658171"],"eventID":"93671276-2194-4d7f-917d-b33c9ec94ba2","params":{"page_title":"Sanit\u00e0, dem all'attacco su pronto soccorso: \u00abGiunta favorisce la loro privatizzazione e ricorre anche a personale sottoqualificato\u00bb","post_type":"post","post_id":668794,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/attualita\/ancona-sanita-dem-attacco-pronto-soccorso-privatizzazione\/"},"e_id":"automatic_event_download","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"automatic_event_comment":{"facebook":{"delay":0,"type":"dyn","name":"Comment","pixelIds":["1306938409658171"],"eventID":"d4d639fa-8789-4bea-bf30-cb5a71a4c320","params":{"page_title":"Sanit\u00e0, dem all'attacco su pronto soccorso: \u00abGiunta favorisce la loro privatizzazione e ricorre anche a personale sottoqualificato\u00bb","post_type":"post","post_id":668794,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/attualita\/ancona-sanita-dem-attacco-pronto-soccorso-privatizzazione\/"},"e_id":"automatic_event_comment","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1306938409658171"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":668794,"content_name":"Sanit\u00e0, dem all'attacco su pronto soccorso: \u00abGiunta favorisce la loro privatizzazione e ricorre anche a personale sottoqualificato\u00bb","categories":"Ancona, Attualit\u00e0, HOME REGIONALE","tags":"cgil, Fabrizio Cesetti, filippo saltamartini, francesco acquaroli, Maurizio Mangialardi, pd"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.centropagina.it","ajaxUrl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","cookie_duration":"7","last_visit_duration":"60","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false},"edd":{"enabled":false}};</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91268143-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.centropagina.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91268143-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.centropagina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centropagina.it/wp-json/wp/v2/posts/668794" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centropagina.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centropagina.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://www.centropagina.it/?p=668794' /><link rel="alternate" type="application/json+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fancona%2Fancona-sanita-dem-attacco-pronto-soccorso-privatizzazione%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fancona%2Fancona-sanita-dem-attacco-pronto-soccorso-privatizzazione%2F&#038;format=xml" /> <style type="text/css" media="screen">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</style><meta name="generator" content="Site Kit by Google 1.84.0" /> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
{
var initOptions = {
webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
userId: null,
customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
frameUrl: "wp.html",
};
WonderPush.push(["init", initOptions]);
}</script> <link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png" /> <script>var r89scrolled = false;
function r89scroll() {
console.log('scroll');
if (!r89scrolled) {
r89scrolled = true;
var el = document.createElement('script');
el.async = true;
el.type  = "text/javascript";
el.src   = "https://tags.refinery89.com/v2/centropaginait.js";
document.head.appendChild(el);
window.removeEventListener('scroll', r89scroll);
}
}
window.addEventListener('scroll', r89scroll);</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-668794 single-format-standard"><div id="page" class="bx-page skin-margin"><header class="header d-none d-md-flex"><div class="container"><div class="d-none d-md-flex justify-content-between align-items-center bx-header"><div class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b"> <a href="https://www.centropagina.it/"><noscript><img class="cp-logo-internal img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></noscript><img class="lazyload cp-logo-internal img-fluid" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></a></div><div class="flex-fill ml-3"><h1> Ancona</h1></div><div class="text-center mr-md-0 mr-lg-5"><div class="b98"><div class="g g-5"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div></div></header><div class="sticky-top"><div class="container mb-3 mb-md-4 pt-2 pt-md-0"><div class="bx-nav"><nav class="navbar navbar-expand-md navbar-light navbarCP"><div class="navbar-brand d-md-none"> <a href="https://www.centropagina.it/"><noscript><img class="img-fluid" width="182" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></noscript><img class="lazyload img-fluid" width="182" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20182%20121.33333333333%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></a> <span class="area-mobile d-md-none"> Ancona </span></div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navMenu" aria-controls="navMenu" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="navMenu" class="collapse navbar-collapse justify-content-md-center"><ul id="menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232654" class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a title="Marche" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232654">Marche</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a title="Ancona" href="#" class="dropdown-item dropdown-toggle">Ancona</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232673 nav-item"><a title="Ancona" href="https://www.centropagina.it/ancona/" class="dropdown-item">Ancona</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a title="Fabriano" href="https://www.centropagina.it/fabriano/" class="dropdown-item">Fabriano</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a title="Jesi" href="https://www.centropagina.it/jesi/" class="dropdown-item">Jesi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a title="Osimo" href="https://www.centropagina.it/osimo/" class="dropdown-item">Osimo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a title="Senigallia" href="https://www.centropagina.it/senigallia/" class="dropdown-item">Senigallia</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-292526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a title="Ascoli Piceno - Fermo" href="https://www.centropagina.it/ascoli/" class="dropdown-item">Ascoli Piceno &#8211; Fermo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a title="Macerata" href="https://www.centropagina.it/macerata/" class="dropdown-item">Macerata</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a title="Pesaro" href="https://www.centropagina.it/pesaro/" class="dropdown-item">Pesaro</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232724">Sezioni</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232724" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a title="Attualità" href="https://www.centropagina.it/attualita/" class="dropdown-item">Attualità</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a title="Cronaca" href="https://www.centropagina.it/cronaca/" class="dropdown-item">Cronaca</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a title="Economia" href="https://www.centropagina.it/economia/" class="dropdown-item">Economia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a title="Cultura" href="https://www.centropagina.it/cultura/" class="dropdown-item">Cultura</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a title="Sport" href="https://www.centropagina.it/sport/" class="dropdown-item">Sport</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a title="Benessere" href="https://www.centropagina.it/benessere/" class="dropdown-item">Benessere</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a title="Lifestyle" href="https://www.centropagina.it/lifestyle/" class="dropdown-item">Lifestyle</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a title="CentropaginaTV" href="https://www.centropagina.it/centropaginatv/" class="nav-link">Centropagina<span>TV</span></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-274376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a title="Servizi" href="#" class="nav-link">Servizi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-376056" class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a title=" account_circle " href="https://www.centropagina.it/personalizza-le-tue-notifiche/" class="nav-link"><span class="material-icons"> account_circle </span></a></li></ul><form class="frm-searchmobile form-inline d-md-none" action="/"> <input class="form-control mr-sm-2" type="search" placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name="s"> <button class="btn btn-primary my-2 my-sm-0" type="submit">Cerca</button></form><form class="form-inline my-2 my-lg-0 d-none d-md-block"> <button class="btn btn-outline-success btn-search my-2 my-sm-0" type="button" onclick="$('#search-bar').toggle()"><i class="material-icons">search</i></button></form></div></nav></div><div class="bx-amp-nav"> <button on="tap:amp-sidebar-left.toggle"></button></div><div id="search-bar"><form class="frm-searchmobile d-none d-md-block" action="/"><div class="form-row justify-content-center"><div class="col-8"> <input class="form-control form-control-lg" type="search" placeholder="Ricerca negli articoli" aria-label="Search" name="s"></div><div class="col-2"> <button class="btn btn-lg btn-primary btn-search" type="submit">CERCA</button></div></div></form></div></div></div><div class="container"><div style="text-align: center"> <amp-ad width=320 height=100
type="doubleclick"
data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Billboard-Top"
data-multi-size="320x50,300x100,300x50"> </amp-ad></div><div class="row d-none d-md-block"><div class="col"><div class="b100 bb mb-3"><div class="g g-1"><div class="g-dyn a-975 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI LEAD 1 OTT - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://fattoriapetrini.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI LEAD 1 OTT - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/PETRINI-LEAD-3-GEN-31-DIC-22-1.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI LEAD 1 OTT - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/01/PETRINI-LEAD-3-GEN-31-DIC-22-1.jpg"></a></div></div></div></div></div><div class="row d-md-none"><div class="col"><div class="b100 bb mb-3"><div class="g g-10"><div class="g-dyn a-976 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI MOBILE LEAD 1 OTT - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://fattoriapetrini.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI MOBILE LEAD 1 OTT - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/PETRINI-LEAD-3-GEN-31-DIC-22-2.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI MOBILE LEAD 1 OTT - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/01/PETRINI-LEAD-3-GEN-31-DIC-22-2.jpg"></a></div></div></div></div></div><div class="row"><div class="col-md-8 br"><main><article id="post-668794" class="bx-article-full bb post-668794 post type-post status-publish format-standard has-post-thumbnail hentry category-ancona category-attualita category-home-provinciale tag-cgil tag-fabrizio-cesetti tag-filippo-saltamartini tag-francesco-acquaroli tag-maurizio-mangialardi tag-pd"><header class="entry-header"><div class="cat-links"><a href="https://www.centropagina.it/ancona/" alt="Visualizza tutti gli articoli di Ancona" title="Visualizza tutti gli articoli di Ancona">Ancona</a> <a href="https://www.centropagina.it/attualita/" alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a></div><h1 class="entry-title">Sanità, dem all&#8217;attacco su pronto soccorso: «Giunta favorisce la loro privatizzazione e ricorre anche a personale sottoqualificato»</h1><p class="small">Dem in polemica sulla sanità. ll capogruppo del Pd Mangialardi e il consigliere Cesetti vanno in affondo sui pronto soccorso e puntano il dito contro la privatizzazione</p><div class="entry-meta small"><span class="byline"> Di <span class="author vcard"><a class="url fn n" href="https://www.centropagina.it/author/annalisa-appignanesi/">Annalisa Appignanesi</a></span></span> - <span class="posted-on"><time class="entry-date published updated" datetime="2022-10-14T10:48:03+02:00">14 Ottobre 2022</time></span></div></header><figure class="post-thumbnail wp-caption"> <noscript><img width="640" height="360" src="https://www.centropagina.it/wp-content/uploads/2021/12/medici-dottori-medicina-salute-sanita.jpg" class="attachment-large size-large wp-post-image" alt="medici, medico, dottori, medicina, salute, sanità, benessere" srcset="https://www.centropagina.it/wp-content/uploads/2021/12/medici-dottori-medicina-salute-sanita.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2021/12/medici-dottori-medicina-salute-sanita-768x432.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/12/medici-dottori-medicina-salute-sanita-200x113.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/12/medici-dottori-medicina-salute-sanita-350x197.jpg 350w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><img width="640" height="360" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20360%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/12/medici-dottori-medicina-salute-sanita.jpg" class="lazyload attachment-large size-large wp-post-image" alt="medici, medico, dottori, medicina, salute, sanità, benessere" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/12/medici-dottori-medicina-salute-sanita.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2021/12/medici-dottori-medicina-salute-sanita-768x432.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/12/medici-dottori-medicina-salute-sanita-200x113.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/12/medici-dottori-medicina-salute-sanita-350x197.jpg 350w" data-sizes="(max-width: 640px) 100vw, 640px" /></figure><div class="row d-md-none"><div class="col"><div class="b98m bb mb-3"><div class="g g-15"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE MAR 22 - FEB 23', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div><div class="g-dyn a-969 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://www.cantariniconsulenze.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/01/CANTARINI-RED-MANCHETTE-3-GEN-31-DIC-22.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CANTARINI RED MANCHETTE 3 GEN - 31 DIC 22', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/01/CANTARINI-RED-MANCHETTE-3-GEN-31-DIC-22.jpg"></a></div></div></div></div></div><div class="entry-content clearfix"><div style="text-align: center"> <amp-ad width=336 height=280 type="doubleclick" 
data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Rectangle-Mid"
data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50"> </amp-ad></div><p>ANCONA &#8211;  «I fatti stanno dimostrando che avevamo ragione quando in campagna elettorale denunciavamo il rischio che con la destra al governo delle Marche il nostro modello sanitario avrebbe virato verso una privatizzazione selvaggia, sull&#8217;esempio di regioni come la Lombardia e il Veneto». Ad entrare in polemica sono i consiglieri regionali del Partito Democratico <strong>Maurizio Mangialardi e Fabrizio Cesetti</strong>.</p><div class='code-block code-block-1' style='margin: 0; clear: both;'><div class="ref89_article"></div></div><p>«La vertenza aperta dalla Cgil sull&#8217;affido dei Pronto soccorso a cooperative private in moltissimi comuni marchigiani ne è l&#8217;ennesima prova &#8211; dicono &#8211; Si tratta di un tema che il gruppo assembleare del Pd ha più volte sollevato in questi due anni attraverso interventi pubblici e interrogazioni in consiglio regionale, senza peraltro mai ricevere risposte soddisfacenti dal presidente Acquaroli e dall&#8217;assessore Saltamartini. Così come senza risposta sono rimaste le rumorose proteste del personale sanitario degli stessi Pronto soccorso, sottoposto a livelli di stress insopportabili, che si sono svolte in molte città per richiamare l&#8217;attenzione su una situazione ormai al collasso».</p><figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped"><figure class="wp-block-image size-large"><noscript><img width="1080" height="810" data-id="526659"  src="https://www.centropagina.it/wp-content/uploads/2021/09/mangialardi.jpg" alt="" class="wp-image-526659" srcset="https://www.centropagina.it/wp-content/uploads/2021/09/mangialardi.jpg 1080w, https://www.centropagina.it/wp-content/uploads/2021/09/mangialardi-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/09/mangialardi-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/09/mangialardi-350x263.jpg 350w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript><img width="1080" height="810" data-id="526659"  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201080%20810%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/09/mangialardi.jpg" alt="" class="lazyload wp-image-526659" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/09/mangialardi.jpg 1080w, https://www.centropagina.it/wp-content/uploads/2021/09/mangialardi-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/09/mangialardi-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/09/mangialardi-350x263.jpg 350w" data-sizes="(max-width: 1080px) 100vw, 1080px" /><figcaption>Maurizio Mangialardi, capogruppo consiliare Pd</figcaption></figure><figure class="wp-block-image size-large"><noscript><img width="238" height="178" data-id="293000"  src="https://www.centropagina.it/wp-content/uploads/2020/02/cesetti.jpg" alt="" class="wp-image-293000" srcset="https://www.centropagina.it/wp-content/uploads/2020/02/cesetti.jpg 238w, https://www.centropagina.it/wp-content/uploads/2020/02/cesetti-200x150.jpg 200w" sizes="(max-width: 238px) 100vw, 238px" /></noscript><img width="238" height="178" data-id="293000"  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/02/cesetti.jpg" alt="" class="lazyload wp-image-293000" data-srcset="https://www.centropagina.it/wp-content/uploads/2020/02/cesetti.jpg 238w, https://www.centropagina.it/wp-content/uploads/2020/02/cesetti-200x150.jpg 200w" data-sizes="(max-width: 238px) 100vw, 238px" /><figcaption>Fabrizio Cesetti, consigliere regionale Pd</figcaption></figure></figure><p>I dem puntano il dito sui pronto soccorso. «Basti vedere quanto accaduto durante l&#8217;estate appena trascorsa in molte località balneari delle quattro province marchigiane, dove la presenza di migliaia di turisti ha di fatto mandato in tilt i servizi di emergenza creando &#8211; sostengono &#8211; pericolosi e pesanti disagi, alimentati anche dall&#8217;incapacità della Regione Marche di predisporre un adeguato servizio di Guardia medica estiva come avvenuto fino al 2020».</p><div class='code-block code-block-2' style='margin: 0; clear: both;'><div class="ref89_article"></div></div><p>«Come sanno bene medici e infermieri &#8211; aggiungono- queste criticità sono destinate a protrarsi nel tempo, se non addirittura ad aumentare, a causa della riorganizzazione che il centrodestra ha approvato in fretta e furia a inizio agosto a mero scopo elettorale. Tale &#8216;non&#8217; riforma, infatti, non prevede risorse aggiuntive, né il finanziamento dei livelli essenziali di assistenza, né tanto meno l&#8217;assunzione di personale per colmare le carenze di organico». «Il risultato sarà quello di un sempre più smodato ricorso al privato &#8211; concludono &#8211; , peraltro di bassa qualità visto che, come noto, i servizi offerti dalle cooperative utilizzate fino a oggi per sopperire ai servizi pubblici, sono erogati attraverso personale sottoqualificato rispetto a quello presente negli ospedali».</p><div style="text-align: center"> <amp-ad width=336 height=280 type="doubleclick" data-slot="/15748617/Centropaginait/Centropagina.it-AMP-Rectangle-Low" data-multi-size="320x240,320x100,320x50,300x250,300x100,300x50"></amp-ad></div></div><footer class="entry-footer"><p class="small">&copy; riproduzione riservata</p><div class="tags-links"><a href="https://www.centropagina.it/tag/cgil/" rel="tag">cgil</a> <a href="https://www.centropagina.it/tag/fabrizio-cesetti/" rel="tag">Fabrizio Cesetti</a> <a href="https://www.centropagina.it/tag/filippo-saltamartini/" rel="tag">filippo saltamartini</a> <a href="https://www.centropagina.it/tag/francesco-acquaroli/" rel="tag">francesco acquaroli</a> <a href="https://www.centropagina.it/tag/maurizio-mangialardi/" rel="tag">Maurizio Mangialardi</a> <a href="https://www.centropagina.it/tag/pd/" rel="tag">pd</a></div><ul class="share-list"><li class="condividi">Condividi</li><li><a id="sc-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/ancona/ancona-sanita-dem-attacco-pronto-soccorso-privatizzazione/&title=Sanità, dem all'attacco su pronto soccorso: «Giunta favorisce la loro privatizzazione e ricorre anche a personale sottoqualificato»" target="_blank"><i class="isc-facebook" aria-hidden="true"></i></a></li><li><a id="sc-tw" href="https://twitter.com/share?url=https://www.centropagina.it/ancona/ancona-sanita-dem-attacco-pronto-soccorso-privatizzazione/&text=Sanità, dem all'attacco su pronto soccorso: «Giunta favorisce la loro privatizzazione e ricorre anche a personale sottoqualificato»" target="_blank"><i class="isc-twitter" aria-hidden="true"></i></a></li></ul></footer></article><div class="bb"><div class="b180"><div class="g g-2"><div class="g-dyn a-1267 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'POPMANIA BANNER NATALE 13 OTT - 25 DIC 22', 'value': 1.00,  'non_interaction': true});" href="https://popmania.it/product-tag/il-natale-sta-arrivando/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'POPMANIA BANNER NATALE 13 OTT - 25 DIC 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/10/POP-MANIA-BANNER-13-OTT-25-DIC-22.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'POPMANIA BANNER NATALE 13 OTT - 25 DIC 22', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/POP-MANIA-BANNER-13-OTT-25-DIC-22.jpg"></a></div><div class="g-dyn a-1264 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BANCO M BANNER 14-20 OTT 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bancomarchigiano.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BANCO M BANNER 14-20 OTT 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/10/BANCO-M-BANNER-14-20-OTT-22.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BANCO M BANNER 14-20 OTT 22', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/BANCO-M-BANNER-14-20-OTT-22.jpg"></a></div><div class="g-dyn a-1213 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ESITUR BANNER NATALE 26 LUG - 29 SET 22', 'value': 1.00,  'non_interaction': true});" href="https://esitur.eu/viaggi/tour-category/mercatini-di-natale-in-bus/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ESITUR BANNER NATALE 26 LUG - 29 SET 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2022/07/ESITUR-BANNER-26-LUG-29-SET-22.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ESITUR BANNER NATALE 26 LUG - 29 SET 22', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/07/ESITUR-BANNER-26-LUG-29-SET-22.jpg"></a></div></div></div></div><div class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div class="bx-article-leftphoto-search bb"><article id="post-667830"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-10-12T06:15:00+02:00">12 Ottobre 2022</time></span></div><h2><a href="https://www.centropagina.it/ancona/alluvione-marche-acquaroli-seduta-consiglio-regionale/" rel="bookmark">Alluvione nelle Marche, Acquaroli: «Di fronte al clima che cambia serve strategia di prevenzione strutturale e diffusa»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/alluvione-marche-acquaroli-seduta-consiglio-regionale/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/10/consiglio-regionale-500x336.jpg" class="img-fluid  wp-post-image" alt="Alluvione nelle Marche, Acquaroli: «Di fronte al clima che cambia serve strategia di prevenzione strutturale e diffusa»" loading="lazy" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/consiglio-regionale-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Alluvione nelle Marche, Acquaroli: «Di fronte al clima che cambia serve strategia di prevenzione strutturale e diffusa»" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-666736"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-10-08T12:30:00+02:00">8 Ottobre 2022</time></span></div><h2><a href="https://www.centropagina.it/pesaro/sciopero-sicurezza-lavoro-cgil-cisl-e-uil-pesaro-urbino-chiedono-piu-controlli-lavoro-grigio-e-caporalato/" rel="bookmark">Sciopero per la sicurezza sul lavoro: Cgil, Cisl e Uil Pesaro Urbino chiedono più controlli: «Lavoro grigio e caporalato»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/sciopero-sicurezza-lavoro-cgil-cisl-e-uil-pesaro-urbino-chiedono-piu-controlli-lavoro-grigio-e-caporalato/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/04/worker-5736096_1920-500x336.jpg" class="img-fluid  wp-post-image" alt="Sciopero per la sicurezza sul lavoro: Cgil, Cisl e Uil Pesaro Urbino chiedono più controlli: «Lavoro grigio e caporalato»" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/04/worker-5736096_1920-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/04/worker-5736096_1920-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/04/worker-5736096_1920-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Sciopero per la sicurezza sul lavoro: Cgil, Cisl e Uil Pesaro Urbino chiedono più controlli: «Lavoro grigio e caporalato»" loading="lazy" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/04/worker-5736096_1920-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/04/worker-5736096_1920-200x133.jpg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-666648"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-10-07T18:24:36+02:00">7 Ottobre 2022</time></span></div><h2><a href="https://www.centropagina.it/ancona/maltempo-marche-riunione-regione-sindaci-comuni-colpiti-alluvione-frane/" rel="bookmark">Maltempo Marche, riunione in Regione con i sindaci dei Comuni colpiti da alluvione e frane</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/maltempo-marche-riunione-regione-sindaci-comuni-colpiti-alluvione-frane/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/10/SindaciAlluvione_01-500x336.jpg" class="img-fluid  wp-post-image" alt="Maltempo Marche, riunione in Regione con i sindaci dei Comuni colpiti da alluvione e frane" loading="lazy" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/SindaciAlluvione_01-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Maltempo Marche, riunione in Regione con i sindaci dei Comuni colpiti da alluvione e frane" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-665914"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2022-10-05T17:46:00+02:00">5 Ottobre 2022</time></span></div><h2><a href="https://www.centropagina.it/ancona/obbligo-vaccinale-personale-sanitario-stress-tavolo-confronto-permanente-regione-marche/" rel="bookmark">Obbligo vaccinale e personale sanitario sotto stress: «Un tavolo di confronto permanente con la Regione Marche»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/obbligo-vaccinale-personale-sanitario-stress-tavolo-confronto-permanente-regione-marche/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/09/Filippo-Saltamartini-assessore-sanita-Regione-Marche-500x336.jpg" class="img-fluid  wp-post-image" alt="Obbligo vaccinale e personale sanitario sotto stress: «Un tavolo di confronto permanente con la Regione Marche»" loading="lazy" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/09/Filippo-Saltamartini-assessore-sanita-Regione-Marche-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Obbligo vaccinale e personale sanitario sotto stress: «Un tavolo di confronto permanente con la Regione Marche»" loading="lazy" /> </a></div></article></div></div></main></div><div class="col-md-4"><aside id="secondary" class="widget-area"><div class="bb"><article id="post-668961"  class="clearfix"><header><h3>l'evento</h3><h2><a href="https://www.centropagina.it/cultura/ancona-kum-festival-attesi-psichiatra-massimo-recalcati-kim-rossi-stuart/" rel="bookmark">Al via ad Ancona il &#8220;Kum! Festival&#8221;. Attesi lo psichiatra Massimo Recalcati e Kim Rossi Stuart</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/ancona-kum-festival-attesi-psichiatra-massimo-recalcati-kim-rossi-stuart/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/10/rossi-stuart-500x336.jpg" class="img-fluid  wp-post-image" alt="Al via ad Ancona il &#8220;Kum! Festival&#8221;. Attesi lo psichiatra Massimo Recalcati e Kim Rossi Stuart" loading="lazy" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/rossi-stuart-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Al via ad Ancona il &#8220;Kum! Festival&#8221;. Attesi lo psichiatra Massimo Recalcati e Kim Rossi Stuart" loading="lazy" /> </a></div><div class="excerpt"><p>Settima edizione del festival dorico, che richiama ogni anno centinaia di visitatori. L&#8217;evento è organizzato dal Comune e dalla Fondazione Mole Vanvitelliana</p></div></article></div><div class="bb"><article id="post-667675"  class="clearfix"><header><h3>ricerca</h3><h2><a href="https://www.centropagina.it/ancona/universita-politecnica-delle-marche-laboratorio-allavanguardia-per-sistemi-5g/" rel="bookmark">Università Politecnica delle Marche: laboratorio all’avanguardia per sistemi 5G</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/universita-politecnica-delle-marche-laboratorio-allavanguardia-per-sistemi-5g/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/10/politecnica-marche-5g-500x336.png" class="img-fluid  wp-post-image" alt="Università Politecnica delle Marche: laboratorio all’avanguardia per sistemi 5G" loading="lazy" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/politecnica-marche-5g-500x336.png" class="lazyload img-fluid  wp-post-image" alt="Università Politecnica delle Marche: laboratorio all’avanguardia per sistemi 5G" loading="lazy" /> </a></div><div class="excerpt"><p>Grazie alla collaborazione iniziata con TIM nel 2013, Univpm ha messo a punto un nuovo laboratorio di sperimentazione e di studio sul 5G per massimizzare l&#8217;efficienza della connessione dati o telefonica, minimizzando il consumo energetico</p></div></article></div><div class="bb"><article id="post-666519"  class="clearfix"><header><h3>GIORNATA MONDIALE</h3><h2><a href="https://www.centropagina.it/benessere/disturbi-mentali-sono-ancora-oggetto-pregiudizi/" rel="bookmark">Malattie mentali, esistono ancora pregiudizi?</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/disturbi-mentali-sono-ancora-oggetto-pregiudizi/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/10/psichiatra-medico-paziente-500x336.jpg" class="img-fluid  wp-post-image" alt="Malattie mentali, esistono ancora pregiudizi?" loading="lazy" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/psichiatra-medico-paziente-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Malattie mentali, esistono ancora pregiudizi?" loading="lazy" /> </a></div><div class="excerpt"><p>L&#8217;atteggiamento della società verso i disturbi mentali sta cambiando, ma permangono ancora pregiudizi e convinzioni errate che ostacolano l&#8217;accesso alle cure. Le riflessioni della psicologa Lucia Montesi</p></div></article></div><div class="bb"><article id="post-664339"  class="clearfix"><header><h3>LA RELAZIONE TERAPEUTICA</h3><h2><a href="https://www.centropagina.it/benessere/perche-psicologo-non-da-consigli/" rel="bookmark">Perchè lo psicologo non dà consigli?</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/perche-psicologo-non-da-consigli/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/10/psicologo-500x336.jpg" class="img-fluid  wp-post-image" alt="Perchè lo psicologo non dà consigli?" loading="lazy" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/psicologo-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Perchè lo psicologo non dà consigli?" loading="lazy" /> </a></div><div class="excerpt"><p>Lo scopo dell&#8217;intervento psicologico non è dire al paziente cosa fare o che decisioni prendere, ma renderlo autonomo e consapevole perchè possa decidere da sè</p></div></article></div><div class="bb"><article id="post-668406"  class="clearfix"><header><h3>aziende</h3><h2><a href="https://www.centropagina.it/jesi/look-rinnovato-spumante-rocca-forti-nuovo-stile-marche/" rel="bookmark">Look rinnovato per lo spumante Rocca dei Forti: nuovo stile e più &#8220;Marche&#8221;</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/look-rinnovato-spumante-rocca-forti-nuovo-stile-marche/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/10/def-togni-rocca-dei-forti-ott-2022-500x336.jpg" class="img-fluid  wp-post-image" alt="Look rinnovato per lo spumante Rocca dei Forti: nuovo stile e più &#8220;Marche&#8221;" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/10/def-togni-rocca-dei-forti-ott-2022-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2022/10/def-togni-rocca-dei-forti-ott-2022-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/10/def-togni-rocca-dei-forti-ott-2022-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/def-togni-rocca-dei-forti-ott-2022-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Look rinnovato per lo spumante Rocca dei Forti: nuovo stile e più &#8220;Marche&#8221;" loading="lazy" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/10/def-togni-rocca-dei-forti-ott-2022-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2022/10/def-togni-rocca-dei-forti-ott-2022-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2022/10/def-togni-rocca-dei-forti-ott-2022-350x234.jpg 350w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Lo spumante è prodotto dall&#8217;azienda di Serra San Quirico dal 1954. Ecco le novità stilistiche introdotte</p></div></article></div><div class="bb"><article id="post-666603"  class="clearfix"><header><h3>l'intervista</h3><h2><a href="https://www.centropagina.it/osimo/osimo-enrico-maria-mazzieri-nuovo-uditore-giudiziario-tribunale-di-forum/" rel="bookmark">Osimo: chi è Enrico Maria Mazzieri, il nuovo volto del tribunale di Forum. «La tv mi piace ma resto coi piedi per terra»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/osimo/osimo-enrico-maria-mazzieri-nuovo-uditore-giudiziario-tribunale-di-forum/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/10/mazzieri-enrico-osimo-e1665416299672-500x336.jpg" class="img-fluid  wp-post-image" alt="Osimo: chi è Enrico Maria Mazzieri, il nuovo volto del tribunale di Forum. «La tv mi piace ma resto coi piedi per terra»" loading="lazy" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/mazzieri-enrico-osimo-e1665416299672-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Osimo: chi è Enrico Maria Mazzieri, il nuovo volto del tribunale di Forum. «La tv mi piace ma resto coi piedi per terra»" loading="lazy" /> </a></div><div class="excerpt"><p>Ha 31 anni ed è marchigiano il nuovo uditore giudiziario di “Forum”,  la trasmissione televisiva in onda tutti i giorni su Canale 5 e Rete 4. Ecco la sua prima intervista da personaggio pubblico</p></div></article></div><div class="bb"><article id="post-668530"  class="clearfix"><header><h3>moda</h3><h2><a href="https://www.centropagina.it/macerata/tombolini-moda-abbigliamento-urbisaglia-apre-due-boutique-quatar-kazakistan/" rel="bookmark">Tombolini apre due boutique in Quatar e Kazakistan</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/tombolini-moda-abbigliamento-urbisaglia-apre-due-boutique-quatar-kazakistan/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/10/Tombolini_nuove-aperture-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Tombolini apre due boutique in Quatar e Kazakistan" loading="lazy" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/Tombolini_nuove-aperture-1-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Tombolini apre due boutique in Quatar e Kazakistan" loading="lazy" /> </a></div><div class="excerpt"><p>Lo storico brand marchigiano prosegue nel processo di espansione in mercati come il Medio Oriente, dopo il potenziamento del business in Germania, Spagna e Belgio</p></div></article></div><div class="bb"><article id="post-668649"  class="clearfix"><header><h3>gusto e territorio</h3><h2><a href="https://www.centropagina.it/ascoli/angela-velenosi-marche-buyer-esteri-vino/" rel="bookmark">Angela Velenosi: «Viaggio ancora con la mappa delle Marche quando incontro buyer esteri»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ascoli/angela-velenosi-marche-buyer-esteri-vino/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2022/10/Angela-e-Marianna-velenosi-500x336.jpg" class="img-fluid  wp-post-image" alt="Angela Velenosi: «Viaggio ancora con la mappa delle Marche quando incontro buyer esteri»" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2022/10/Angela-e-Marianna-velenosi-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2022/10/Angela-e-Marianna-velenosi-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2022/10/Angela-e-Marianna-velenosi-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Angela Velenosi: «Viaggio ancora con la mappa delle Marche quando incontro buyer esteri»" loading="lazy" data-srcset="https://www.centropagina.it/wp-content/uploads/2022/10/Angela-e-Marianna-velenosi-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2022/10/Angela-e-Marianna-velenosi-200x133.jpg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Un anno di successi per la cantina ascolana, che ha presentato le nuove annate a Roma con un appello: «Non dimentichiamo i territori minori»</p></div></article></div></aside></div></div></div><footer><div class="container"><div class="row footer"><div class="col-sm-7 col-lg-6"><p class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br> Editore: Optima srl<br> Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br> C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br> Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br> Direttore Responsabile: Simona Santoni<br> <a href="/privacy-policy">Privacy Policy</a> - <a href="/cookie-policy">Cookie Policy</a> - <a href="#" class="iubenda-advertising-preferences-link">Impostazioni dei cookie</a></p></div><div class="col-sm-5 col-lg-6"><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la redazione</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small"><a href="mailto:redazione@centropagina.it">redazione@centropagina.it</a><br> Tel. <a href="tel:+390731200735">0731 200735</a></p><br></div></div><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la pubblicità</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small">Optima srl - Tel. <a href="tel:+390731207713">0731 207713</a><br> <a href="http://www.optimacomunicazione.it">www.optimacomunicazione.it</a><br> <a href="mailto:info@optimacomunicazione.it">info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.centropagina.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.1.2'></script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1&cd%5Bpost_category%5D=Ancona%2C+Attualit%C3%A0%2C+HOME+REGIONALE&cd%5Bpage_title%5D=Sanit%C3%A0%2C+dem+all%27attacco+su+pronto+soccorso%3A+%C2%ABGiunta+favorisce+la+loro+privatizzazione+e+ricorre+anche+a+personale+sottoqualificato%C2%BB&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=668794&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.centropagina.it%2Fattualita%2Fancona-sanita-dem-attacco-pronto-soccorso-privatizzazione%2F" alt=""></noscript><style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style><style>.wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/superpwa-sw.js&action=wpfastestcache","disable_addtohome":"0","enableOnDesktop":""};</script>  <script type="text/javascript">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</script>  <script defer src="https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_a712fb6d29d5dc7d4b64c0d6faf1f7ce.js"></script></body></html><!-- WP Fastest Cache file was created in 0.9714720249176 seconds, on 14-10-22 20:31:47 --><!-- need to refresh to see cached version -->