<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=apple-touch-icon sizes=57x57 href=/images/icons/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/images/iconsapple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/images/icons/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/images/icons/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/images/icons/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/images/icons/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/images/icons/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/images/icons/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/images/icons/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/images/icons/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/images/icons/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/images/icons/favicon-16x16.png><link
rel=manifest href=/manifest.json crossorigin=use-credentials><meta
name="msapplication-TileColor" content="#1f3541"><meta
name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta
name="theme-color" content="#1f3541"><link
href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel=stylesheet><meta
name="mobile-web-app-capable" content="yes"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="application-name" content="CentroPagina"><meta
name="apple-mobile-web-app-title" content="CentroPagina"><meta
name="msapplication-starturl" content="/"><link
rel=manifest href=/superpwa-manifest.json><meta
name="theme-color" content="#1f3541"><link
rel=apple-touch-icon sizes=192x192 href=https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png><link
rel=apple-touch-icon sizes=512x512 href=https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png><title>A Castelsantangelo sul Nera accelera la ricostruzione post-sisma. Presentato il Piano</title><meta
name="description" content="L&#039;architetto Boeri ha consegnato la bozza del piano di ricostruzione. Dopo l&#039;ok del consiglio comunale il documento andrà al Commissario"><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.centropagina.it/ascoli/castelsantangelo-sul-nera-accelera-ricostruzione-post-sisma-presentato-piano/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="A Castelsantangelo sul Nera accelera la ricostruzione post-sisma. Presentato il Piano - CentroPagina"><meta
property="og:description" content="L&#039;architetto Boeri ha consegnato la bozza del piano di ricostruzione. Dopo l&#039;ok del consiglio comunale il documento andrà al Commissario"><meta
property="og:url" content="https://www.centropagina.it/ascoli/castelsantangelo-sul-nera-accelera-ricostruzione-post-sisma-presentato-piano/"><meta
property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche"><meta
property="article:publisher" content="https://www.facebook.com/centropagina/"><meta
property="article:published_time" content="2021-02-15T11:30:33+00:00"><meta
property="article:modified_time" content="2021-02-15T11:33:09+00:00"><meta
property="og:image" content="https://www.centropagina.it/wp-content/uploads/2021/02/sisma-castelsantangelo-sul-nera-mc.jpg"><meta
property="og:image:width" content="893"><meta
property="og:image:height" content="997"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Marco Traini"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="3 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.centropagina.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/ascoli/castelsantangelo-sul-nera-accelera-ricostruzione-post-sisma-presentato-piano/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2021/02/sisma-castelsantangelo-sul-nera-mc.jpg","width":893,"height":997},{"@type":"WebPage","@id":"https://www.centropagina.it/ascoli/castelsantangelo-sul-nera-accelera-ricostruzione-post-sisma-presentato-piano/#webpage","url":"https://www.centropagina.it/ascoli/castelsantangelo-sul-nera-accelera-ricostruzione-post-sisma-presentato-piano/","name":"A Castelsantangelo sul Nera accelera la ricostruzione post-sisma. Presentato il Piano","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/ascoli/castelsantangelo-sul-nera-accelera-ricostruzione-post-sisma-presentato-piano/#primaryimage"},"datePublished":"2021-02-15T11:30:33+00:00","dateModified":"2021-02-15T11:33:09+00:00","description":"L'architetto Boeri ha consegnato la bozza del piano di ricostruzione. Dopo l'ok del consiglio comunale il documento andr\u00e0 al Commissario","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/ascoli/castelsantangelo-sul-nera-accelera-ricostruzione-post-sisma-presentato-piano/"]}]},{"@type":"Article","@id":"https://www.centropagina.it/ascoli/castelsantangelo-sul-nera-accelera-ricostruzione-post-sisma-presentato-piano/#article","isPartOf":{"@id":"https://www.centropagina.it/ascoli/castelsantangelo-sul-nera-accelera-ricostruzione-post-sisma-presentato-piano/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/b637f8f65059f4c7737d3aadb936c749"},"headline":"A Castelsantangelo sul Nera accelera la ricostruzione post-sisma. Presentato il Piano","datePublished":"2021-02-15T11:30:33+00:00","dateModified":"2021-02-15T11:33:09+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/ascoli/castelsantangelo-sul-nera-accelera-ricostruzione-post-sisma-presentato-piano/#webpage"},"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/ascoli/castelsantangelo-sul-nera-accelera-ricostruzione-post-sisma-presentato-piano/#primaryimage"},"keywords":"castelsantangelo sul nera,Conferenza dei Servizi,Giovanni Legnini,mauro falcucci,monti sibillini,piano di ricostruzione,sisma,stefano boeri","articleSection":"Ascoli Piceno,Attualit\u00e0,HOME REGIONALE,TOP 3","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/b637f8f65059f4c7737d3aadb936c749","name":"Marco Traini"}]}</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href=https://www.centropagina.it/feed/ ><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href=https://www.centropagina.it/comments/feed/ ><link
rel=stylesheet href=https://www.centropagina.it/wp-content/cache/minify/9bf0f.css media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=60e4d0bf00374c4bcb0835291608ce97' id=jquery-js></script> <script src=https://www.centropagina.it/wp-content/cache/minify/9c30f.js></script> <link
rel=https://api.w.org/ href=https://www.centropagina.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.centropagina.it/wp-json/wp/v2/posts/433226><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.centropagina.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.centropagina.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.centropagina.it/?p=433226'><link
rel=alternate type=application/json+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fascoli%2Fcastelsantangelo-sul-nera-accelera-ricostruzione-post-sisma-presentato-piano%2F"><link
rel=alternate type=text/xml+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fascoli%2Fcastelsantangelo-sul-nera-accelera-ricostruzione-post-sisma-presentato-piano%2F&#038;format=xml"><style media=screen>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</style> <script src=https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-180x180.png><meta
name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"></noscript></head><body
class="post-template-default single single-post postid-433226 single-format-standard"><div
class=b-skin><div
class="g g-3"><div
class="g-single a-597"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI SKIN C4 15-28 FEB 21', 'value': 1.00,  'non_interaction': true});" href=http://www.gruppopieralisi.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI SKIN C4 15-28 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/02/PIERALISI-C4-SKIN-15-28-FEB-21-1.jpg></a></div></div></div><div
id=page class="bx-page skin-margin"><header
class="header d-none d-md-flex"><div
class=container><div
class="d-none d-md-flex justify-content-between align-items-center bx-header"><div
class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a
href=https://www.centropagina.it/ ><img
class="cp-logo-internal img-fluid" src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina - cronaca e attualità"></a></div><div
class="flex-fill ml-3"><h1>
Ascoli Piceno</h1></div><div
class="text-center mr-md-0 mr-lg-5"><div
class=b98><div
class="g g-5"><div
class="g-dyn a-146 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div></div></div></div></div></div></header><div
class=sticky-top><div
class="container mb-3 mb-md-4 pt-2 pt-md-0"><div
class=bx-nav><nav
class="navbar navbar-expand-md navbar-light navbarCP"><div
class="navbar-brand d-md-none">
<a
href=https://www.centropagina.it/ ><img
class=img-fluid src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina"></a>
<span
class="area-mobile d-md-none">
Ascoli Piceno	</span></div>
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navMenu aria-controls=navMenu aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
id=navMenu class="collapse navbar-collapse justify-content-md-center"><ul
id=menu-principale class=navbar-nav><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232654 class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a
title=Marche href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232654>Marche</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a
title=Ancona href=# class="dropdown-item dropdown-toggle">Ancona</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232673 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a
title=Ancona href=https://www.centropagina.it/ancona/ class=dropdown-item>Ancona</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a
title=Fabriano href=https://www.centropagina.it/fabriano/ class=dropdown-item>Fabriano</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232675 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a
title=Jesi href=https://www.centropagina.it/jesi/ class=dropdown-item>Jesi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a
title=Osimo href=https://www.centropagina.it/osimo/ class=dropdown-item>Osimo</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a
title=Senigallia href=https://www.centropagina.it/senigallia/ class=dropdown-item>Senigallia</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-292526 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-292526 nav-item"><a
title="Ascoli Piceno" href=https://www.centropagina.it/ascoli/ class=dropdown-item>Ascoli Piceno</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232710 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a
title=Macerata href=https://www.centropagina.it/macerata/ class=dropdown-item>Macerata</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232711 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a
title=Pesaro href=https://www.centropagina.it/pesaro/ class=dropdown-item>Pesaro</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232724 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a
title=Sezioni href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232724>Sezioni</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232724 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232778 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a
title=Attualità href=https://www.centropagina.it/attualita/ class=dropdown-item>Attualità</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232679 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a
title=Cronaca href=https://www.centropagina.it/cronaca/ class=dropdown-item>Cronaca</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232709 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a
title=Economia href=https://www.centropagina.it/economia/ class=dropdown-item>Economia</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a
title=Cultura href=https://www.centropagina.it/cultura/ class=dropdown-item>Cultura</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a
title=Sport href=https://www.centropagina.it/sport/ class=dropdown-item>Sport</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a
title=Benessere href=https://www.centropagina.it/benessere/ class=dropdown-item>Benessere</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a
title=Lifestyle href=https://www.centropagina.it/lifestyle/ class=dropdown-item>Lifestyle</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a
title=CentropaginaTV href=https://www.centropagina.it/centropaginatv/ class=nav-link>Centropagina<span>TV</span></a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-274376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a
title=Servizi href=# class=nav-link>Servizi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-376056 class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a
title=" account_circle " href=https://www.centropagina.it/personalizza-le-tue-notifiche/ class=nav-link><span
class=material-icons> account_circle </span></a></li></ul><form
class="frm-searchmobile form-inline d-md-none" action=/ >
<input
class="form-control mr-sm-2" type=search placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name=s>
<button
class="btn btn-primary my-2 my-sm-0" type=submit>Cerca</button></form><form
class="form-inline my-2 my-lg-0 d-none d-md-block">
<button
class="btn btn-outline-success btn-search my-2 my-sm-0" type=button onclick="$('#search-bar').toggle()"><i
class=material-icons>search</i></button></form></div></nav></div><div
id=search-bar><form
class="frm-searchmobile d-none d-md-block" action=/ ><div
class="form-row justify-content-center"><div
class=col-8>
<input
class="form-control form-control-lg" type=search placeholder="Ricerca negli articoli" aria-label=Search name=s></div><div
class=col-2>
<button
class="btn btn-lg btn-primary btn-search" type=submit>CERCA</button></div></div></form></div></div></div><div
class=container><div
class=row><div
class="col-md-8 br"><main><article
id=post-433226 class="bx-article-full bb post-433226 post type-post status-publish format-standard has-post-thumbnail hentry category-ascoli category-attualita category-home-provinciale category-top-3 tag-castelsantangelo-sul-nera tag-conferenza-dei-servizi tag-giovanni-legnini tag-mauro-falcucci tag-monti-sibillini tag-piano-di-ricostruzione tag-sisma tag-stefano-boeri"><header
class=entry-header><div
class=cat-links><a
href=https://www.centropagina.it/ascoli/ alt="Visualizza tutti gli articoli di Ascoli Piceno" title="Visualizza tutti gli articoli di Ascoli Piceno">Ascoli Piceno</a> <a
href=https://www.centropagina.it/attualita/ alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a></div><h1 class="entry-title">A Castelsantangelo sul Nera accelera la ricostruzione post-sisma. Presentato il Piano</h1><p
class=small>L'architetto Stefano Boeri ha consegnato la bozza del piano. Dopo l'ok del consiglio comunale il documento andrà al Commissario Legnini. Parla il sindaco Mauro Falcucci</p><div
class="entry-meta small"><span
class=byline> Di <span
class="author vcard"><a
class="url fn n" href=https://www.centropagina.it/author/marco-traini/ >Marco Traini</a></span></span> - <span
class=posted-on><time
class="entry-date published updated" datetime=2021-02-15T12:30:33+01:00>15 Febbraio 2021</time></span></div></header><figure
class="post-thumbnail wp-caption">
<img
width=640 height=715 src=https://www.centropagina.it/wp-content/uploads/2021/02/sisma-castelsantangelo-sul-nera-mc.jpg class="attachment-large size-large wp-post-image" alt loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/02/sisma-castelsantangelo-sul-nera-mc.jpg 893w, https://www.centropagina.it/wp-content/uploads/2021/02/sisma-castelsantangelo-sul-nera-mc-688x768.jpg 688w, https://www.centropagina.it/wp-content/uploads/2021/02/sisma-castelsantangelo-sul-nera-mc-768x857.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/02/sisma-castelsantangelo-sul-nera-mc-179x200.jpg 179w, https://www.centropagina.it/wp-content/uploads/2021/02/sisma-castelsantangelo-sul-nera-mc-313x350.jpg 313w" sizes="(max-width: 640px) 100vw, 640px"></figure><div
class="row d-md-none"><div
class=col><div
class="b98m bb mb-3"><div
class="g g-15"><div
class="g-dyn a-516 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ECOFIL MANCHETTE NOV 20', 'value': 1.00,  'non_interaction': true});" href=http://www.facebook.com/Ecofilsrl/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ECOFIL MANCHETTE NOV 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/11/ECOFIL-Manchette-NOV-20-1.jpg></a></div><div
class="g-dyn a-146 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div></div></div></div></div><div
class="entry-content clearfix"><p>CASTELSANTANGELO SUL NERA (MC) &#8211; <strong>In dirittura d&#8217;arrivo il piano di ricostruzione di Castelsantangelo sul Nera.</strong> Il paese montano del Maceratese al confine con l&#8217;Umbria fu uno dei più colpiti dalla doppia ondata sismica del 2016. Delle 1100 abitazioni esistenti, dislocate in 7 frazioni,<strong> il 96% fu lesionato dalle scosse. </strong>Da qui l&#8217;assoluta impossibilità di continuare una vita sociale e pubblica nel borgo storico centrale e in tutti gli abitati del Comune.</p><p>Con tutte le problematiche conseguenti sia per i 300 residenti stabili, che per i<strong> 3 mila villeggianti soprattutto romani</strong> ed emigrati che possedevano sul posto seconde case, e che erano quasi tutti a Castelsantangelo la notte del 24 agosto 2016.</p><p><strong>Dopo 4 anni di tribolazioni, alle quali si è aggiunta anche quella del covid </strong>nel 2020, ora il delizioso paese dei Monti Sibillini cominciare a vedere la luce. Lo studio Mate diretto dall&#8217;<strong>architetto milanese Stefano Boeri, </strong>ha appena consegnato <strong>la bozza del piano di ricostruzione</strong> del borgo e delle zone limitrofe all&#8217;Amministrazione comunale, guidata da <strong>Mauro Falcucci. </strong></p><p>La filosofia che c&#8217;è dietro al progetto, di per sè molto complicato per l&#8217;orografia del territorio e la distribuzione degli edifici negli antichi incasati, con tanto di mura esterne, è riassunta in una frase chiave: «<strong>Autentico ma non identico</strong>»<strong>.</strong></p><p>«Ci siamo ispirati all&#8217;idea di ricostruire le architetture &#8211; spiega Boeri- facendo attenzione all&#8217;autenticità delle relazioni umane che vi si svolgevano piuttosto che all&#8217;ossessione per ritornare a una situazione &#8216;identica&#8217; a quella precedente al sisma. E alla <strong>necessità di creare infrastrutture e condizioni spaziali adatte all&#8217;arrivo di nuovi cittadini, </strong>giovani, attratti dall&#8217;idea di investire sul futuro».</p><p>Ora la bozza del piano è nella mani dei tecnici del Comune di Castensantangelo, che poi una volta istruita e controllata la proposta, redigeranno un <strong>documento finale che andrà all&#8217;approvazione del consiglio comunale.</strong> «Considerando anche le osservazioni e tutta la procedura complessiva &#8211; ricorda il sindaco Mauro Falcucci &#8211; dovremmo chiudere la pratica entro 60 giorni. Successivamente l&#8217;elaborato verrà trasmesso <strong>al Commissario per la Ricostruzione Legnini che convocherà una Conferenza dei Servizi.</strong> Al termine di questo programma &#8211; aggiunge Falcucci &#8211; si arriverà all&#8217;adozione del <strong>Piano straordinario di ricostruzione.»</strong></p><p>Insomma i tempi dell&#8217;operazione, che vale in termini economici molte decine di milioni di euro, non sono ancora brevissimi. Ma rispetto ad altri paesi distrutti &#8211; a cominciare da Arquata del Tronto &#8211; si è proceduto molto più speditamente. «E c&#8217;è da ricordare che per avere <strong>i fondi per svolgere la perimetrazione </strong>del borgo e delle frazioni <strong>abbiamo dovuto aspettare un anno e mezzo </strong>&#8211; sottolinea il sindaco &#8211; altrimenti eravamo già molto più avanti».</p><p>Comunque sia l&#8217;attività ora procede, nonostante sia ancora <strong>da risolvere la questione delle macerie</strong>. A Castelsantagelo ne sono state rimosse 70 mila tonnellate, ma<strong> ne restano da smaltire ancora 30 mila</strong>.</p><p><strong>Falcucci tuttavia è fiducioso, </strong>e dopo aver spesso denunciato i ritardi nell&#8217;opera di ricostruzione<strong> </strong>e negli ultimi mesi anche l&#8217;abbandono dei paesi montani per via del covid, ora guarda al futuro con speranza : «Il percorso verso la realizzazione di <strong>un nuovo paese, con viabilità adeguata e moderna e strutture in sicurezza è avviato. </strong>Poi ci saranno da affrontare sul piano amministrativo le questioni minori tra i singoli residenti e privati, ma ci auguriamo che si possano sistemare rapidamente».</p><p></p></div><footer
class=entry-footer><p
class=small>&copy; riproduzione riservata</p><div
class=tags-links><a
href=https://www.centropagina.it/tag/castelsantangelo-sul-nera/ rel=tag>castelsantangelo sul nera</a> <a
href=https://www.centropagina.it/tag/conferenza-dei-servizi/ rel=tag>Conferenza dei Servizi</a> <a
href=https://www.centropagina.it/tag/giovanni-legnini/ rel=tag>Giovanni Legnini</a> <a
href=https://www.centropagina.it/tag/mauro-falcucci/ rel=tag>mauro falcucci</a> <a
href=https://www.centropagina.it/tag/monti-sibillini/ rel=tag>monti sibillini</a> <a
href=https://www.centropagina.it/tag/piano-di-ricostruzione/ rel=tag>piano di ricostruzione</a> <a
href=https://www.centropagina.it/tag/sisma/ rel=tag>sisma</a> <a
href=https://www.centropagina.it/tag/stefano-boeri/ rel=tag>stefano boeri</a></div><ul
class=share-list><li
class=condividi>Condividi</li><li><a
id=sc-fb href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/ascoli/castelsantangelo-sul-nera-accelera-ricostruzione-post-sisma-presentato-piano/&title=A Castelsantangelo sul Nera accelera la ricostruzione post-sisma. Presentato il Piano" target=_blank><i
class=isc-facebook aria-hidden=true></i></a></li><li><a
id=sc-tw href="https://twitter.com/share?url=https://www.centropagina.it/ascoli/castelsantangelo-sul-nera-accelera-ricostruzione-post-sisma-presentato-piano/&text=A Castelsantangelo sul Nera accelera la ricostruzione post-sisma. Presentato il Piano" target=_blank><i
class=isc-twitter aria-hidden=true></i></a></li></ul></footer></article><div
class=bb><div
class=b180><div
class="g g-2"><div
class="g-dyn a-545 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'RADIO LINEA BANNER 03 DIC 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href=https://www.grupporadiolinea.it/le-radio-piu-ascoltate-delle-marche/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'RADIO LINEA BANNER 03 DIC 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/12/RADIO-LINEA-BANNER-03-DIC-20-28-FEB-21.gif></a></div><div
class="g-dyn a-592 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EGM BANNER 15-28 FEB 21', 'value': 1.00,  'non_interaction': true});" href=https://www.facebook.com/lacasadelmaterassojesianconasenigallia/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM BANNER 15-28 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/02/EGMA-BANNER-GEN-21-2.jpg></a></div></div></div></div><div
class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div
class="bx-article-leftphoto-search bb"><article
id=post-430476  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-02-09T15:42:38+01:00>9 Febbraio 2021</time></span></div><h2><a
href=https://www.centropagina.it/macerata/post-sisma-via-studio-295-frane-mappa-definitiva-ricostruzione/ rel=bookmark>Post-sisma, al via lo studio su 295 frane. «Sarà la mappa definitiva della ricostruzione»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/post-sisma-via-studio-295-frane-mappa-definitiva-ricostruzione/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/02/Giovanni-Legnini-500x336.jpg class="img-fluid  wp-post-image" alt="Post-sisma, al via lo studio su 295 frane. «Sarà la mappa definitiva della ricostruzione»" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-430288  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-02-09T08:00:00+01:00>9 Febbraio 2021</time></span></div><h2><a
href=https://www.centropagina.it/macerata/entra-chiesa-zona-rossa-salvare-affreschi-ex-sindaco-matelica-processo/ rel=bookmark>Entra in una chiesa in zona rossa per salvare affreschi, ex sindaco di Matelica a processo</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/entra-chiesa-zona-rossa-salvare-affreschi-ex-sindaco-matelica-processo/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/Tribunale-Macerata-500x336.jpeg class="img-fluid  wp-post-image" alt="Entra in una chiesa in zona rossa per salvare affreschi, ex sindaco di Matelica a processo" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-427373  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-02-02T13:10:21+01:00>2 Febbraio 2021</time></span></div><h2><a
href=https://www.centropagina.it/ancona/sisma-uffici-tecnici-comuni-fondamentali-ricostruzione-punto-anci-marche/ rel=bookmark>Sisma, gli uffici tecnici dei Comuni fondamentali per la ricostruzione: il punto di Anci Marche</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/sisma-uffici-tecnici-comuni-fondamentali-ricostruzione-punto-anci-marche/ aria-hidden=true tabindex=-1>
<img
width=448 height=336 src=https://www.centropagina.it/wp-content/uploads/2018/08/crash-1651305_1920.jpg class="img-fluid  wp-post-image" alt="Sisma, gli uffici tecnici dei Comuni fondamentali per la ricostruzione: il punto di Anci Marche" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2018/08/crash-1651305_1920.jpg 1920w, https://www.centropagina.it/wp-content/uploads/2018/08/crash-1651305_1920-300x225.jpg 300w, https://www.centropagina.it/wp-content/uploads/2018/08/crash-1651305_1920-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2018/08/crash-1651305_1920-1024x768.jpg 1024w, https://www.centropagina.it/wp-content/uploads/2018/08/crash-1651305_1920-560x420.jpg 560w, https://www.centropagina.it/wp-content/uploads/2018/08/crash-1651305_1920-80x60.jpg 80w, https://www.centropagina.it/wp-content/uploads/2018/08/crash-1651305_1920-100x75.jpg 100w, https://www.centropagina.it/wp-content/uploads/2018/08/crash-1651305_1920-180x135.jpg 180w, https://www.centropagina.it/wp-content/uploads/2018/08/crash-1651305_1920-238x178.jpg 238w, https://www.centropagina.it/wp-content/uploads/2018/08/crash-1651305_1920-640x480.jpg 640w, https://www.centropagina.it/wp-content/uploads/2018/08/crash-1651305_1920-681x511.jpg 681w" sizes="(max-width: 448px) 100vw, 448px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-425101  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-01-28T11:25:50+01:00>28 Gennaio 2021</time></span></div><h2><a
href=https://www.centropagina.it/ancona/ricostruzione-in-arrivo-fondi-mancinelli-anci-marche-risposta-concreta/ rel=bookmark>Ricostruzione, in arrivo fondi. Mancinelli (Anci Marche): «Risposta concreta»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/ricostruzione-in-arrivo-fondi-mancinelli-anci-marche-risposta-concreta/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/sisma-500x336.jpg class="img-fluid  wp-post-image" alt="Ricostruzione, in arrivo fondi. Mancinelli (Anci Marche): «Risposta concreta»" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-424475  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-01-27T12:30:35+01:00>27 Gennaio 2021</time></span></div><h2><a
href=https://www.centropagina.it/ascoli/covid-ad-acquasanta-terme-preoccupa-un-nuovo-focolaio-tra-i-giovani/ rel=bookmark>Covid, ad Acquasanta Terme preoccupa un nuovo focolaio tra i giovani</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ascoli/covid-ad-acquasanta-terme-preoccupa-un-nuovo-focolaio-tra-i-giovani/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/Infermiere-Coronavirus-tampone-500x336.jpg class="img-fluid  wp-post-image" alt="Covid, ad Acquasanta Terme preoccupa un nuovo focolaio tra i giovani" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/06/Infermiere-Coronavirus-tampone-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/06/Infermiere-Coronavirus-tampone-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-422551  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-01-23T05:00:10+01:00>23 Gennaio 2021</time></span></div><h2><a
href=https://www.centropagina.it/macerata/riapre-corso-camerino-sindaco/ rel=bookmark>Riapre il corso di Camerino. Il sindaco: «Uno spartiacque tra quello che non è stato e quello che dobbiamo fare»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/riapre-corso-camerino-sindaco/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/camerino-corso-Vittorio-Emanuele-durante-un-sopralluogo-500x336.jpg class="img-fluid  wp-post-image" alt="Riapre il corso di Camerino. Il sindaco: «Uno spartiacque tra quello che non è stato e quello che dobbiamo fare»" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-420357  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-01-18T11:04:11+01:00>18 Gennaio 2021</time></span></div><h2><a
href=https://www.centropagina.it/osimo/quattro-anni-tragedia-rigopiano-il-fratello-dino-speriamo-giustizia-verita/ rel=bookmark>Quattro anni dalla tragedia di Rigopiano, il fratello di Dino: «Speriamo in giustizia e verità»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/osimo/quattro-anni-tragedia-rigopiano-il-fratello-dino-speriamo-giustizia-verita/ aria-hidden=true tabindex=-1>
<img
width=500 height=284 src=https://www.centropagina.it/wp-content/uploads/2017/01/rigopiano-1.jpg class="img-fluid  wp-post-image" alt="Quattro anni dalla tragedia di Rigopiano, il fratello di Dino: «Speriamo in giustizia e verità»" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2017/01/rigopiano-1.jpg 626w, https://www.centropagina.it/wp-content/uploads/2017/01/rigopiano-1-200x113.jpg 200w, https://www.centropagina.it/wp-content/uploads/2017/01/rigopiano-1-350x198.jpg 350w, https://www.centropagina.it/wp-content/uploads/2017/01/rigopiano-1-300x170.jpg 300w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-418044  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-01-12T14:11:16+01:00>12 Gennaio 2021</time></span></div><h2><a
href=https://www.centropagina.it/macerata/ricostruzione-arrivano-nuove-assunzioni-negli-uffici-speciali-72-i-tecnici-nelle-marche/ rel=bookmark>Ricostruzione, arrivano nuove assunzioni negli Uffici speciali: 72 i tecnici nelle Marche</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/ricostruzione-arrivano-nuove-assunzioni-negli-uffici-speciali-72-i-tecnici-nelle-marche/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/08/Visso-5-500x336.jpg class="img-fluid  wp-post-image" alt="Ricostruzione, arrivano nuove assunzioni negli Uffici speciali: 72 i tecnici nelle Marche" loading=lazy>		</a></div></article></div></div></main></div><div
class=col-md-4><aside
id=secondary class=widget-area><div
class=bb><article
id=post-424141  class=clearfix><header><h3>visioni</h3><h2><a
href=https://www.centropagina.it/cultura/giornata-memoria-film-da-vedere-libri-da-leggere/ rel=bookmark>Giornata della Memoria: 3 film da vedere e 2 libri da leggere</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/giornata-memoria-film-da-vedere-libri-da-leggere/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/lezioni-persiano2-500x336.jpg class="img-fluid  wp-post-image" alt="Giornata della Memoria: 3 film da vedere e 2 libri da leggere" loading=lazy>		</a></div><div
class=excerpt><p>Da &#8220;Lezioni di persiano&#8221; di Vadim Perelman al documentario sulla storia d&#8217;amore tra una prigioniera ebrea e il suo carceriere nazista fino al fumetto allegorico cult &#8220;Maus&#8221;</p></div></article></div><div
class=bb><article
id=post-422985  class=clearfix><header><h3>il cartellone</h3><h2><a
href=https://www.centropagina.it/ancona/musica-form-teatro-case-soundelivery-tv-social/ rel=bookmark>La musica della Form esce dal teatro ed entra nelle case con &#8220;Soundelivery&#8221;</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/musica-form-teatro-case-soundelivery-tv-social/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/conferenza-soundelivery-1-500x336.jpg class="img-fluid  wp-post-image" alt="La musica della Form esce dal teatro ed entra nelle case con &#8220;Soundelivery&#8221;" loading=lazy>		</a></div><div
class=excerpt><p>Dal 30 gennaio cinque concerti trasmessi in tv e in streaming sui social. L&#8217;assessore regionale Giorgia Latini: «Un altro segnale che la cultura non si ferma»</p></div></article></div><div
class=bb><article
id=post-420944  class=clearfix><header><h3>CINEMA</h3><h2><a
href=https://www.centropagina.it/ascoli/scamarcio-ad-ascoli-per-girare-un-film-con-la-regia-di-piccioni-progetto-in-costruzione/ rel=bookmark>Scamarcio ad Ascoli per girare un film con la regia di Piccioni. Progetto in costruzione</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ascoli/scamarcio-ad-ascoli-per-girare-un-film-con-la-regia-di-piccioni-progetto-in-costruzione/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2017/12/Ascoli-Piceno-Piazza-del-Popolo-e1512661568237-500x336.jpg class="img-fluid  wp-post-image" alt="Scamarcio ad Ascoli per girare un film con la regia di Piccioni. Progetto in costruzione" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2017/12/Ascoli-Piceno-Piazza-del-Popolo-e1512661568237-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2017/12/Ascoli-Piceno-Piazza-del-Popolo-e1512661568237-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2017/12/Ascoli-Piceno-Piazza-del-Popolo-e1512661568237-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>L&#8217;iniziativa dovrebbe essere sostenuta dal Comune e dalla Regione. Ma il programma non è ancora stato definito. Parla l&#8217;assessore alla Cultura Donatella Ferretti</p></div></article></div><div
class=bb><article
id=post-426865  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/ancona/ancona-pandemia-crepet-scuola-vaccini-salute-mentale/ rel=bookmark>«Saper dosare la libertà»: Paolo Crepet sull&#8217;epidemia tra dad, vaccini e riaperture</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/ancona-pandemia-crepet-scuola-vaccini-salute-mentale/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/11/Crepet-e1562807668401-500x336.jpg class="img-fluid  wp-post-image" alt="«Saper dosare la libertà»: Paolo Crepet sull&#8217;epidemia tra dad, vaccini e riaperture" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2019/11/Crepet-e1562807668401-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2019/11/Crepet-e1562807668401-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2019/11/Crepet-e1562807668401-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Ad un anno dai primi casi di coronavirus, lo psichiatra e sociologo ragiona sulle criticità nel Paese, sulla sfiducia rispetto alle misure governative e sugli effetti prodotti sulla salute mentale</p></div></article></div><div
class=bb><article
id=post-431852  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/benessere/psicologia-innamoramento-amore-differenze/ rel=bookmark>Innamoramento e amore, che differenza c&#8217;è?</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/psicologia-innamoramento-amore-differenze/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/02/romance-1934204_1920-500x336.jpg class="img-fluid  wp-post-image" alt="Innamoramento e amore, che differenza c&#8217;è?" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/02/romance-1934204_1920-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/02/romance-1934204_1920-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Generalmente sono considerati sinonimi ma indicano condizioni e stati affettivi diversi fra loro. Conoscere la differenza può evitare fraintendimenti. La parola alla psicoterapeuta Lucia Montesi</p></div></article></div><div
class=bb><article
id=post-431852  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/benessere/psicologia-innamoramento-amore-differenze/ rel=bookmark>Innamoramento e amore, che differenza c&#8217;è?</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/psicologia-innamoramento-amore-differenze/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/02/romance-1934204_1920-500x336.jpg class="img-fluid  wp-post-image" alt="Innamoramento e amore, che differenza c&#8217;è?" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/02/romance-1934204_1920-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/02/romance-1934204_1920-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Generalmente sono considerati sinonimi ma indicano condizioni e stati affettivi diversi fra loro. Conoscere la differenza può evitare fraintendimenti. La parola alla psicoterapeuta Lucia Montesi</p></div></article></div><div
class=bb><article
id=post-431711  class=clearfix><header><h3>eccellenze</h3><h2><a
href=https://www.centropagina.it/attualita/studio-marche-tv-promuovere-food-marche-acquaroli-agenzia-turismo/ rel=bookmark>Uno studio tv per promuovere food e Made in Marche nel mondo. Acquaroli annuncia l&#8217;agenzia per il turismo</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/studio-marche-tv-promuovere-food-marche-acquaroli-agenzia-turismo/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/02/Foto_Un-momento-della-presentazione-500x336.jpeg class="img-fluid  wp-post-image" alt="Uno studio tv per promuovere food e Made in Marche nel mondo. Acquaroli annuncia l&#8217;agenzia per il turismo" loading=lazy>		</a></div><div
class=excerpt><p>Si chiama Studio Marche. È stato promosso dall&#8217;Istituto marchigiano di tutela vini e dall&#8217;Enoteca regionale in collaborazione con la Regione. Previste iniziative e tasting digitali con buyer e clienti esteri, per valorizzare prodotti di eccellenza di 42 mila imprese</p></div></article></div><div
class=bb><article
id=post-428616  class=clearfix><header><h3>ambiente</h3><h2><a
href=https://www.centropagina.it/attualita/isole-ecologiche-intelligenti-risparmio-e-migliore-differenziata-proposta-ecofil-pesarese/ rel=bookmark>Isole ecologiche intelligenti, risparmio e migliore differenziata: la proposta Ecofil per il Pesarese</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/isole-ecologiche-intelligenti-risparmio-e-migliore-differenziata-proposta-ecofil-pesarese/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/Presidente-Anna-Travanti-2-500x336.jpeg class="img-fluid  wp-post-image" alt="Isole ecologiche intelligenti, risparmio e migliore differenziata: la proposta Ecofil per il Pesarese" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/01/Presidente-Anna-Travanti-2-500x336.jpeg 500w, https://www.centropagina.it/wp-content/uploads/2021/01/Presidente-Anna-Travanti-2-200x133.jpeg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Ecofil è un&#8217;azienda che opera già in molte realtà delle Marche e che, attraverso una forte matrice tecnologica, promuove una raccolta differenziata puntuale e sicura</p></div></article></div><div
class=bb><article
id=post-420612  class=clearfix><header><h3>il cartellone</h3><h2><a
href=https://www.centropagina.it/ancona/marche-palcoscenico-aperto-festival-teatro-senza-teatro-60-compagnie-200-eventi/ rel=bookmark>Al via “Marche Palcoscenico Aperto. Festival del teatro senza teatro”: 60 compagnie per più di 200 eventi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/marche-palcoscenico-aperto-festival-teatro-senza-teatro-60-compagnie-200-eventi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/logo-MARCHE-PALCOSCENICO-APERTO-FESTIVAL-500x336.jpg class="img-fluid  wp-post-image" alt="Al via “Marche Palcoscenico Aperto. Festival del teatro senza teatro”: 60 compagnie per più di 200 eventi" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/01/logo-MARCHE-PALCOSCENICO-APERTO-FESTIVAL-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/01/logo-MARCHE-PALCOSCENICO-APERTO-FESTIVAL-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>La rassegna che, si svolgerà da gennaio a maggio e coinvolgerà 545 lavoratori dello spettacolo, è organizzata dalla Regione Marche e dall&#8217;Amat</p></div></article></div><div
class=bb><article
id=post-406068  class=clearfix><header><h3>in streaming</h3><h2><a
href=https://www.centropagina.it/cultura/natale-senza-cinema-piattaforme-digitali-che-fanno-bene-alle-sale/ rel=bookmark>Natale senza cinema? Ecco le piattaforme digitali che fanno bene alle sale</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/natale-senza-cinema-piattaforme-digitali-che-fanno-bene-alle-sale/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/12/macaluso-500x336.jpg class="img-fluid  wp-post-image" alt="Natale senza cinema? Ecco le piattaforme digitali che fanno bene alle sale" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/12/macaluso-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/12/macaluso-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Non tutte le piattaforme sono uguali: alcune, infatti, nate proprio in tempi di Covid, consentono di aiutare gli esercenti costretti a serrare le sale. Le due principali: MioCinema e #IoRestoInSala. Così si può sostenere il proprio cinema di fiducia</p></div></article></div><div
class=bb><article
id=post-397509  class=clearfix><header><h3>l'iniziativa</h3><h2><a
href=https://www.centropagina.it/cultura/concorso-letterario-giovani-scrittori-ascoli-fermo/ rel=bookmark>Un concorso letterario per giovani scrittori di Ascoli e Fermo con il sogno di pubblicare un libro</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/concorso-letterario-giovani-scrittori-ascoli-fermo/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/09/scrivere-scrittura-500x336.jpg class="img-fluid  wp-post-image" alt="Un concorso letterario per giovani scrittori di Ascoli e Fermo con il sogno di pubblicare un libro" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/09/scrivere-scrittura-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/09/scrivere-scrittura-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>La onlus Omnibus Omens di San Benedetto lancia la seconda edizione del concorso &#8220;Opera Prima&#8221;, riservato agli studenti delle scuole superiori. Il vincitore sarà premiato con la pubblicazione presso Mauna Loa Edizioni</p></div></article></div><div
class=bb><article
id=post-431505  class=clearfix><header><h3>attualità</h3><h2><a
href=https://www.centropagina.it/ancona/ancona-monitoraggio-vaccinati-covid-menzo-popolazione-universitaria/ rel=bookmark>Monitoraggio sui vaccinati contro il Covid, Menzo: «Utile estenderlo alla popolazione universitaria» &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/ancona-monitoraggio-vaccinati-covid-menzo-popolazione-universitaria/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/02/20210211_132939-500x336.jpeg class="img-fluid  wp-post-image" alt="Monitoraggio sui vaccinati contro il Covid, Menzo: «Utile estenderlo alla popolazione universitaria» &#8211; VIDEO" loading=lazy>		</a></div><div
class=excerpt><p>Il primario della Virologia di Torrette fa il punto sul monitoraggio avviato tra i sanitari vaccinati e sottolinea l&#8217;importanza di coinvolgere anche la popolazione universitaria. Obiettivo: stabilire il grado di immunità sviluppato e i richiami necessari per avere una copertura ottimale al virus</p></div></article></div><div
class=bb><article
id=post-430150  class=clearfix><header><h3>attualità</h3><h2><a
href=https://www.centropagina.it/attualita/marche-vaccini-saltamartini-over-80/ rel=bookmark>Vaccini, Saltamartini: «Domani 6.300 dosi AstraZeneca e 12.570 Pfizer. Pronti per vaccinare gli over 80»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/marche-vaccini-saltamartini-over-80/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/12/PrimoVaccino_04-1-500x336.jpg class="img-fluid  wp-post-image" alt="Vaccini, Saltamartini: «Domani 6.300 dosi AstraZeneca e 12.570 Pfizer. Pronti per vaccinare gli over 80»" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/12/PrimoVaccino_04-1-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/12/PrimoVaccino_04-1-200x135.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>L&#8217;assessore alla Sanità spiega che domani sarà anche annunciata la data di avvio delle prenotazioni per la campagna vaccinale fra gli ultraottantenni. Nelle Marche la prima fornitura di AstraZeneca</p></div></article></div><div
class=bb><article
id=post-422741  class=clearfix><header><h3>L'INTERVISTA</h3><h2><a
href=https://www.centropagina.it/jesi/virginia-barchiesi-la-18enne-alfiere-della-repubblica-tra-le-100-donne-piu-influenti-secondo-f/ rel=bookmark>Virginia Barchiesi, la 18enne alfiere della Repubblica tra le 100 donne più influenti secondo “F”</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/virginia-barchiesi-la-18enne-alfiere-della-repubblica-tra-le-100-donne-piu-influenti-secondo-f/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/06/Consegna-Costituzione-diciottenni-Virginia-Barchiesi-500x336.jpg class="img-fluid  wp-post-image" alt="Virginia Barchiesi, la 18enne alfiere della Repubblica tra le 100 donne più influenti secondo “F”" loading=lazy>		</a></div><div
class=excerpt><p>La studentessa jesina sogna di diventare diplomatico e lavorare per le Nazioni Unite. È orgogliosissima della classifica in cui è stata inserita</p></div></article></div><div
class=bb><article
id=post-427044  class=clearfix><header><h3>formazione</h3><h2><a
href=https://www.centropagina.it/fermo/nuovo-corso-onicotecnico-ricostruzione-salute-benessere-unghie-fermo-accademia-venusia/ rel=bookmark>A Fermo il nuovo corso per onicotecnico, l&#8217;operatore della salute e del benessere delle unghie</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fermo/nuovo-corso-onicotecnico-ricostruzione-salute-benessere-unghie-fermo-accademia-venusia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/02/corso-onicotecnico-fermo-2-500x336.jpg class="img-fluid  wp-post-image" alt="A Fermo il nuovo corso per onicotecnico, l&#8217;operatore della salute e del benessere delle unghie" loading=lazy>		</a></div><div
class=excerpt><p>Terza edizione nel giro di pochi mesi grazie alla scuola professionalizzante Accademia Venusia. La titolare Laura Di Marzio: «Il passepartout per il proprio futuro»</p></div></article></div><div
class=bb><article
id=post-426859  class=clearfix><header><h3>attualità</h3><h2><a
href=https://www.centropagina.it/economia/via-oggi-lotteria-scontrini-commercianti-pronti/ rel=bookmark>Al via da oggi la Lotteria degli scontrini. Ma non tutti i commercianti sono pronti</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/economia/via-oggi-lotteria-scontrini-commercianti-pronti/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/01/scontrini-1030x615-1-500x336.jpg class="img-fluid  wp-post-image" alt="Al via da oggi la Lotteria degli scontrini. Ma non tutti i commercianti sono pronti" loading=lazy>		</a></div><div
class=excerpt><p>Facendo acquisti con carte e bancomat e presentando alla cassa il codice generato sul sito lotteriadegliscontrini.gov.it si potrà partecipare alle estrazioni</p></div></article></div></aside></div></div></div><footer><div
class=container><div
class="row footer"><div
class="col-sm-7 col-lg-6"><p
class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni</p></div><div
class="col-sm-5 col-lg-6"><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la redazione</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small><a
href=mailto:redazione@centropagina.it>redazione@centropagina.it</a><br>
Tel. <a
href=tel:+390731200735>0731 200735</a></p><br></div></div><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la pubblicità</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small>Optima srl - Tel. <a
href=tel:+390731207713>0731 207713</a><br>
<a
href=http://www.optimacomunicazione.it>www.optimacomunicazione.it</a><br>
<a
href=mailto:info@optimacomunicazione.it>info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <script src=https://www.centropagina.it/wp-content/cache/minify/c0ca6.js></script> <script id=superpwa-register-sw-js-extra>var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0"};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/c8cc9.js></script>  <script>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</script> </body></html>