<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Monoton%7CRoboto+Slab:400,500,600,700%7CYantramanav:300,400,700%7COpen+Sans:400,700%7CMaterial+Icons&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/iconsapple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/images/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/images/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png"><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><meta name="msapplication-TileColor" content="#1f3541"><meta name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="application-name" content="CentroPagina"><meta name="apple-mobile-web-app-title" content="CentroPagina"><meta name="msapplication-starturl" content="/"> <script type="text/javascript">!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/www.centropagina.it\/ascoli\/ascoli-opposizione-ricostruzione-scuole-inesistente\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);</script> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2246433,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":73038826, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white" }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="yes"><meta name="apple-mobile-web-app-title" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="application-name" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.centropagina.it/wp-content/cache/autoptimize/css/autoptimize_805baa6e963db2a1ef2c6d624001db77.css" rel="stylesheet" /><link media="screen" href="https://www.centropagina.it/wp-content/cache/autoptimize/css/autoptimize_5405f34c2d822dd78b580ac26532138c.css" rel="stylesheet" /><title>Ascoli, le minoranze consiliari contro il Comune: «Ricostruzione delle scuole inesistente» - Ascoli Piceno - CentroPagina - Cronaca e attualità dalle Marche</title><meta name="description" content="Fronte comune delle minoranze contro la Giunta di Ascoli per i ritardi sull&#039;avvio dei cantieri per la messa in sicurezza delle scuole" /><link rel="canonical" href="https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ascoli, le minoranze consiliari contro il Comune: «Ricostruzione delle scuole inesistente» - CentroPagina" /><meta property="og:description" content="Fronte comune delle minoranze contro la Giunta di Ascoli per i ritardi sull&#039;avvio dei cantieri per la messa in sicurezza delle scuole" /><meta property="og:url" content="https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/" /><meta property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche" /><meta property="article:publisher" content="https://www.facebook.com/centropagina/" /><meta property="article:published_time" content="2021-09-03T15:12:47+00:00" /><meta property="article:modified_time" content="2021-09-03T15:12:50+00:00" /><meta property="og:image" content="https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Marco Traini" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","contentUrl":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.centropagina.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-scaled.jpg","contentUrl":"https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/#webpage","url":"https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/","name":"Ascoli, le minoranze consiliari contro il Comune: \u00abRicostruzione delle scuole inesistente\u00bb - Ascoli Piceno - CentroPagina - Cronaca e attualit\u00e0 dalle Marche","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/#primaryimage"},"datePublished":"2021-09-03T15:12:47+00:00","dateModified":"2021-09-03T15:12:50+00:00","description":"Fronte comune delle minoranze contro la Giunta di Ascoli per i ritardi sull'avvio dei cantieri per la messa in sicurezza delle scuole","breadcrumb":{"@id":"https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/"]}]},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.centropagina.it/"},{"@type":"ListItem","position":2,"name":"Ascoli, le minoranze consiliari contro il Comune: \u00abRicostruzione delle scuole inesistente\u00bb"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/#article","isPartOf":{"@id":"https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/b637f8f65059f4c7737d3aadb936c749"},"headline":"Ascoli, le minoranze consiliari contro il Comune: \u00abRicostruzione delle scuole inesistente\u00bb","datePublished":"2021-09-03T15:12:47+00:00","dateModified":"2021-09-03T15:12:50+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/#webpage"},"wordCount":591,"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-scaled.jpg","keywords":["edilizia scolastica"],"articleSection":["Ascoli Piceno","Attualit\u00e0","HOME REGIONALE"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.centropagina.it/#organization"}},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/b637f8f65059f4c7737d3aadb936c749","name":"Marco Traini","url":"https://www.centropagina.it/author/marco-traini/"}]}</script>  <script type='application/javascript'>console.log('PixelYourSite Free version 8.2.6');</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href="https://www.centropagina.it/feed/" /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href="https://www.centropagina.it/comments/feed/" /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=d15f15578eb6e0a92d9e4acfafda9ec0' id='jquery-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_7121994eec5320fbe6586463bf9651c2.js?ver=d15f15578eb6e0a92d9e4acfafda9ec0' id='cp2019-scripts-migrate-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_15af901069ad076ee11c206ab73a5ba5.js?ver=1.1.62.1575410871' id='cp2019-scripts-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_b91ba5f1712bb60e4e8af9f29a722cc6.js?ver=1.1.62.1575410871' id='cp2019-scripts-custom-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=d15f15578eb6e0a92d9e4acfafda9ec0' id='jquery-bind-first-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script> <script type='text/javascript' id='pys-js-extra'>var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"delay":0,"type":"static","name":"PageView","pixelIds":["1306938409658171"],"eventID":"facb4a85-93ee-49c0-ab01-10eba6409b17","params":{"post_category":"Ascoli Piceno, Attualit\u00e0, HOME REGIONALE","page_title":"Ascoli, le minoranze consiliari contro il Comune: \u00abRicostruzione delle scuole inesistente\u00bb","post_type":"post","post_id":522072,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/ascoli\/ascoli-opposizione-ricostruzione-scuole-inesistente\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"8aeba208-bbba-4c7f-aa8b-16240107f7a2","params":{"event_action":"Form","page_title":"Ascoli, le minoranze consiliari contro il Comune: \u00abRicostruzione delle scuole inesistente\u00bb","post_type":"post","post_id":522072,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/ascoli\/ascoli-opposizione-ricostruzione-scuole-inesistente\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["1306938409658171"],"eventID":"7accb90b-a96e-4dee-93d6-810eb81a3e03","params":{"event_action":"Download","page_title":"Ascoli, le minoranze consiliari contro il Comune: \u00abRicostruzione delle scuole inesistente\u00bb","post_type":"post","post_id":522072,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/ascoli\/ascoli-opposizione-ricostruzione-scuole-inesistente\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"80ed5983-367f-4671-841e-b24109a27ccf","params":{"event_action":"Comment","page_title":"Ascoli, le minoranze consiliari contro il Comune: \u00abRicostruzione delle scuole inesistente\u00bb","post_type":"post","post_id":522072,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/ascoli\/ascoli-opposizione-ricostruzione-scuole-inesistente\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1306938409658171"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":522072,"content_name":"Ascoli, le minoranze consiliari contro il Comune: \u00abRicostruzione delle scuole inesistente\u00bb","categories":"Ascoli Piceno, Attualit\u00e0, HOME REGIONALE","tags":"edilizia scolastica"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.centropagina.it","ajaxUrl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};</script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_39ea8f01461dbe524a6e8cb8200d8dc2.js?ver=8.2.6' id='pys-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91268143-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.centropagina.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91268143-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.centropagina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centropagina.it/wp-json/wp/v2/posts/522072" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centropagina.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centropagina.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.centropagina.it/?p=522072' /><link rel="alternate" type="application/json+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fascoli%2Fascoli-opposizione-ricostruzione-scuole-inesistente%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fascoli%2Fascoli-opposizione-ricostruzione-scuole-inesistente%2F&#038;format=xml" /><meta property="fb:pages" content="" /><meta name="generator" content="Site Kit by Google 1.40.0" /> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link rel="amphtml" href="https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/?amp=1"><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/?amp=1"><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png" />  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-522072 single-format-standard"><div class="b-skin"><div class="g g-3"><div class="g-single a-813"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PETRINI SKIN 1-5 13-30 SET 21', 'value': 1.00,  'non_interaction': true});" href="https://www.fattoriapetrini.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI SKIN 1-5 13-30 SET 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/09/PETRINI-SKIN-1-5-SET-21DB1.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PETRINI SKIN 1-5 13-30 SET 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/09/PETRINI-SKIN-1-5-SET-21DB1.jpg"></a></div></div></div><div id="page" class="bx-page skin-margin"><header class="header d-none d-md-flex"><div class="container"><div class="d-none d-md-flex justify-content-between align-items-center bx-header"><div class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b"> <a href="https://www.centropagina.it/"><noscript><img class="cp-logo-internal img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></noscript><img class="lazyload cp-logo-internal img-fluid" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></a></div><div class="flex-fill ml-3"><h1> Ascoli Piceno</h1></div><div class="text-center mr-md-0 mr-lg-5"><div class="b98"><div class="g g-5"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div></div></header><div class="sticky-top"><div class="container mb-3 mb-md-4 pt-2 pt-md-0"><div class="bx-nav"><nav class="navbar navbar-expand-md navbar-light navbarCP"><div class="navbar-brand d-md-none"> <a href="https://www.centropagina.it/"><noscript><img class="img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></noscript><img class="lazyload img-fluid" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></a> <span class="area-mobile d-md-none"> Ascoli Piceno </span></div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navMenu" aria-controls="navMenu" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="navMenu" class="collapse navbar-collapse justify-content-md-center"><ul id="menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232654" class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a title="Marche" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232654">Marche</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a title="Ancona" href="#" class="dropdown-item dropdown-toggle">Ancona</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232673 nav-item"><a title="Ancona" href="https://www.centropagina.it/ancona/" class="dropdown-item">Ancona</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a title="Fabriano" href="https://www.centropagina.it/fabriano/" class="dropdown-item">Fabriano</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a title="Jesi" href="https://www.centropagina.it/jesi/" class="dropdown-item">Jesi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a title="Osimo" href="https://www.centropagina.it/osimo/" class="dropdown-item">Osimo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a title="Senigallia" href="https://www.centropagina.it/senigallia/" class="dropdown-item">Senigallia</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-292526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-292526 nav-item"><a title="Ascoli Piceno" href="https://www.centropagina.it/ascoli/" class="dropdown-item">Ascoli Piceno</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a title="Macerata" href="https://www.centropagina.it/macerata/" class="dropdown-item">Macerata</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a title="Pesaro" href="https://www.centropagina.it/pesaro/" class="dropdown-item">Pesaro</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232724">Sezioni</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232724" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a title="Attualità" href="https://www.centropagina.it/attualita/" class="dropdown-item">Attualità</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a title="Cronaca" href="https://www.centropagina.it/cronaca/" class="dropdown-item">Cronaca</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a title="Economia" href="https://www.centropagina.it/economia/" class="dropdown-item">Economia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a title="Cultura" href="https://www.centropagina.it/cultura/" class="dropdown-item">Cultura</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a title="Sport" href="https://www.centropagina.it/sport/" class="dropdown-item">Sport</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a title="Benessere" href="https://www.centropagina.it/benessere/" class="dropdown-item">Benessere</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a title="Lifestyle" href="https://www.centropagina.it/lifestyle/" class="dropdown-item">Lifestyle</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a title="CentropaginaTV" href="https://www.centropagina.it/centropaginatv/" class="nav-link">Centropagina<span>TV</span></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-274376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a title="Servizi" href="#" class="nav-link">Servizi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-376056" class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a title=" account_circle " href="https://www.centropagina.it/personalizza-le-tue-notifiche/" class="nav-link"><span class="material-icons"> account_circle </span></a></li></ul><form class="frm-searchmobile form-inline d-md-none" action="/"> <input class="form-control mr-sm-2" type="search" placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name="s"> <button class="btn btn-primary my-2 my-sm-0" type="submit">Cerca</button></form><form class="form-inline my-2 my-lg-0 d-none d-md-block"> <button class="btn btn-outline-success btn-search my-2 my-sm-0" type="button" onclick="$('#search-bar').toggle()"><i class="material-icons">search</i></button></form></div></nav></div><div class="bx-amp-nav"> <button on="tap:amp-sidebar-left.toggle"></button></div><div id="search-bar"><form class="frm-searchmobile d-none d-md-block" action="/"><div class="form-row justify-content-center"><div class="col-8"> <input class="form-control form-control-lg" type="search" placeholder="Ricerca negli articoli" aria-label="Search" name="s"></div><div class="col-2"> <button class="btn btn-lg btn-primary btn-search" type="submit">CERCA</button></div></div></form></div></div></div><div class="container"><div class="row"><div class="col-md-8 br"><main><article id="post-522072" class="bx-article-full bb post-522072 post type-post status-publish format-standard has-post-thumbnail hentry category-ascoli category-attualita category-home-provinciale tag-edilizia-scolastica"><header class="entry-header"><div class="cat-links"><a href="https://www.centropagina.it/ascoli/" alt="Visualizza tutti gli articoli di Ascoli Piceno" title="Visualizza tutti gli articoli di Ascoli Piceno">Ascoli Piceno</a> <a href="https://www.centropagina.it/attualita/" alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a></div><h1 class="entry-title">Ascoli, le minoranze consiliari contro il Comune: «Ricostruzione delle scuole inesistente»</h1><p class="small">Fronte comune contro la Giunta per i ritardi sull'avvio dei cantieri per la messa in sicurezza delle scuole, con fondi per 36 milioni già stanziati. Incertezze per il futuro di studenti e famiglie</p><div class="entry-meta small"><span class="byline"> Di <span class="author vcard"><a class="url fn n" href="https://www.centropagina.it/author/marco-traini/">Marco Traini</a></span></span> - <span class="posted-on"><time class="entry-date published updated" datetime="2021-09-03T17:12:47+02:00">3 Settembre 2021</time></span></div></header><figure class="post-thumbnail wp-caption"> <noscript><img width="640" height="427" src="https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-1280x853.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-1280x853.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-768x512.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-1600x1067.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-1536x1024.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-2048x1365.jpg 2048w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-350x233.jpg 350w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><img width="640" height="427" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20427%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-1280x853.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-1280x853.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-768x512.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-1600x1067.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-1536x1024.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-2048x1365.jpg 2048w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-minoranze-in-conf-stampa-3-9-21-350x233.jpg 350w" data-sizes="(max-width: 640px) 100vw, 640px" /></figure><div class="row d-md-none"><div class="col"><div class="b98m bb mb-3"><div class="g g-15"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div><div class="entry-content clearfix"><p>ASCOLI &#8211; <strong>«Sono pronti da anni 36 milioni per l’adeguamento sismico delle scuole ma non c’è ancora un cantiere aperto</strong>». Le minoranze consiliari di Ascoli fanno fronte comune e attaccano in conferenza stampa la giunta Fioravanti, per l’assenza di programmazione sul futuro scolastico di 4mila studenti della città.</p><p>«Mentre in città è un fiorire di cantieri privati, le opere &nbsp;promesse per riqualificare gli istituti sono ferme al palo dal 2017 – ha affermato oggi <strong>il capogruppo Pd, Francesco Ameli.</strong> Così anche quest’anno migliaia di ragazzi dovranno tornare a seguire le lezioni in <strong>edifici insicuri dal punto di vista della vulnerabilità sismica </strong>: l’Amministrazione comunale ha fatto solo annunci ma non ha risolto alcun problema reale».</p><p><strong>Fondi stanziati da 4 anni</strong></p><p>A criticare l’operato della Giunta, anche il consigliere di Ascolto e Partecipazione, <strong>Massimo Speri </strong>che ha rimarcato «la poca trasparenza» della maggioranza che amministra Ascoli e poi ha dichiarato : « <strong>Già Castelli aveva perso 2 anni </strong>alla fine del suo mandato per mettere mano alla ricostruzione, pur avendo già i 36 milioni a disposizione : ma con Fioravanti la situazione non è cambiata e tutto è rimasto come prima. <strong>Questa Giunta organizza la Festa della scuola ma poi non si preoccupa della sicurezza degli studenti </strong>e non dà alcuna indicazione né a loro né alle famiglie su quale sarà la loro sistemazione futura. Quanto tempo dovremmo aspettare per avere un progetto serio per affrontare la questione ? »</p><figure class="wp-block-image size-large"><noscript><img width="1280" height="720" src="https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-scuola-malaspina-e-giardino-1280x720.jpg" alt="" class="wp-image-522092" srcset="https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-scuola-malaspina-e-giardino-1280x720.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-scuola-malaspina-e-giardino-768x432.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-scuola-malaspina-e-giardino-1600x900.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-scuola-malaspina-e-giardino-1536x864.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-scuola-malaspina-e-giardino-200x113.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-scuola-malaspina-e-giardino-350x197.jpg 350w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-scuola-malaspina-e-giardino.jpg 2048w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="720" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20720%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-scuola-malaspina-e-giardino-1280x720.jpg" alt="" class="lazyload wp-image-522092" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-scuola-malaspina-e-giardino-1280x720.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-scuola-malaspina-e-giardino-768x432.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-scuola-malaspina-e-giardino-1600x900.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-scuola-malaspina-e-giardino-1536x864.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-scuola-malaspina-e-giardino-200x113.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-scuola-malaspina-e-giardino-350x197.jpg 350w, https://www.centropagina.it/wp-content/uploads/2021/09/ascoli-scuola-malaspina-e-giardino.jpg 2048w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption>La scuola Malaspina</figcaption></figure><p><strong>Il nodo futuro dei trasporti</strong></p><p>Una questione, covid e vaccini a parte, che riguarda anche le modalità di gestione dei trasporti dei ragazzi, nel caso partissero nei prossimi mesi alcuni cantieri. Lo ha sottolineato l’altro consigliere dem <strong>Pietro Frenquellucci </strong>: «<strong>Ci sono i mezzi e il personale per trasferire giornalmente migliaia di giovani </strong>in sedi provvisorie fuori dal centro cittadino ? E <strong>come dovranno organizzarsi le famiglie</strong> nel caso all’improvviso i loro figli vengano spostati in periferia senza un minimo di preavviso ? Tutto – secondo Frenquellucci – viene lasciato al caso, al momento, come se le cose si risolvessero da sole».</p><p><strong>Una parte degli studenti non vaccinati</strong></p><p>Tutto questo accade poi <strong>in una fase molto delicata per tutta la società e per il mondo scolastico in particolare, con una parte degli studenti ed anche dei docenti che non sono ancora vaccinati,</strong> o lo sono solo con la prima dose. E quindi con rischi che restano alti e che potrebbero riproporre problematiche rilevanti e già note a chi dovrà gestire il sistema nelle prime settimane della ripresa delle lezioni in presenza. A Iniziare dagli stessi dirigenti degli istituti, che secondo i consiglieri di minoranza non sarebbero neppure coordinati tra loro per affrontare i nodi sul tappeto.</p><p><strong>Continua il calo demografico</strong></p><p>Ma per <strong>il consigliere e segretario comunale del Pd, Angelo Procaccini e per il consigliere di Ascolto e Partecipazione Domenico Nardini, </strong>le insufficienze della Giunta andrebbero oltre il problema dell’adeguamento delle scuole, investendo il futuro della città : <strong>«In due anni non si è fatto nulla non solo per le scuole</strong>, nemmeno avviando un confronto con la Provincia per gli istituti superiori, <strong>ma anche per il rilancio concreto di Ascoli, che perde 500 residenti l’anno. </strong>Cosa stanno facendo gli assessori alla cultura, all’istruzione, alla qualità della vita per migliorare le condizioni di molti cittadini?».</p><p>Intanto restano in attesa di messa in sicurezza o di ricostruzione totale <strong>il polo della Massimo D’Azeglio (6 milioni), </strong>Malaspina, Don Giussani, Cantalamessa, San Filippo, Ceci, Tofare, Poggio di Bretta. Alla conferenza stampa hanno partecipato anche il consigliere Cinquestelle <strong>Massimo Tamburri e il consigliere Francesco Viscione.</strong></p></div><footer class="entry-footer"><p class="small">&copy; riproduzione riservata</p><div class="tags-links"><a href="https://www.centropagina.it/tag/edilizia-scolastica/" rel="tag">edilizia scolastica</a></div><ul class="share-list"><li class="condividi">Condividi</li><li><a id="sc-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/&title=Ascoli, le minoranze consiliari contro il Comune: «Ricostruzione delle scuole inesistente»" target="_blank"><i class="isc-facebook" aria-hidden="true"></i></a></li><li><a id="sc-tw" href="https://twitter.com/share?url=https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/&text=Ascoli, le minoranze consiliari contro il Comune: «Ricostruzione delle scuole inesistente»" target="_blank"><i class="isc-twitter" aria-hidden="true"></i></a></li></ul></footer></article><div class="bb"><div class="b180"><div class="g g-2"><div class="g-dyn a-806 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BANCO M BANNER 27 AGO - 5 SET 21', 'value': 1.00,  'non_interaction': true});" href="https://hubambrosetti.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BANCO M BANNER 27 AGO - 5 SET 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/08/BANCO-BANNER-1-5-SET-21.png"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BANCO M BANNER 27 AGO - 5 SET 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/BANCO-BANNER-1-5-SET-21.png"></a></div><div class="g-dyn a-812 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PROMOLEONARDO BANNER 1-15 SET 21', 'value': 1.00,  'non_interaction': true});" href="https://promoleonardo.it/prodotti/articoli-promozionali/trolley-e-zaini/zaino-da-trekking/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PROMOLEONARDO BANNER 1-15 SET 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/08/PROMOLEONARDO-BANNER-1-15-SET-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PROMOLEONARDO BANNER 1-15 SET 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/PROMOLEONARDO-BANNER-1-15-SET-21.jpg"></a></div><div class="g-dyn a-768 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CAMCOM BANNER AGO-SET 21', 'value': 1.00,  'non_interaction': true});" href="https://www.bianchellodelmetauro.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CAMCOM BANNER AGO-SET 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/CAMCOM-BANNER-AGO-SET-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CAMCOM BANNER AGO-SET 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/CAMCOM-BANNER-AGO-SET-21.jpg"></a></div><div class="g-dyn a-777 c-4"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'TZONE BANNER 14 AGO - 14 SET 21', 'value': 1.00,  'non_interaction': true});" href="https://tzoneacademy.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'TZONE BANNER 14 AGO - 14 SET 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/TZONE-BANNER-14-AGO-14-SET-21-1.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'TZONE BANNER 14 AGO - 14 SET 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/TZONE-BANNER-14-AGO-14-SET-21-1.jpg"></a></div><div class="g-dyn a-738 c-5"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'HDROUTE76 BANNER SMART SPORT 1-20 SET 21', 'value': 1.00,  'non_interaction': true});" href="https://shop.harleydavidsonroute76.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'HDROUTE76 BANNER SMART SPORT 1-20 SET 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/08/HDROUTE76-BANNER-SPORT-1-20-SET-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'HDROUTE76 BANNER SMART SPORT 1-20 SET 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/HDROUTE76-BANNER-SPORT-1-20-SET-21.jpg"></a></div><div class="g-dyn a-789 c-6"><a href="https://www.orienta.univpm.it/" target="_blank" rel="nofollow"><noscript><img src="https://www.centropagina.it/wp-content/uploads/2021/07/banner-univpm-agosto.jpg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/banner-univpm-agosto.jpg"></a></div></div></div></div><div class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div class="bx-article-leftphoto-search bb"><article id="post-520230"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-09-02T06:00:00+02:00">2 Settembre 2021</time></span></div><h2><a href="https://www.centropagina.it/ancona/ancona-scuole-manutenzioni-straordinarie-aule-verdi-foresi/" rel="bookmark">Scuole Ancona, manutenzioni straordinarie per 1,260milioni. Nuove aule verdi, Foresi: «Cerchiamo di realizzarne il più possibile»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/ancona-scuole-manutenzioni-straordinarie-aule-verdi-foresi/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/10/Classe-scuola-covid-500x336.jpg" class="img-fluid  wp-post-image" alt="Scuole Ancona, manutenzioni straordinarie per 1,260milioni. Nuove aule verdi, Foresi: «Cerchiamo di realizzarne il più possibile»" srcset="https://www.centropagina.it/wp-content/uploads/2020/10/Classe-scuola-covid-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/10/Classe-scuola-covid-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/10/Classe-scuola-covid-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Scuole Ancona, manutenzioni straordinarie per 1,260milioni. Nuove aule verdi, Foresi: «Cerchiamo di realizzarne il più possibile»" data-srcset="https://www.centropagina.it/wp-content/uploads/2020/10/Classe-scuola-covid-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/10/Classe-scuola-covid-200x133.jpg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-516449"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-08-25T10:00:00+02:00">25 Agosto 2021</time></span></div><h2><a href="https://www.centropagina.it/senigallia/tinteggiatura-messa-in-sicurezza-lavori-scuole-senigallia/" rel="bookmark">Tinteggiatura e messa in sicurezza: lavori alle scuole di Senigallia</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/senigallia/tinteggiatura-messa-in-sicurezza-lavori-scuole-senigallia/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/08/lavori-scuola-infanzia-vivereverde-500x336.jpg" class="img-fluid  wp-post-image" alt="Tinteggiatura e messa in sicurezza: lavori alle scuole di Senigallia" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/lavori-scuola-infanzia-vivereverde-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Tinteggiatura e messa in sicurezza: lavori alle scuole di Senigallia" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-516915"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-08-21T12:15:29+02:00">21 Agosto 2021</time></span></div><h2><a href="https://www.centropagina.it/ascoli/grottammare-lavori-scuole/" rel="bookmark">Grottammare, lavori sulle scuole in primo piano</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ascoli/grottammare-lavori-scuole/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/02/ascoli-Grottammare-500x336.jpg" class="img-fluid  wp-post-image" alt="Grottammare, lavori sulle scuole in primo piano" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/02/ascoli-Grottammare-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Grottammare, lavori sulle scuole in primo piano" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-515237"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-08-15T13:00:00+02:00">15 Agosto 2021</time></span></div><h2><a href="https://www.centropagina.it/jesi/jesi-lavori-scuole-negromanti-conti-nido-oasi/" rel="bookmark">Jesi, lavori in vista sulle scuole Negromanti e Conti e il nido Oasi</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/jesi-lavori-scuole-negromanti-conti-nido-oasi/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/09/negromanti1-500x336.jpg" class="img-fluid  wp-post-image" alt="Jesi, lavori in vista sulle scuole Negromanti e Conti e il nido Oasi" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/09/negromanti1-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Jesi, lavori in vista sulle scuole Negromanti e Conti e il nido Oasi" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-513496"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-08-14T17:30:35+02:00">14 Agosto 2021</time></span></div><h2><a href="https://www.centropagina.it/macerata/5-milioni-due-nuovi-poli-scolastici-assessore-marchiori/" rel="bookmark">Macerata, 5 milioni per due nuovi poli scolastici. L&#8217;assessore Marchiori: «Rispondiamo con i fatti al Pd»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/5-milioni-due-nuovi-poli-scolastici-assessore-marchiori/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/08/Giunta-Mc-500x336.jpg" class="img-fluid  wp-post-image" alt="Macerata, 5 milioni per due nuovi poli scolastici. L&#8217;assessore Marchiori: «Rispondiamo con i fatti al Pd»" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/Giunta-Mc-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Macerata, 5 milioni per due nuovi poli scolastici. L&#8217;assessore Marchiori: «Rispondiamo con i fatti al Pd»" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-509714"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-08-02T17:48:41+02:00">2 Agosto 2021</time></span></div><h2><a href="https://www.centropagina.it/fabriano/fabriano-associazione-scuola-siamo-noi/" rel="bookmark">Fabriano: l&#8217;associazione La Scuola Siamo Noi torna a incalzare l&#8217;Amministrazione</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/fabriano/fabriano-associazione-scuola-siamo-noi/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2019/11/Veduta-di-Fabriano-foto-e1563963594281-500x336.jpg" class="img-fluid  wp-post-image" alt="Fabriano: l&#8217;associazione La Scuola Siamo Noi torna a incalzare l&#8217;Amministrazione" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2019/11/Veduta-di-Fabriano-foto-e1563963594281-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Fabriano: l&#8217;associazione La Scuola Siamo Noi torna a incalzare l&#8217;Amministrazione" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-505002"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-07-22T17:30:00+02:00">22 Luglio 2021</time></span></div><h2><a href="https://www.centropagina.it/jesi/jesi-scuola-garibaldi-lavori-progettazione/" rel="bookmark">Jesi, scuola Garibaldi da sistemare: affidata la progettazione</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/jesi-scuola-garibaldi-lavori-progettazione/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/10/garibaldi-500x336.jpg" class="img-fluid  wp-post-image" alt="Jesi, scuola Garibaldi da sistemare: affidata la progettazione" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/10/garibaldi-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Jesi, scuola Garibaldi da sistemare: affidata la progettazione" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-499071"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-07-08T15:00:00+02:00">8 Luglio 2021</time></span></div><h2><a href="https://www.centropagina.it/jesi/jesi-scuola-borsellino-lavori-ex-colocci-cuppari-stanze/" rel="bookmark">Jesi, la scuola Borsellino si trasferisce all&#8217;ex Colocci: servono trenta stanze</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/jesi-scuola-borsellino-lavori-ex-colocci-cuppari-stanze/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/02/20200221_094517-500x336.jpg" class="img-fluid  wp-post-image" alt="Jesi, la scuola Borsellino si trasferisce all&#8217;ex Colocci: servono trenta stanze" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/02/20200221_094517-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Jesi, la scuola Borsellino si trasferisce all&#8217;ex Colocci: servono trenta stanze" /> </a></div></article></div></div></main></div><div class="col-md-4"><aside id="secondary" class="widget-area"><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-774 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EGM LOVE MEDIUM 22 AGO - 12 SET', 'value': 1.00,  'non_interaction': true});" href="https://casadelmaterassomarche.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM LOVE MEDIUM 22 AGO - 12 SET', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/08/EGM-MEDIUM-22-AGO-12-SET-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM LOVE MEDIUM 22 AGO - 12 SET', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/EGM-MEDIUM-22-AGO-12-SET-21.jpg"></a></div><div class="g-dyn a-765 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PERGOLESI MEDIUM 20 AGO - 3 SET 21', 'value': 1.00,  'non_interaction': true});" href="https://festival.fondazionepergolesispontini.com/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PERGOLESI MEDIUM 20 AGO - 3 SET 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/PERGOLESI-MEDIUM-20-AGO-3-SET-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PERGOLESI MEDIUM 20 AGO - 3 SET 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/PERGOLESI-MEDIUM-20-AGO-3-SET-21.jpg"></a></div><div class="g-dyn a-815 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 30 AGO 21 - 02 GEN 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bper.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 30 AGO 21 - 02 GEN 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/09/BPER-MEDIUM-30-AGO-21-2-GEN-22-ok.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 30 AGO 21 - 02 GEN 22', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/09/BPER-MEDIUM-30-AGO-21-2-GEN-22-ok.jpg"></a></div></div></div></div><div class="bb"><article id="post-518996"  class="clearfix"><header><h3>gli appuntamenti</h3><h2><a href="https://www.centropagina.it/ascoli/ascoli-piceno-festival-settembre-artisti-musica-internazionale-concerto-campaner-baricco/" rel="bookmark">Al via l&#8217;Ascoli Piceno Festival per un settembre ricco di artisti internazionali</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ascoli/ascoli-piceno-festival-settembre-artisti-musica-internazionale-concerto-campaner-baricco/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/08/ascoli-la-pianista-Gloria-Campaner-500x336.jpg" class="img-fluid  wp-post-image" alt="Al via l&#8217;Ascoli Piceno Festival per un settembre ricco di artisti internazionali" srcset="https://www.centropagina.it/wp-content/uploads/2021/08/ascoli-la-pianista-Gloria-Campaner-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/08/ascoli-la-pianista-Gloria-Campaner-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/ascoli-la-pianista-Gloria-Campaner-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Al via l&#8217;Ascoli Piceno Festival per un settembre ricco di artisti internazionali" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/08/ascoli-la-pianista-Gloria-Campaner-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/08/ascoli-la-pianista-Gloria-Campaner-200x133.jpg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>La rassegna partirà domenica 29 agosto per svilupparsi in 16 concerti ed una maratona pianistica fino al 29 settembre. Grande attesa per il concerto della Campaner, introdotta da Baricco</p></div></article></div><div class="bb"><article id="post-510684"  class="clearfix"><header><h3>il quadro</h3><h2><a href="https://www.centropagina.it/ancona/report-symbola-2021-pandemia-marche-ricchezza-industria-culturale-occupati/" rel="bookmark">Report Symbola 2021: con la pandemia, nelle Marche -9,2% di ricchezza prodotta dall&#8217;industria culturale, -3,6% occupati</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/report-symbola-2021-pandemia-marche-ricchezza-industria-culturale-occupati/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/12/Il-concerto-al-Teatro-la-Fortuna-500x336.jpg" class="img-fluid  wp-post-image" alt="Report Symbola 2021: con la pandemia, nelle Marche -9,2% di ricchezza prodotta dall&#8217;industria culturale, -3,6% occupati" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/12/Il-concerto-al-Teatro-la-Fortuna-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Report Symbola 2021: con la pandemia, nelle Marche -9,2% di ricchezza prodotta dall&#8217;industria culturale, -3,6% occupati" /> </a></div><div class="excerpt"><p>Gli effetti della crisi sanitaria sul sistema produttivo culturale e creativo. Per ricchezza prodotta a livello nazionale, la regione è in top ten con Ancona e Pesaro-Urbino</p></div></article></div><div class="bb"><article id="post-510238"  class="clearfix"><header><h3>spettacolo</h3><h2><a href="https://www.centropagina.it/cultura/marca-karma-piero-massimo-macchini-comparse-visso-porto-san-giorgio-fermo/" rel="bookmark">Marca Karma con Piero Massimo Macchini cerca comparse a Visso, Porto San Giorgio e Fermo</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/marca-karma-piero-massimo-macchini-comparse-visso-porto-san-giorgio-fermo/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/08/Marca-Karma3-500x336.jpg" class="img-fluid  wp-post-image" alt="Marca Karma con Piero Massimo Macchini cerca comparse a Visso, Porto San Giorgio e Fermo" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/Marca-Karma3-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Marca Karma con Piero Massimo Macchini cerca comparse a Visso, Porto San Giorgio e Fermo" /> </a></div><div class="excerpt"><p>Tre location, dal 4 al 9 agosto, per le selezioni delle comparse del nuovo cortometraggio dell&#8217;artista marchigiano, un&#8217;altra avventura insieme a Mattia Toccaceli</p></div></article></div><div class="bb"><article id="post-521978"  class="clearfix"><header><h3>focus</h3><h2><a href="https://www.centropagina.it/ancona/marche-andamento-pandemia-contagi-covid-terapia-intensiva/" rel="bookmark">L&#8217;andamento della pandemia nelle Marche: terapie intensive al 9% e incidenza in calo. Donati: «Vaccinarsi è un dovere»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/marche-andamento-pandemia-contagi-covid-terapia-intensiva/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/09/covid-ospedale-pandemia-500x336.jpg" class="img-fluid  wp-post-image" alt="L&#8217;andamento della pandemia nelle Marche: terapie intensive al 9% e incidenza in calo. Donati: «Vaccinarsi è un dovere»" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/09/covid-ospedale-pandemia-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="L&#8217;andamento della pandemia nelle Marche: terapie intensive al 9% e incidenza in calo. Donati: «Vaccinarsi è un dovere»" /> </a></div><div class="excerpt"><p>In base ai nuovi parametri di classificazione delle regioni nelle fasce di rischio, per ora le Marche sono al riparo dalla zona gialla. Cresce però la pressione sulle strutture ospedaliere</p></div></article></div><div class="bb"><article id="post-518598"  class="clearfix"><header><h3>risponde l'esperta</h3><h2><a href="https://www.centropagina.it/benessere/psicologia-come-distinguere-normalita-patologia/" rel="bookmark">Psicologia, come distinguere normalità e patologia?</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/psicologia-come-distinguere-normalita-patologia/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/08/foresta-strade-500x336.jpg" class="img-fluid  wp-post-image" alt="Psicologia, come distinguere normalità e patologia?" srcset="https://www.centropagina.it/wp-content/uploads/2021/08/foresta-strade-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/08/foresta-strade-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/foresta-strade-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Psicologia, come distinguere normalità e patologia?" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/08/foresta-strade-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/08/foresta-strade-200x133.jpg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Distinguere ciò che è normale da ciò che è patologico in psicologia è complesso, ma alcuni criteri possono aiutarci a capire quando può essere opportuno chiedere aiuto</p></div></article></div><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-765 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PERGOLESI MEDIUM 20 AGO - 3 SET 21', 'value': 1.00,  'non_interaction': true});" href="https://festival.fondazionepergolesispontini.com/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PERGOLESI MEDIUM 20 AGO - 3 SET 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/PERGOLESI-MEDIUM-20-AGO-3-SET-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PERGOLESI MEDIUM 20 AGO - 3 SET 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/PERGOLESI-MEDIUM-20-AGO-3-SET-21.jpg"></a></div><div class="g-dyn a-815 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 30 AGO 21 - 02 GEN 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bper.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 30 AGO 21 - 02 GEN 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/09/BPER-MEDIUM-30-AGO-21-2-GEN-22-ok.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 30 AGO 21 - 02 GEN 22', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/09/BPER-MEDIUM-30-AGO-21-2-GEN-22-ok.jpg"></a></div><div class="g-dyn a-774 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EGM LOVE MEDIUM 22 AGO - 12 SET', 'value': 1.00,  'non_interaction': true});" href="https://casadelmaterassomarche.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM LOVE MEDIUM 22 AGO - 12 SET', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/08/EGM-MEDIUM-22-AGO-12-SET-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM LOVE MEDIUM 22 AGO - 12 SET', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/EGM-MEDIUM-22-AGO-12-SET-21.jpg"></a></div></div></div></div><div class="bb"><article id="post-518598"  class="clearfix"><header><h3>risponde l'esperta</h3><h2><a href="https://www.centropagina.it/benessere/psicologia-come-distinguere-normalita-patologia/" rel="bookmark">Psicologia, come distinguere normalità e patologia?</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/psicologia-come-distinguere-normalita-patologia/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/08/foresta-strade-500x336.jpg" class="img-fluid  wp-post-image" alt="Psicologia, come distinguere normalità e patologia?" srcset="https://www.centropagina.it/wp-content/uploads/2021/08/foresta-strade-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/08/foresta-strade-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/foresta-strade-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Psicologia, come distinguere normalità e patologia?" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/08/foresta-strade-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/08/foresta-strade-200x133.jpg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Distinguere ciò che è normale da ciò che è patologico in psicologia è complesso, ma alcuni criteri possono aiutarci a capire quando può essere opportuno chiedere aiuto</p></div></article></div><div class="bb"><article id="post-513945"  class="clearfix"><header><h3>psicologia</h3><h2><a href="https://www.centropagina.it/benessere/ferie-10-consigli-per-staccare-davvero-la-spina/" rel="bookmark">Ferie, 10 consigli per staccare davvero la spina</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/ferie-10-consigli-per-staccare-davvero-la-spina/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2019/12/beach-84533_960_720-500x336.jpg" class="img-fluid  wp-post-image" alt="Ferie, 10 consigli per staccare davvero la spina" srcset="https://www.centropagina.it/wp-content/uploads/2019/12/beach-84533_960_720-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2019/12/beach-84533_960_720-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2019/12/beach-84533_960_720-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Ferie, 10 consigli per staccare davvero la spina" data-srcset="https://www.centropagina.it/wp-content/uploads/2019/12/beach-84533_960_720-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2019/12/beach-84533_960_720-200x133.jpg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Aspettiamo tutto l&#8217;anno le meritate ferie, ma poi spesso non riusciamo a godercele perché la mente torna al lavoro e ad altri problemi. Ecco I consigli della psicologa per viverle appieno</p></div></article></div><div class="bb"><article id="post-512800"  class="clearfix"><header><h3>la manifestazione</h3><h2><a href="https://www.centropagina.it/ascoli/festival-oliva-dop-ascolana-degustazioni-incontri/" rel="bookmark">Torna il festival dell&#8217;oliva dop ascolana, 10 giorni di degustazioni e incontri</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ascoli/festival-oliva-dop-ascolana-degustazioni-incontri/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/08/ascoli-9-8-21-sindaco-a-dx-con-consigliere-antonini-e-ass-vallesi-e-stallone-500x336.jpg" class="img-fluid  wp-post-image" alt="Torna il festival dell&#8217;oliva dop ascolana, 10 giorni di degustazioni e incontri" srcset="https://www.centropagina.it/wp-content/uploads/2021/08/ascoli-9-8-21-sindaco-a-dx-con-consigliere-antonini-e-ass-vallesi-e-stallone-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/08/ascoli-9-8-21-sindaco-a-dx-con-consigliere-antonini-e-ass-vallesi-e-stallone-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/ascoli-9-8-21-sindaco-a-dx-con-consigliere-antonini-e-ass-vallesi-e-stallone-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Torna il festival dell&#8217;oliva dop ascolana, 10 giorni di degustazioni e incontri" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/08/ascoli-9-8-21-sindaco-a-dx-con-consigliere-antonini-e-ass-vallesi-e-stallone-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/08/ascoli-9-8-21-sindaco-a-dx-con-consigliere-antonini-e-ass-vallesi-e-stallone-200x133.jpg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>L&#8217;appuntamento è dal 14 al 23 agosto. Per la prima volta l&#8217;evento è sostenuto dalla Regione Marche. Sei aziende produttrici protagoniste</p></div></article></div><div class="bb"><article id="post-504545"  class="clearfix"><header><h3>l'appuntamento</h3><h2><a href="https://www.centropagina.it/cultura/giovani-pianisti-montemonaco-monti-sibillini/" rel="bookmark">Nove giovani pianisti si sfidano a Montemonaco sullo sfondo meraviglioso dei Monti Sibillini</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/giovani-pianisti-montemonaco-monti-sibillini/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/Monti-Sibillini-da-Montemonaco-500x336.jpg" class="img-fluid  wp-post-image" alt="Nove giovani pianisti si sfidano a Montemonaco sullo sfondo meraviglioso dei Monti Sibillini" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/Monti-Sibillini-da-Montemonaco-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Nove giovani pianisti si sfidano a Montemonaco sullo sfondo meraviglioso dei Monti Sibillini" /> </a></div><div class="excerpt"><p>La rassegna si terrà dal 23 al 25 luglio. In gara, tra musica, pittura e scenari unici di montagna, con il Vettore e la Sibilla di sfondo, nove talenti di Ascoli, Fermo e Teramo</p></div></article></div><div class="bb"><article id="post-502808"  class="clearfix"><header><h3>l'appuntamento</h3><h2><a href="https://www.centropagina.it/cultura/fotogiornalismo-festival-reportage-mondo/" rel="bookmark">Il grande fotogiornalismo ad Ascoli: arriva il Festival del Reportage con opere da tutto il mondo</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/fotogiornalismo-festival-reportage-mondo/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/ascoli-foto-di-mario-spada-festival-del-reportage-500x336.jpg" class="img-fluid  wp-post-image" alt="Il grande fotogiornalismo ad Ascoli: arriva il Festival del Reportage con opere da tutto il mondo" srcset="https://www.centropagina.it/wp-content/uploads/2021/07/ascoli-foto-di-mario-spada-festival-del-reportage-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/07/ascoli-foto-di-mario-spada-festival-del-reportage-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/ascoli-foto-di-mario-spada-festival-del-reportage-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Il grande fotogiornalismo ad Ascoli: arriva il Festival del Reportage con opere da tutto il mondo" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/07/ascoli-foto-di-mario-spada-festival-del-reportage-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/07/ascoli-foto-di-mario-spada-festival-del-reportage-200x133.jpg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Dalla Sicilia arcaica ai Gulag albanesi, dalla guerra in Siria al ventre di Napoli: una rassegna di grande spessore culturale in programma dal 23 al 25 luglio</p></div></article></div><div class="bb"><article id="post-502576"  class="clearfix"><header><h3>in agenda</h3><h2><a href="https://www.centropagina.it/fabriano/liricostruiamo-sei-tappe-nelle-aree-del-sisma-del-2016-partendo-da-sassoferrato/" rel="bookmark">LiricoStruiamo: sei tappe nelle aree del sisma del 2016, partendo da Sassoferrato</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/fabriano/liricostruiamo-sei-tappe-nelle-aree-del-sisma-del-2016-partendo-da-sassoferrato/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/Nazzareno-Azzerri-Lorena-Varani-e-Lorenzo-Sbaffi-foto-500x336.jpeg" class="img-fluid  wp-post-image" alt="LiricoStruiamo: sei tappe nelle aree del sisma del 2016, partendo da Sassoferrato" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/Nazzareno-Azzerri-Lorena-Varani-e-Lorenzo-Sbaffi-foto-500x336.jpeg" class="lazyload img-fluid  wp-post-image" alt="LiricoStruiamo: sei tappe nelle aree del sisma del 2016, partendo da Sassoferrato" /> </a></div><div class="excerpt"><p>Il tour, giunto alla sua quinta edizione, abbraccerà idealmente le comunità ferite dal terremoto. Allestite due opere celeberrime, Cavalleria Rusticana e Pagliacci</p></div></article></div><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-765 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PERGOLESI MEDIUM 20 AGO - 3 SET 21', 'value': 1.00,  'non_interaction': true});" href="https://festival.fondazionepergolesispontini.com/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PERGOLESI MEDIUM 20 AGO - 3 SET 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/PERGOLESI-MEDIUM-20-AGO-3-SET-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PERGOLESI MEDIUM 20 AGO - 3 SET 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/PERGOLESI-MEDIUM-20-AGO-3-SET-21.jpg"></a></div><div class="g-dyn a-815 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 30 AGO 21 - 02 GEN 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bper.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 30 AGO 21 - 02 GEN 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/09/BPER-MEDIUM-30-AGO-21-2-GEN-22-ok.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 30 AGO 21 - 02 GEN 22', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/09/BPER-MEDIUM-30-AGO-21-2-GEN-22-ok.jpg"></a></div><div class="g-dyn a-774 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EGM LOVE MEDIUM 22 AGO - 12 SET', 'value': 1.00,  'non_interaction': true});" href="https://casadelmaterassomarche.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM LOVE MEDIUM 22 AGO - 12 SET', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/08/EGM-MEDIUM-22-AGO-12-SET-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM LOVE MEDIUM 22 AGO - 12 SET', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/EGM-MEDIUM-22-AGO-12-SET-21.jpg"></a></div></div></div></div><div class="bb"><article id="post-516668"  class="clearfix"><header><h3>psicologia</h3><h2><a href="https://www.centropagina.it/benessere/psicologo-sport-cosa-fa-differenze-mental-coach/" rel="bookmark">Lo psicologo dello sport, chi è e cosa fa. Le differenze con il mental coach</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/psicologo-sport-cosa-fa-differenze-mental-coach/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/08/corsa-atletica-500x336.jpg" class="img-fluid  wp-post-image" alt="Lo psicologo dello sport, chi è e cosa fa. Le differenze con il mental coach" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/corsa-atletica-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Lo psicologo dello sport, chi è e cosa fa. Le differenze con il mental coach" /> </a></div><div class="excerpt"><p>Lo psicologo dello sport lavora soprattutto per aiutare l&#8217;atleta a migliorare la prestazione sportiva e a gestire lo stress. Ma fa anche molto altro&#8230;</p></div></article></div><div class="bb"><article id="post-509297"  class="clearfix"><header><h3>focus</h3><h2><a href="https://www.centropagina.it/jesi/sesso-contraccezione-adolescenti-ecco-cosa-genitore-deve-sapere/" rel="bookmark">Sesso, contraccezione e adolescenti: ecco cosa un genitore deve sapere</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/sesso-contraccezione-adolescenti-ecco-cosa-genitore-deve-sapere/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/08/amore-ragazzi-adolescenti-500x336.jpg" class="img-fluid  wp-post-image" alt="Sesso, contraccezione e adolescenti: ecco cosa un genitore deve sapere" srcset="https://www.centropagina.it/wp-content/uploads/2021/08/amore-ragazzi-adolescenti-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/08/amore-ragazzi-adolescenti-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/amore-ragazzi-adolescenti-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Sesso, contraccezione e adolescenti: ecco cosa un genitore deve sapere" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/08/amore-ragazzi-adolescenti-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/08/amore-ragazzi-adolescenti-200x133.jpg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>In questa età i giovani vivono intense emozioni date da forte attrazione per l’altro sesso. Ma solo il 10% parla di questi argomenti in famiglia. L&#8217;approfondimento con la coach adolescenziale Roberta Cesaroni</p></div></article></div><div class="bb"><article id="post-512094"  class="clearfix"><header><h3>cinema</h3><h2><a href="https://www.centropagina.it/osimo/uscita-film-il-gatto-e-la-luna-maria-grazia-cucinotta/" rel="bookmark">Osimo, in uscita il film &#8220;Il gatto e la luna&#8221; con Maria Grazia Cucinotta</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/osimo/uscita-film-il-gatto-e-la-luna-maria-grazia-cucinotta/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="328" src="https://www.centropagina.it/wp-content/uploads/2018/05/Film-Luna.jpeg" class="img-fluid  wp-post-image" alt="Osimo, in uscita il film &#8220;Il gatto e la luna&#8221; con Maria Grazia Cucinotta" srcset="https://www.centropagina.it/wp-content/uploads/2018/05/Film-Luna.jpeg 640w, https://www.centropagina.it/wp-content/uploads/2018/05/Film-Luna-300x197.jpeg 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="328" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20328%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2018/05/Film-Luna.jpeg" class="lazyload img-fluid  wp-post-image" alt="Osimo, in uscita il film &#8220;Il gatto e la luna&#8221; con Maria Grazia Cucinotta" data-srcset="https://www.centropagina.it/wp-content/uploads/2018/05/Film-Luna.jpeg 640w, https://www.centropagina.it/wp-content/uploads/2018/05/Film-Luna-300x197.jpeg 300w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>La pellicola girata per l&#8217;80 per cento a Osimo e poi a Numana, Sirolo e Pedaso sarà presto sul grande schermo con un cast stellare</p></div></article></div><div class="bb"><article id="post-510056"  class="clearfix"><header><h3>EVENTI</h3><h2><a href="https://www.centropagina.it/pesaro/gradara-evento-bambini-adulti-spettacolo-magia-personaggi-piccolo-magic/" rel="bookmark">Gradara, si accendono le suggestioni del Piccolo Magic – VIDEO</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/gradara-evento-bambini-adulti-spettacolo-magia-personaggi-piccolo-magic/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/08/Gradara-piccolo-Magic-2021-500x336.jpg" class="img-fluid  wp-post-image" alt="Gradara, si accendono le suggestioni del Piccolo Magic – VIDEO" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/08/Gradara-piccolo-Magic-2021-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Gradara, si accendono le suggestioni del Piccolo Magic – VIDEO" /> </a></div><div class="excerpt"><p>Tanti personaggi, spettacoli e magia per tutti i lunedì di agosto nel Borgo di Gradara. Eventi per piccoli e grandi, tra musica, teatro e fantasia.</p></div></article></div><div class="bb"><article id="post-507849"  class="clearfix"><header><h3>l'esperienza</h3><h2><a href="https://www.centropagina.it/fabriano/grand-tour-marche-serra-santabbondio-sassoferrato-programma/" rel="bookmark">Il Grand Tour delle Marche a Serra Sant’Abbondio e Sassoferrato: ecco il programma</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/fabriano/grand-tour-marche-serra-santabbondio-sassoferrato-programma/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/2_Sassoferrato_Chiesa-di-San-Francesco-e-panorama-500x336.jpg" class="img-fluid  wp-post-image" alt="Il Grand Tour delle Marche a Serra Sant’Abbondio e Sassoferrato: ecco il programma" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/2_Sassoferrato_Chiesa-di-San-Francesco-e-panorama-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Il Grand Tour delle Marche a Serra Sant’Abbondio e Sassoferrato: ecco il programma" /> </a></div><div class="excerpt"><p>Le Alte Marche si presentano a turisti e curiosi che vogliano assaporare un weekend ad alto impatto esperienziale, grazie a due iniziative che accendono i riflettori su due realtà dell’Area interna alto anconetana-basso pesarese</p></div></article></div></aside></div></div></div><footer><div class="container"><div class="row footer"><div class="col-sm-7 col-lg-6"><p class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br> Editore: Optima srl<br> Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br> C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br> Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br> Direttore Responsabile: Simona Santoni<br> <a href="/privacy-policy">Privacy Policy</a> - <a href="/cookie-policy">Cookie Policy</a></p></div><div class="col-sm-5 col-lg-6"><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la redazione</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small"><a href="mailto:redazione@centropagina.it">redazione@centropagina.it</a><br> Tel. <a href="tel:+390731200735">0731 200735</a></p><br></div></div><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la pubblicità</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small">Optima srl - Tel. <a href="tel:+390731207713">0731 207713</a><br> <a href="http://www.optimacomunicazione.it">www.optimacomunicazione.it</a><br> <a href="mailto:info@optimacomunicazione.it">info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script defer data-noptimize="1" src='https://www.centropagina.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1&cd%5Bpost_category%5D=Ascoli+Piceno%2C+Attualit%C3%A0%2C+HOME+REGIONALE&cd%5Bpage_title%5D=Ascoli%2C+le+minoranze+consiliari+contro+il+Comune%3A+%C2%ABRicostruzione+delle+scuole+inesistente%C2%BB&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=522072&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.centropagina.it%2Fascoli%2Fascoli-opposizione-ricostruzione-scuole-inesistente%2F" alt="facebook_pixel"></noscript><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://www.centropagina.it/ascoli/ascoli-opposizione-ricostruzione-scuole-inesistente/?amp=1"> Go to mobile version </a></div> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_fc8f9465a874f9c1cf57666a96e48d80.js' id='adrotate-dyngroup-js'></script> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};</script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_2eb8ad909edcae80db774054c24d8965.js' id='superpwa-register-sw-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-includes/js/wp-embed.min.js?ver=d15f15578eb6e0a92d9e4acfafda9ec0' id='wp-embed-js'></script>  <script type="text/javascript">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</script> </body></html>