<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=apple-touch-icon sizes=57x57 href=/images/icons/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/images/iconsapple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/images/icons/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/images/icons/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/images/icons/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/images/icons/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/images/icons/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/images/icons/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/images/icons/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/images/icons/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/images/icons/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/images/icons/favicon-16x16.png><link
rel=manifest href=/manifest.json crossorigin=use-credentials><meta
name="msapplication-TileColor" content="#1f3541"><meta
name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta
name="theme-color" content="#1f3541"><link
href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel=stylesheet><meta
name="mobile-web-app-capable" content="yes"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="application-name" content="CentroPagina"><meta
name="apple-mobile-web-app-title" content="CentroPagina"><meta
name="msapplication-starturl" content="/"><link
rel=manifest href=/superpwa-manifest.json><link
rel=prefetch href=/superpwa-manifest.json><meta
name="theme-color" content="#1f3541"><link
rel=apple-touch-icon sizes=192x192 href=https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png><link
rel=apple-touch-icon sizes=512x512 href=https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png><title>Spaccio di droga: blitz dei Carabinieri tra Marche ed Emilia Romagna. Quindici gli indagati - Ancona - CentroPagina - Cronaca e attualità dalle Marche</title><meta
name="description" content="L’indagine è stata avviata nell’ottobre del 2019. Coinvolte anche le province di Ancona, Macerata, Forlì-Cesena e Rimini"><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.centropagina.it/ancona/spaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Spaccio di droga: blitz dei Carabinieri tra Marche ed Emilia Romagna. Quindici gli indagati - CentroPagina"><meta
property="og:description" content="L’indagine è stata avviata nell’ottobre del 2019. Coinvolte anche le province di Ancona, Macerata, Forlì-Cesena e Rimini"><meta
property="og:url" content="https://www.centropagina.it/ancona/spaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati/"><meta
property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche"><meta
property="article:publisher" content="https://www.facebook.com/centropagina/"><meta
property="article:published_time" content="2021-04-28T08:10:32+00:00"><meta
property="article:modified_time" content="2021-04-28T08:14:17+00:00"><meta
property="og:image" content="https://www.centropagina.it/wp-content/uploads/2021/04/carabinieri.jpg"><meta
property="og:image:width" content="900"><meta
property="og:image:height" content="675"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Redazione"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="1 minuto"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","contentUrl":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.centropagina.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/ancona/spaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2021/04/carabinieri.jpg","contentUrl":"https://www.centropagina.it/wp-content/uploads/2021/04/carabinieri.jpg","width":900,"height":675},{"@type":"WebPage","@id":"https://www.centropagina.it/ancona/spaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati/#webpage","url":"https://www.centropagina.it/ancona/spaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati/","name":"Spaccio di droga: blitz dei Carabinieri tra Marche ed Emilia Romagna. Quindici gli indagati - Ancona - CentroPagina - Cronaca e attualit\u00e0 dalle Marche","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/ancona/spaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati/#primaryimage"},"datePublished":"2021-04-28T08:10:32+00:00","dateModified":"2021-04-28T08:14:17+00:00","description":"L\u2019indagine \u00e8 stata avviata nell\u2019ottobre del 2019. Coinvolte anche le province di Ancona, Macerata, Forl\u00ec-Cesena e Rimini","breadcrumb":{"@id":"https://www.centropagina.it/ancona/spaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/ancona/spaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati/"]}]},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/ancona/spaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.centropagina.it/","url":"https://www.centropagina.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.centropagina.it/ancona/spaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati/","url":"https://www.centropagina.it/ancona/spaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati/","name":"Spaccio di droga: blitz dei Carabinieri tra Marche ed Emilia Romagna. Quindici gli indagati"}}]},{"@type":"Article","@id":"https://www.centropagina.it/ancona/spaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati/#article","isPartOf":{"@id":"https://www.centropagina.it/ancona/spaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421"},"headline":"Spaccio di droga: blitz dei Carabinieri tra Marche ed Emilia Romagna. Quindici gli indagati","datePublished":"2021-04-28T08:10:32+00:00","dateModified":"2021-04-28T08:14:17+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/ancona/spaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati/#webpage"},"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/ancona/spaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati/#primaryimage"},"keywords":"carabinieri,Falconara","articleSection":"Ancona,Attualit\u00e0,HOME REGIONALE,Macerata,TOP 1","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421","name":"Redazione"}]}</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href=https://www.centropagina.it/feed/ ><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href=https://www.centropagina.it/comments/feed/ ><link
rel=stylesheet href=https://www.centropagina.it/wp-content/cache/minify/9bf0f.css media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=60e4d0bf00374c4bcb0835291608ce97' id=jquery-js></script> <script src=https://www.centropagina.it/wp-content/cache/minify/9c30f.js></script> <link
rel=https://api.w.org/ href=https://www.centropagina.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.centropagina.it/wp-json/wp/v2/posts/467079><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.centropagina.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.centropagina.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.centropagina.it/?p=467079'><link
rel=alternate type=application/json+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fancona%2Fspaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati%2F"><link
rel=alternate type=text/xml+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fancona%2Fspaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati%2F&#038;format=xml"><style media=screen>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</style> <script src=https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png sizes=192x192><meta
name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"></noscript></head><body
class="post-template-default single single-post postid-467079 single-format-standard"><div
class=b-skin><div
class="g g-3"><div
class="g-single a-683"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI C4 SKIN 14-30 APR 21', 'value': 1.00,  'non_interaction': true});" href=http://www.gruppopieralisi.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI C4 SKIN 14-30 APR 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/04/PIERALISI-C4-SKIN-14-30-APR-21-1.jpg></a></div></div></div><div
id=page class="bx-page skin-margin"><header
class="header d-none d-md-flex"><div
class=container><div
class="d-none d-md-flex justify-content-between align-items-center bx-header"><div
class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a
href=https://www.centropagina.it/ ><img
class="cp-logo-internal img-fluid" src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina - cronaca e attualità"></a></div><div
class="flex-fill ml-3"><h1>
Ancona</h1></div><div
class="text-center mr-md-0 mr-lg-5"><div
class=b98><div
class="g g-5"><div
class="g-dyn a-146 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div></div></div></div></div></div></header><div
class=sticky-top><div
class="container mb-3 mb-md-4 pt-2 pt-md-0"><div
class=bx-nav><nav
class="navbar navbar-expand-md navbar-light navbarCP"><div
class="navbar-brand d-md-none">
<a
href=https://www.centropagina.it/ ><img
class=img-fluid src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina"></a>
<span
class="area-mobile d-md-none">
Ancona	</span></div>
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navMenu aria-controls=navMenu aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
id=navMenu class="collapse navbar-collapse justify-content-md-center"><ul
id=menu-principale class=navbar-nav><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232654 class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a
title=Marche href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232654>Marche</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a
title=Ancona href=# class="dropdown-item dropdown-toggle">Ancona</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232673 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232673 nav-item"><a
title=Ancona href=https://www.centropagina.it/ancona/ class=dropdown-item>Ancona</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a
title=Fabriano href=https://www.centropagina.it/fabriano/ class=dropdown-item>Fabriano</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232675 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a
title=Jesi href=https://www.centropagina.it/jesi/ class=dropdown-item>Jesi</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a
title=Osimo href=https://www.centropagina.it/osimo/ class=dropdown-item>Osimo</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a
title=Senigallia href=https://www.centropagina.it/senigallia/ class=dropdown-item>Senigallia</a></li></ul>
</li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-292526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a
title="Ascoli Piceno" href=https://www.centropagina.it/ascoli/ class=dropdown-item>Ascoli Piceno</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232710 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232710 nav-item"><a
title=Macerata href=https://www.centropagina.it/macerata/ class=dropdown-item>Macerata</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232711 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a
title=Pesaro href=https://www.centropagina.it/pesaro/ class=dropdown-item>Pesaro</a></li></ul>
</li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232724 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a
title=Sezioni href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232724>Sezioni</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232724 role=menu>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232778 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a
title=Attualità href=https://www.centropagina.it/attualita/ class=dropdown-item>Attualità</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232679 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a
title=Cronaca href=https://www.centropagina.it/cronaca/ class=dropdown-item>Cronaca</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232709 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a
title=Economia href=https://www.centropagina.it/economia/ class=dropdown-item>Economia</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a
title=Cultura href=https://www.centropagina.it/cultura/ class=dropdown-item>Cultura</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a
title=Sport href=https://www.centropagina.it/sport/ class=dropdown-item>Sport</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a
title=Benessere href=https://www.centropagina.it/benessere/ class=dropdown-item>Benessere</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a
title=Lifestyle href=https://www.centropagina.it/lifestyle/ class=dropdown-item>Lifestyle</a></li></ul>
</li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a
title=CentropaginaTV href=https://www.centropagina.it/centropaginatv/ class=nav-link>Centropagina<span>TV</span></a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-274376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a
title=Servizi href=# class=nav-link>Servizi</a></li>
<li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-376056 class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a
title=" account_circle " href=https://www.centropagina.it/personalizza-le-tue-notifiche/ class=nav-link><span
class=material-icons> account_circle </span></a></li></ul><form
class="frm-searchmobile form-inline d-md-none" action=/ >
<input
class="form-control mr-sm-2" type=search placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name=s>
<button
class="btn btn-primary my-2 my-sm-0" type=submit>Cerca</button></form><form
class="form-inline my-2 my-lg-0 d-none d-md-block">
<button
class="btn btn-outline-success btn-search my-2 my-sm-0" type=button onclick="$('#search-bar').toggle()"><i
class=material-icons>search</i></button></form></div></nav></div><div
id=search-bar><form
class="frm-searchmobile d-none d-md-block" action=/ ><div
class="form-row justify-content-center"><div
class=col-8>
<input
class="form-control form-control-lg" type=search placeholder="Ricerca negli articoli" aria-label=Search name=s></div><div
class=col-2>
<button
class="btn btn-lg btn-primary btn-search" type=submit>CERCA</button></div></div></form></div></div></div><div
class=container><div
class=row><div
class="col-md-8 br"><main><article
id=post-467079 class="bx-article-full bb post-467079 post type-post status-publish format-standard has-post-thumbnail hentry category-ancona category-attualita category-home-provinciale category-macerata category-top-1 tag-carabinieri tag-falconara"><header
class=entry-header><div
class=cat-links><a
href=https://www.centropagina.it/ancona/ alt="Visualizza tutti gli articoli di Ancona" title="Visualizza tutti gli articoli di Ancona">Ancona</a> <a
href=https://www.centropagina.it/attualita/ alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> <a
href=https://www.centropagina.it/macerata/ alt="Visualizza tutti gli articoli di Macerata" title="Visualizza tutti gli articoli di Macerata">Macerata</a></div><h1 class="entry-title">Spaccio di droga: blitz dei Carabinieri tra Marche ed Emilia Romagna. Quindici gli indagati</h1><p
class=small>L’indagine, condotta dai militari di Falconara Marittima, è stata avviata nell’ottobre del 2019. Coinvolte anche le province di Ancona, Macerata, Forlì-Cesena e Rimini</p><div
class="entry-meta small"><span
class=byline> Di <span
class="author vcard"><a
class="url fn n" href=https://www.centropagina.it/author/redazione/ >Redazione</a></span></span> - <span
class=posted-on><time
class="entry-date published updated" datetime=2021-04-28T10:10:32+02:00>28 Aprile 2021</time></span></div></header><figure
class="post-thumbnail wp-caption">
<img
width=640 height=480 src=https://www.centropagina.it/wp-content/uploads/2021/04/carabinieri.jpg class="attachment-large size-large wp-post-image" alt loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/04/carabinieri.jpg 900w, https://www.centropagina.it/wp-content/uploads/2021/04/carabinieri-768x576.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/04/carabinieri-200x150.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/04/carabinieri-350x263.jpg 350w" sizes="(max-width: 640px) 100vw, 640px"></figure><div
class="row d-md-none"><div
class=col><div
class="b98m bb mb-3"><div
class="g g-15"><div
class="g-dyn a-649 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'FASTNET MANCHETTE APR - GIU 21', 'value': 1.00,  'non_interaction': true});" href=https://www.fastnet.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'FASTNET MANCHETTE APR - GIU 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/FASTNET-Manchette.jpg></a></div><div
class="g-dyn a-146 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div></div></div></div></div><div
class="entry-content clearfix"><p>ANCONA &#8211; Dalle prime luci dell’alba, i Carabinieri del Comando Provinciale di Ancona stanno dando esecuzione a <strong>15 misure cautelari</strong> coercitive personali nei confronti di altrettanti soggetti indagati per concorso a vario titolo nei reati d<strong>i spaccio </strong>di sostanze stupefacenti, estorsione ed autoriciclaggio. Nello stesso contesto saranno eseguite numerose perquisizioni domiciliari per la ricerca di sostanze stupefacenti.<br><br>L’operazione, denominata “<strong>bistrot”</strong>, che vede il dispiegamento di un dispositivo di circa 100 uomini dell’arma territoriale, supportati dai Carabinieri del nucleo cinofili e da un velivolo del nucleo elicotteri di Pescara, interessa le province di<strong> Ancona, Macerata, Forlì-Cesena e Rimini.</strong><br><br>L’indagine, condotta dalla tenenza Carabinieri di<strong> Falconara</strong> Marittima, è stata avviata nell’ottobre del<strong> 2019,</strong> in seguito all’arresto di un <strong>cittadino di origini marocchine</strong>. L&#8217;indagine ha evidenziato l’esistenza di un’articolata rete di spacciatori operante tra le province, con il coinvolgimento complessivo di circa 40 persone, per oltre<strong> 400 capi di imputazione</strong>, tra italiani e nord africani quasi tutti residenti in zona, dediti al traffico ed allo spaccio di sostanze stupefacenti di tipo hashish e cocaina.<br><br>Nel corso dell&#8217;attività investigativa sono stati eseguiti<strong> 8 arrest</strong>i in flagranza di reato e sequestrato un quantitativo complessivo di sostanza stupefacente pari a kg <strong>6,5 di hashish,</strong> gr. <strong>110 di cocaina</strong> e gr. 160 di <strong>marijuana, </strong>unitamente a 21mila euro in denaro contante ritenuto provento dell’attività illecita.</p><p></p></div><footer
class=entry-footer><p
class=small>&copy; riproduzione riservata</p><div
class=tags-links><a
href=https://www.centropagina.it/tag/carabinieri/ rel=tag>carabinieri</a> <a
href=https://www.centropagina.it/tag/falconara/ rel=tag>Falconara</a></div><ul
class=share-list><li
class=condividi>Condividi </li><li><a
id=sc-fb href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/ancona/spaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati/&title=Spaccio di droga: blitz dei Carabinieri tra Marche ed Emilia Romagna. Quindici gli indagati" target=_blank><i
class=isc-facebook aria-hidden=true></i></a></li><li><a
id=sc-tw href="https://twitter.com/share?url=https://www.centropagina.it/ancona/spaccio-droga-blitz-carabinieri-marche-emilia-romagna-quindici-indagati/&text=Spaccio di droga: blitz dei Carabinieri tra Marche ed Emilia Romagna. Quindici gli indagati" target=_blank><i
class=isc-twitter aria-hidden=true></i></a></li></ul></footer></article><div
class=bb><div
class=b180><div
class="g g-2"><div
class="g-dyn a-681 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'HDROUTE76 BANNER SMART 16 APR - 15 MAG 21', 'value': 1.00,  'non_interaction': true});" href=https://shop.harleydavidsonroute76.it/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'HDROUTE76 BANNER SMART 16 APR - 15 MAG 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/04/HDROUTE76-BANNER-16-APR-15-MAG-21.png></a></div><div
class="g-dyn a-675 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI XC40 BANNER 19-30 APR 21', 'value': 1.00,  'non_interaction': true});" href="https://www.volvocars.com/it/contact-request?campaigncode=IB_DEALER_WEBSITE_2020_VCIT&retailerid=AEI43&utm_source=dealer_pieralisi&utm_medium=referral&utm_content=pieralisi" target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI XC40 BANNER 19-30 APR 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/04/PIERALISI-XC40-BANNER-19-30-APR.jpg></a></div><div
class="g-dyn a-680 c-3"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTRO PAPA BANNER 17 APR - 18 MAG 21', 'value': 1.00,  'non_interaction': true});" href=https://www.centropapagiovanni.it/cinque-per-mille.aspx target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTRO PAPA BANNER 17 APR - 18 MAG 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2021/04/CENTRO-PAPA-BANNER-15-APR-15-MAG-21.jpg></a></div></div></div></div><div
class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div
class="bx-article-leftphoto-search bb"><article
id=post-466613  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-04-27T12:08:09+02:00>27 Aprile 2021</time></span></div><h2><a
href=https://www.centropagina.it/macerata/cingoli-percepivano-reddito-cittadinanza-senza-averne-titolo-denunciati/ rel=bookmark>Cingoli: percepivano il reddito di cittadinanza senza averne titolo, denunciati</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/cingoli-percepivano-reddito-cittadinanza-senza-averne-titolo-denunciati/ aria-hidden=true tabindex=-1>
<img
width=500 height=328 src=https://www.centropagina.it/wp-content/uploads/2019/03/reddito-di-cittadinanza.jpg class="img-fluid  wp-post-image" alt="Cingoli: percepivano il reddito di cittadinanza senza averne titolo, denunciati" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2019/03/reddito-di-cittadinanza.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/03/reddito-di-cittadinanza-300x197.jpg 300w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-466604  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-04-27T12:01:25+02:00>27 Aprile 2021</time></span></div><h2><a
href=https://www.centropagina.it/fabriano/fabriano-carabinieri-interrompono-due-feste-private-12-multe-elevate/ rel=bookmark>Fabriano, i Carabinieri interrompono due feste private: 12 multe elevate</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fabriano/fabriano-carabinieri-interrompono-due-feste-private-12-multe-elevate/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/01/Carabinieri-Fabriano-e1619517492420-500x336.jpg class="img-fluid  wp-post-image" alt="Fabriano, i Carabinieri interrompono due feste private: 12 multe elevate" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-466521  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-04-27T11:04:18+02:00>27 Aprile 2021</time></span></div><h2><a
href=https://www.centropagina.it/cronaca/misano-caos-strada-aggredisce-carabinieri-maceratese-manette/ rel=bookmark>Va a Misano crea il caos in strada e aggredisce i carabinieri. Maceratese in manette</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cronaca/misano-caos-strada-aggredisce-carabinieri-maceratese-manette/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/carabinieri-500x336.jpeg class="img-fluid  wp-post-image" alt="Va a Misano crea il caos in strada e aggredisce i carabinieri. Maceratese in manette" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-466626  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-04-27T10:00:00+02:00>27 Aprile 2021</time></span></div><h2><a
href=https://www.centropagina.it/senigallia/fugge-alt-rifiuta-alcoltest-denuncia-senigallia/ rel=bookmark>Fugge all&#8217;alt e rifiuta l&#8217;alcoltest: una denuncia a Senigallia</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/fugge-alt-rifiuta-alcoltest-denuncia-senigallia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/controlli-stradali-carabinieri-senigallia-500x336.jpg class="img-fluid  wp-post-image" alt="Fugge all&#8217;alt e rifiuta l&#8217;alcoltest: una denuncia a Senigallia" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-466365  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-04-27T08:30:00+02:00>27 Aprile 2021</time></span></div><h2><a
href=https://www.centropagina.it/ancona/studenti-lezione-legalita-arma-sale-in-cattedra/ rel=bookmark>Studenti a lezione di legalità: l’Arma sale in cattedra</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/studenti-lezione-legalita-arma-sale-in-cattedra/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/cc-falconara-500x336.jpg class="img-fluid  wp-post-image" alt="Studenti a lezione di legalità: l’Arma sale in cattedra" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-466326  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-04-26T19:15:58+02:00>26 Aprile 2021</time></span></div><h2><a
href=https://www.centropagina.it/macerata/civitanova-muore-sonno-a-46-anni-si-cerca-uomo-che-ha-trascorso-notte-con-lei/ rel=bookmark>Civitanova, muore nel sonno a 46 anni. Si cerca l&#8217;uomo che ha trascorso la notte con lei</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/civitanova-muore-sonno-a-46-anni-si-cerca-uomo-che-ha-trascorso-notte-con-lei/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/carabinieri-500x336.jpg class="img-fluid  wp-post-image" alt="Civitanova, muore nel sonno a 46 anni. Si cerca l&#8217;uomo che ha trascorso la notte con lei" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-465952  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-04-26T11:47:06+02:00>26 Aprile 2021</time></span></div><h2><a
href=https://www.centropagina.it/ancona/falconara-via-donaggio-cambia-nome-signorini-un-gesto-dovuto-alla-comunita/ rel=bookmark>Falconara, via Donaggio cambia nome. Signorini: «Un gesto dovuto alla comunità»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/falconara-via-donaggio-cambia-nome-signorini-un-gesto-dovuto-alla-comunita/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/Un-momento-della-cerimonia-di-ieri-25-aprile-500x336.jpg class="img-fluid  wp-post-image" alt="Falconara, via Donaggio cambia nome. Signorini: «Un gesto dovuto alla comunità»" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-465973  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2021-04-26T10:56:33+02:00>26 Aprile 2021</time></span></div><h2><a
href=https://www.centropagina.it/macerata/incendio-caldarola-carabinieri-salvano-anziano-fiamme/ rel=bookmark>Incendio a Caldarola, i Carabinieri salvano un anziano dalle fiamme</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/incendio-caldarola-carabinieri-salvano-anziano-fiamme/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/vigili-del-fuoco-500x336.jpg class="img-fluid  wp-post-image" alt="Incendio a Caldarola, i Carabinieri salvano un anziano dalle fiamme" loading=lazy>		</a></div></article></div></div></main></div><div
class=col-md-4><aside
id=secondary class=widget-area><div
class=bb><article
id=post-465725  class=clearfix><header><h3>Musica</h3><h2><a
href=https://www.centropagina.it/senigallia/radio-social-nuovo-singolo-alessandro-mancuso/ rel=bookmark>In radio e sui social il nuovo singolo di Alessandro Mancuso</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/senigallia/radio-social-nuovo-singolo-alessandro-mancuso/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/IMG_20210425_122335-500x336.jpg class="img-fluid  wp-post-image" alt="In radio e sui social il nuovo singolo di Alessandro Mancuso" loading=lazy>		</a></div><div
class=excerpt><p>Brano introspettivo pop che strizza l&#8217;occhio all&#8217;elettronica e all&#8217;RnB, Insonnia parla del confronto con se stessi nato dall&#8217;isolamento per la pandemia: sarà presto anche sulle maggiori piattaforme musicali</p></div></article></div><div
class=bb><article
id=post-463823  class=clearfix><header><h3>cinema</h3><h2><a
href=https://www.centropagina.it/jesi/federica-biondi-gabriele-ogiva-los-angeles-italian-film-festival-anni-folli-velocita/ rel=bookmark>I marchigiani Federica Biondi e Gabriele Ogiva al Los Angeles Italian Film Festival con Gli anni folli della velocità</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/federica-biondi-gabriele-ogiva-los-angeles-italian-film-festival-anni-folli-velocita/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/FEDERICA-BIONDI-sul-set-del-Film-Gli-anni-folli-della-velocita-500x336.jpg class="img-fluid  wp-post-image" alt="I marchigiani Federica Biondi e Gabriele Ogiva al Los Angeles Italian Film Festival con Gli anni folli della velocità" loading=lazy>		</a></div><div
class=excerpt><p>Il documentario girato nelle Marche dalla regista di Monsano e dal direttore del museo del giocattolo di Ancona, sarà visibile gratuitamente fino alle ore 4 di venerdì 23 aprile</p></div></article></div><div
class=bb><article
id=post-460376  class=clearfix><header><h3>cinema</h3><h2><a
href=https://www.centropagina.it/ancona/spado-danzatore-nudo-film-alberto-spadolini-los-angeles/ rel=bookmark>&#8220;Spadò, il danzatore nudo&#8221;, il film su Alberto Spadolini al Los Angeles-Italia Film Fashion and Art Festival</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/spado-danzatore-nudo-film-alberto-spadolini-los-angeles/ aria-hidden=true tabindex=-1>
<img
width=500 height=321 src=https://www.centropagina.it/wp-content/uploads/2021/04/Spado-archivio-Atelier-Alberto-Spadolini-500x321.jpg class="img-fluid  wp-post-image" alt="&#8220;Spadò, il danzatore nudo&#8221;, il film su Alberto Spadolini al Los Angeles-Italia Film Fashion and Art Festival" loading=lazy>		</a></div><div
class=excerpt><p>Il documentario, scritto e diretto da Riccardo De Angelis e Romeo Marconi, racconta la vita del ballerino, pittore e regista anconetano, affermatosi nella Parigi degli anni Trenta</p></div></article></div><div
class=bb><article
id=post-464781  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/emozioni-di-chi-vive-accanto-malato-tumore-consigli-psicologa/ rel=bookmark>Le emozioni di chi vive accanto a un malato di tumore: i consigli della psicologa</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/emozioni-di-chi-vive-accanto-malato-tumore-consigli-psicologa/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/hospital-5997005_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Le emozioni di chi vive accanto a un malato di tumore: i consigli della psicologa" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/04/hospital-5997005_1280-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/04/hospital-5997005_1280-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Anche chi vive accanto a una persona malata di cancro subisce il contraccolpo psicologico della malattia e ha emozioni e bisogni di cui tenere conto</p></div></article></div><div
class=bb><article
id=post-464813  class=clearfix><header><h3>IL FATTO</h3><h2><a
href=https://www.centropagina.it/osimo/covid-quali-effetti-psicologici-bambini-parola-blogger-alice-palazzi/ rel=bookmark>Covid, quali effetti psicologici sui bambini? La parola alla blogger Alice Palazzi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/osimo/covid-quali-effetti-psicologici-bambini-parola-blogger-alice-palazzi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/11/dad-bambini-500x336.jpg class="img-fluid  wp-post-image" alt="Covid, quali effetti psicologici sui bambini? La parola alla blogger Alice Palazzi" loading=lazy>		</a></div><div
class=excerpt><p>Chiusura delle scuole, stop delle attività sportive e restrizione all’attività motoria e sociale: i più piccoli hanno manifestato malesseri di diverso tipo. La giovane mamma fidardense ha lanciato un sondaggio per capirne di più</p></div></article></div><div
class=bb><article
id=post-458042  class=clearfix><header><h3>la storia</h3><h2><a
href=https://www.centropagina.it/ancona/sfida-suon-whisky-anconetano-andrea-morisco-lancia-suoi-sogni/ rel=bookmark>Una sfida a suon di Whisky, l&#8217;anconetano Andrea Morisco lancia i suoi sogni</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/sfida-suon-whisky-anconetano-andrea-morisco-lancia-suoi-sogni/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/Andrea-Morisco-500x336.jpg class="img-fluid  wp-post-image" alt="Una sfida a suon di Whisky, l&#8217;anconetano Andrea Morisco lancia i suoi sogni" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/04/Andrea-Morisco-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/04/Andrea-Morisco-200x134.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/04/Andrea-Morisco-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Il giovane anconetano ha iniziato ad imbottigliare whisky di qualità creando un vero e proprio brand. Nelle sue parole la sfida di un ragazzo alla pandemia e un consiglio per tutti i suoi coetanei</p></div></article></div><div
class=bb><article
id=post-463620  class=clearfix><header><h3>la manifestazione</h3><h2><a
href=https://www.centropagina.it/fermo/tipicita-presidente-acquaroli-lancia-festival-fermo/ rel=bookmark>Tipicità scalda i motori, il presidente Acquaroli lancia il festival</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fermo/tipicita-presidente-acquaroli-lancia-festival-fermo/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/tipicita-foto-500x336.jpg class="img-fluid  wp-post-image" alt="Tipicità scalda i motori, il presidente Acquaroli lancia il festival" loading=lazy>		</a></div><div
class=excerpt><p>Edizione ricca di iniziative, nonostante le restrizioni imposte dal Covid. Oltre 30 eventi all’insegna della multi-contemporaneità, sia in presenza che online</p></div></article></div><div
class=bb><article
id=post-454568  class=clearfix><header><h3>l'iniziativa</h3><h2><a
href=https://www.centropagina.it/attualita/furgoncinema-film-nelle-zone-del-cratere-raccolta-fondi/ rel=bookmark>Furgoncinema, edifici puntellati come grande schermo: i film nelle zone del sisma. La raccolta fondi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/furgoncinema-film-nelle-zone-del-cratere-raccolta-fondi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/furgoncinema-e1617284115437-500x336.jpeg class="img-fluid  wp-post-image" alt="Furgoncinema, edifici puntellati come grande schermo: i film nelle zone del sisma. La raccolta fondi" loading=lazy>		</a></div><div
class=excerpt><p>I ragazzi di Aristoria, associazione di volontari che porta il cinema nei comuni del cratere sismico, hanno lanciato una raccolta fondi su Eppela per finanziare la stagione cinematografica estiva</p></div></article></div><div
class=bb><article
id=post-457090  class=clearfix><header><h3>la celebrazione</h3><h2><a
href=https://www.centropagina.it/ancona/cento-anni-di-franco-corelli-per-il-tenore-una-mostra-al-museo-omero/ rel=bookmark>Cento anni di Franco Corelli, per il tenore una mostra al Museo Omero</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/cento-anni-di-franco-corelli-per-il-tenore-una-mostra-al-museo-omero/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/Franco-Corelli-500x336.jpg class="img-fluid  wp-post-image" alt="Cento anni di Franco Corelli, per il tenore una mostra al Museo Omero" loading=lazy>		</a></div><div
class=excerpt><p>L&#8217;artista di fama internazionale sarà ricordata ad Ancona in occasione del suo centenario 1921-2021. Nell&#8217;articolo le parole del Sindaco Mancinelli, dell&#8217;assessore Marasca, di Grassini (Museo Omero) e del nipote Marco Corelli</p></div></article></div><div
class=bb><article
id=post-454011  class=clearfix><header><h3>l'iniziativa</h3><h2><a
href=https://www.centropagina.it/ancona/bonus-cultura-domande-2021-al-via-ecco-come-funziona/ rel=bookmark>Bonus Cultura, tocca ai diciottenni. Domande 2021 al via: ecco come funziona</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/bonus-cultura-domande-2021-al-via-ecco-come-funziona/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/03/libri-500x336.jpg class="img-fluid  wp-post-image" alt="Bonus Cultura, tocca ai diciottenni. Domande 2021 al via: ecco come funziona" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/03/libri-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/03/libri-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Al via dal 1° aprile la quinta edizione di 18app, la card da 500 euro riservata quest&#8217;anno ai nati nel 2002, utilizzabile entro il 28 febbraio 2022</p></div></article></div><div
class=bb><article
id=post-450269  class=clearfix><header><h3>gli appuntamenti</h3><h2><a
href=https://www.centropagina.it/cultura/dantedi-tanti-eventi-marche-celebrare-dante-alighieri/ rel=bookmark>Dantedì, tanti eventi anche nelle Marche per celebrare Dante Alighieri</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/dantedi-tanti-eventi-marche-celebrare-dante-alighieri/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/03/Dante-e-la-Divina-Commedia-500x336.jpg class="img-fluid  wp-post-image" alt="Dantedì, tanti eventi anche nelle Marche per celebrare Dante Alighieri" loading=lazy>		</a></div><div
class=excerpt><p>Attraversa tutta Italia il calendario dei festeggiamenti danteschi, in occasione dei 700 anni dalla morte del Sommo Poeta. Un anniversario in larga parte celebrato online, da seguire sul web e in tv</p></div></article></div><div
class=bb><article
id=post-456542  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/jesi/lutto-dolore-adolescenti-ecco-cosa-bisogna-sapere-per-aiutarli/ rel=bookmark>Lutto e dolore negli adolescenti: ecco cosa bisogna sapere per aiutarli</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/lutto-dolore-adolescenti-ecco-cosa-bisogna-sapere-per-aiutarli/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/lutto-ragazzi-500x336.jpg class="img-fluid  wp-post-image" alt="Lutto e dolore negli adolescenti: ecco cosa bisogna sapere per aiutarli" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/04/lutto-ragazzi-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/04/lutto-ragazzi-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Ansia, rabbia, aggressività, ribellione ma anche “freddezza” sono le principali reazioni in un giovane dopo la perdita di una persona cara. L&#8217;approfondimento con Roberta Cesaroni, mental coach e coach adolescenziale</p></div></article></div><div
class=bb><article
id=post-461746  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/amnesia-infantile-perche-non-ricordiamo-piu-i-nostri-primi-anni/ rel=bookmark>Amnesia infantile, perchè non ricordiamo più i nostri primi anni di vita?</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/amnesia-infantile-perche-non-ricordiamo-piu-i-nostri-primi-anni/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/music-818459_1280-500x336.jpg class="img-fluid  wp-post-image" alt="Amnesia infantile, perchè non ricordiamo più i nostri primi anni di vita?" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2021/04/music-818459_1280-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/04/music-818459_1280-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Da adulti non riusciamo ad avere ricordi che risalgano a prima dei nostri 3-4 anni. Perchè succede? La psicoterapeuta Lucia Montesi spiega le ipotesi che motivano questo curioso fenomeno</p></div></article></div><div
class=bb><article
id=post-460752  class=clearfix><header><h3>il personaggio</h3><h2><a
href=https://www.centropagina.it/ascoli/con-la-musica-entro-nel-cuore-dei-bambini-gianluca-lalli-si-racconta-e-annuncia-un-nuovo-album/ rel=bookmark>«Con la musica entro nel cuore dei bambini»: Gianluca Lalli si racconta e annuncia un nuovo album</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ascoli/con-la-musica-entro-nel-cuore-dei-bambini-gianluca-lalli-si-racconta-e-annuncia-un-nuovo-album/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/lalli-500x336.jpg class="img-fluid  wp-post-image" alt="«Con la musica entro nel cuore dei bambini»: Gianluca Lalli si racconta e annuncia un nuovo album" loading=lazy>		</a></div><div
class=excerpt><p>Da 15 anni il cantautore e docente ascolano tiene corsi di educazione alla letteratura attraverso le note nelle scuole elementari. Dopo il disco &#8220;Favole al telefono&#8221; ispirato all&#8217;opera di Rodari, è di nuovo al lavoro</p></div></article></div><div
class=bb><article
id=post-460327  class=clearfix><header><h3>il personaggio</h3><h2><a
href=https://www.centropagina.it/fabriano/ginnasta-fabrianese-milena-baldassarri-barbie/ rel=bookmark>La ginnasta fabrianese Milena Baldassarri diventa una… Barbie</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fabriano/ginnasta-fabrianese-milena-baldassarri-barbie/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/baldassarri-500x336.png class="img-fluid  wp-post-image" alt="La ginnasta fabrianese Milena Baldassarri diventa una… Barbie" loading=lazy>		</a></div><div
class=excerpt><p>Campionessa di ritmica, parteciperà alle Olimpiadi di Tokyo. «È una sensazione bellissima poter diventare di esempio per le bambine»</p></div></article></div><div
class=bb><article
id=post-459979  class=clearfix><header><h3>eccellenze</h3><h2><a
href=https://www.centropagina.it/jesi/miglior-prodotto-food-2021-marche-cotolette-bio-fileni/ rel=bookmark>Il Miglior prodotto Food 2021 è tutto marchigiano: ecco le Cotolette Bio di Fileni</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/miglior-prodotto-food-2021-marche-cotolette-bio-fileni/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2021/04/Simone_1-500x336.jpg class="img-fluid  wp-post-image" alt="Il Miglior prodotto Food 2021 è tutto marchigiano: ecco le Cotolette Bio di Fileni" loading=lazy>		</a></div><div
class=excerpt><p>«Questo premio conferma l’importanza del nostro percorso legato e orientato alla sostenibilità a 360°», commenta Simone Santini, nuovo Chief Commercial Officer del Gruppo Fileni</p></div></article></div></aside></div></div></div><footer><div
class=container><div
class="row footer"><div
class="col-sm-7 col-lg-6"><p
class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni</p></div><div
class="col-sm-5 col-lg-6"><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la redazione</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small><a
href=mailto:redazione@centropagina.it>redazione@centropagina.it</a><br>
Tel. <a
href=tel:+390731200735>0731 200735</a></p><br></div></div><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la pubblicità</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small>Optima srl - Tel. <a
href=tel:+390731207713>0731 207713</a><br>
<a
href=http://www.optimacomunicazione.it>www.optimacomunicazione.it</a><br>
<a
href=mailto:info@optimacomunicazione.it>info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <script src=https://www.centropagina.it/wp-content/cache/minify/c0ca6.js></script> <script id=superpwa-register-sw-js-extra>var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/c8cc9.js></script>  <script>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</script> </body></html>