<!doctype html><html
lang=it-IT><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=apple-touch-icon sizes=57x57 href=/images/icons/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/images/iconsapple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/images/icons/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/images/icons/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/images/icons/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/images/icons/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/images/icons/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/images/icons/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/images/icons/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/images/icons/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/images/icons/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/images/icons/favicon-16x16.png><link
rel=manifest href=/manifest.json crossorigin=use-credentials><meta
name=msapplication-TileColor content=#1f3541><meta
name=msapplication-TileImage content=/images/icons/ms-icon-144x144.png><meta
name=theme-color content=#1f3541><link
href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel=stylesheet><meta
name=mobile-web-app-capable content=yes><meta
name=apple-mobile-web-app-capable content=yes><meta
name=application-name content=CentroPagina><meta
name=apple-mobile-web-app-title content=CentroPagina><meta
name=msapplication-starturl content=/ ><link
rel=manifest href=/superpwa-manifest.json><meta
name=theme-color content=#1f3541><title>Covid-19, la Farmacia del Pinocchio sostiene l&#039;Inrca di Ancona - Ancona - CentroPagina - Cronaca e attualità dalle Marche</title><meta
name=description content="La farmacia anconetana ha donato mille mascherine e una fornitura completa alla struttura ospedaliera anconetana nella lotta al Covid-19 quotidiana"><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.centropagina.it/ancona/covid-19-farmacia-pinocchio-sostiene-inrca-ancona/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Covid-19, la Farmacia del Pinocchio sostiene l&#039;Inrca di Ancona - CentroPagina"><meta
property=og:description content="La farmacia anconetana ha donato mille mascherine e una fornitura completa alla struttura ospedaliera anconetana nella lotta al Covid-19 quotidiana"><meta
property=og:url content=https://www.centropagina.it/ancona/covid-19-farmacia-pinocchio-sostiene-inrca-ancona/ ><meta
property=og:site_name content="CentroPagina - Cronaca e attualità dalle Marche"><meta
property=article:publisher content=https://www.facebook.com/centropagina/ ><meta
property=article:tag content=Attualità><meta
property=article:tag content=coronavirus><meta
property=article:section content=Ancona><meta
property=article:published_time content=2020-04-26T10:00:00+00:00><meta
property=article:modified_time content=2020-04-25T17:27:15+00:00><meta
property=og:updated_time content=2020-04-25T17:27:15+00:00><meta
property=og:image content=https://www.centropagina.it/wp-content/uploads/2020/04/Luzi-e-Giusti.jpg><meta
property=og:image:secure_url content=https://www.centropagina.it/wp-content/uploads/2020/04/Luzi-e-Giusti.jpg><meta
property=og:image:width content=1285><meta
property=og:image:height content=857><meta
name=twitter:card content=summary><meta
name=twitter:description content="La farmacia anconetana ha donato mille mascherine e una fornitura completa alla struttura ospedaliera anconetana nella lotta al Covid-19 quotidiana"><meta
name=twitter:title content="Covid-19, la Farmacia del Pinocchio sostiene l&#039;Inrca di Ancona - Ancona - CentroPagina - Cronaca e attualità dalle Marche"><meta
name=twitter:image content=https://www.centropagina.it/wp-content/uploads/2020/04/Luzi-e-Giusti.jpg> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","inLanguage":"it-IT","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.centropagina.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.centropagina.it/ancona/covid-19-farmacia-pinocchio-sostiene-inrca-ancona/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2020/04/Luzi-e-Giusti.jpg","width":1285,"height":857,"caption":"Giusti e Genga"},{"@type":"WebPage","@id":"https://www.centropagina.it/ancona/covid-19-farmacia-pinocchio-sostiene-inrca-ancona/#webpage","url":"https://www.centropagina.it/ancona/covid-19-farmacia-pinocchio-sostiene-inrca-ancona/","name":"Covid-19, la Farmacia del Pinocchio sostiene l&#039;Inrca di Ancona - Ancona - CentroPagina - Cronaca e attualit\u00e0 dalle Marche","isPartOf":{"@id":"https://www.centropagina.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.centropagina.it/ancona/covid-19-farmacia-pinocchio-sostiene-inrca-ancona/#primaryimage"},"datePublished":"2020-04-26T10:00:00+00:00","dateModified":"2020-04-25T17:27:15+00:00","description":"La farmacia anconetana ha donato mille mascherine e una fornitura completa alla struttura ospedaliera anconetana nella lotta al Covid-19 quotidiana","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/ancona/covid-19-farmacia-pinocchio-sostiene-inrca-ancona/"]}]},{"@type":"Article","@id":"https://www.centropagina.it/ancona/covid-19-farmacia-pinocchio-sostiene-inrca-ancona/#article","isPartOf":{"@id":"https://www.centropagina.it/ancona/covid-19-farmacia-pinocchio-sostiene-inrca-ancona/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/91fc04e903d5a7d407e0a8010d7f38b8"},"headline":"Covid-19, la Farmacia del Pinocchio sostiene l&#8217;Inrca di Ancona","datePublished":"2020-04-26T10:00:00+00:00","dateModified":"2020-04-25T17:27:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.centropagina.it/ancona/covid-19-farmacia-pinocchio-sostiene-inrca-ancona/#webpage"},"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/ancona/covid-19-farmacia-pinocchio-sostiene-inrca-ancona/#primaryimage"},"keywords":"Attualit\u00e0,coronavirus","articleSection":"Ancona,Attualit\u00e0","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.centropagina.it/#/schema/person/91fc04e903d5a7d407e0a8010d7f38b8","name":"Peppe Gallozzi","sameAs":[]}]}</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href=https://www.centropagina.it/feed/ ><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href=https://www.centropagina.it/comments/feed/ ><link
rel=stylesheet href=https://www.centropagina.it/wp-content/cache/minify/42dc2.css media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=849e35aea0d7c66991ed5f35bc9d2d52'></script> <script src=https://www.centropagina.it/wp-content/cache/minify/9c30f.js></script> <link
rel=https://api.w.org/ href=https://www.centropagina.it/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.centropagina.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.centropagina.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.centropagina.it/?p=318103'><link
rel=alternate type=application/json+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fancona%2Fcovid-19-farmacia-pinocchio-sostiene-inrca-ancona%2F"><link
rel=alternate type=text/xml+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fancona%2Fcovid-19-farmacia-pinocchio-sostiene-inrca-ancona%2F&#038;format=xml"><style media=screen>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</style><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-180x180.png><meta
name=msapplication-TileImage content=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script> </head><body
class="post-template-default single single-post postid-318103 single-format-standard"><div
class=b-skin><div
class="g g-16"><div
class="g-single a-128"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'SEPA SKIN 20', 'value': 1.00,  'non_interaction': true});" href=http://www.sepaarredamenti.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'SEPA SKIN 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/SEPA-SKIN-20.jpg></a></div></div></div><div
id=page class="bx-page skin-margin"><header
class="header d-none d-md-flex"><div
class=container><div
class="d-none d-md-flex justify-content-between align-items-center bx-header"><div
class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a
href=https://www.centropagina.it/ ><img
class="cp-logo-internal img-fluid" src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina - cronaca e attualità"></a></div><div
class="flex-fill ml-3"><h1>
Ancona</h1></div><div
class="text-center mr-md-0 mr-lg-5"><div
class=b98><div
class="g g-15"><div
class="g-dyn a-146 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div><div
class="g-dyn a-99 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'FASTNET MANCHETTE 01 FEB - 30APR 20', 'value': 1.00,  'non_interaction': true});" href=https://www.fastnet.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'FASTNET MANCHETTE 01 FEB - 30APR 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/FASTNET-Manchette.jpg></a></div></div></div></div></div></div></header><div
class=sticky-top><div
class="container mb-3 mb-md-4 pt-2 pt-md-0"><div
class=bx-nav><nav
class="navbar navbar-expand-md navbar-light navbarCP"><div
class="navbar-brand d-md-none">
<a
href=https://www.centropagina.it/ ><img
class=img-fluid src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina"></a>
<span
class="area-mobile d-md-none">
Ancona	</span></div>
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navMenu aria-controls=navMenu aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
id=navMenu class="collapse navbar-collapse justify-content-md-center"><ul
id=menu-principale class=navbar-nav><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232654 class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a
title=Marche href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232654>Marche</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a
title=Ancona href=# class="dropdown-item dropdown-toggle">Ancona</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232673 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232673 nav-item"><a
title=Ancona href=https://www.centropagina.it/ancona/ class=dropdown-item>Ancona</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a
title=Fabriano href=https://www.centropagina.it/fabriano/ class=dropdown-item>Fabriano</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232675 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a
title=Jesi href=https://www.centropagina.it/jesi/ class=dropdown-item>Jesi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a
title=Osimo href=https://www.centropagina.it/osimo/ class=dropdown-item>Osimo</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a
title=Senigallia href=https://www.centropagina.it/senigallia/ class=dropdown-item>Senigallia</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-292526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a
title="Ascoli Piceno" href=https://www.centropagina.it/ascoli/ class=dropdown-item>Ascoli Piceno</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232710 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a
title=Macerata href=https://www.centropagina.it/macerata/ class=dropdown-item>Macerata</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232711 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a
title=Pesaro href=https://www.centropagina.it/pesaro/ class=dropdown-item>Pesaro</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232724 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a
title=Sezioni href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232724>Sezioni</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232724 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232778 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a
title=Attualità href=https://www.centropagina.it/attualita/ class=dropdown-item>Attualità</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232679 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a
title=Cronaca href=https://www.centropagina.it/cronaca/ class=dropdown-item>Cronaca</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232709 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a
title=Economia href=https://www.centropagina.it/economia/ class=dropdown-item>Economia</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a
title=Cultura href=https://www.centropagina.it/cultura/ class=dropdown-item>Cultura</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a
title=Sport href=https://www.centropagina.it/sport/ class=dropdown-item>Sport</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a
title=Benessere href=https://www.centropagina.it/benessere/ class=dropdown-item>Benessere</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a
title=Lifestyle href=https://www.centropagina.it/lifestyle/ class=dropdown-item>Lifestyle</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a
title=CentropaginaTV href=https://www.centropagina.it/centropaginatv/ class=nav-link>Centropagina<span>TV</span></a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-274376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a
title=Servizi href=# class=nav-link>Servizi</a></li></ul><form
class="frm-searchmobile form-inline d-md-none" action=/ >
<input
class="form-control mr-sm-2" type=search placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name=s>
<button
class="btn btn-primary my-2 my-sm-0" type=submit>Cerca</button></form><form
class="form-inline my-2 my-lg-0 d-none d-md-block">
<button
class="btn btn-outline-success btn-search my-2 my-sm-0" type=button onclick="$('#search-bar').toggle()"><i
class=material-icons>search</i></button></form></div></nav></div><div
id=search-bar><form
class="frm-searchmobile d-none d-md-block" action=/ ><div
class="form-row justify-content-center"><div
class=col-8>
<input
class="form-control form-control-lg" type=search placeholder="Ricerca negli articoli" aria-label=Search name=s></div><div
class=col-2>
<button
class="btn btn-lg btn-primary btn-search" type=submit>CERCA</button></div></div></form></div></div></div><div
class=container><div
class="row d-none d-md-block"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-19"><div
class="g-single a-254"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PAPA GIOVANNI LEAD APR 2020', 'value': 1.00,  'non_interaction': true});" href=https://centropapagiovanni.it/cinque-per-mille.aspx target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PAPA GIOVANNI LEAD APR 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/04/CPGXXIII-5x1000-2020-CentroPagina-BannerWeb-744x100px-1.png></a></div></div></div></div></div><div
class="row d-md-none"><div
class=col><div
class="b100 bb mb-3"><div
class="g g-20"><div
class="g-single a-255"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PAPA GIOVANNI XXIII LEAD MOBILE APR 2020', 'value': 1.00,  'non_interaction': true});" href=https://centropapagiovanni.it/cinque-per-mille.aspx target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PAPA GIOVANNI XXIII LEAD MOBILE APR 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/04/CPGXXIII-5x1000-2020-CentroPagina-BannerWeb-640x200px-1.png></a></div></div></div></div></div><div
class=row><div
class="col-md-8 br"><main><article
id=post-318103 class="bx-article-full bb post-318103 post type-post status-publish format-standard has-post-thumbnail hentry category-ancona category-attualita tag-attualita tag-coronavirus"><header
class=entry-header><div
class=cat-links><a
href=https://www.centropagina.it/ancona/ alt="Visualizza tutti gli articoli di Ancona" title="Visualizza tutti gli articoli di Ancona">Ancona</a> <a
href=https://www.centropagina.it/attualita/ alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a></div><h1 class="entry-title">Covid-19, la Farmacia del Pinocchio sostiene l&#8217;Inrca di Ancona</h1><p
class=small>Donate mille mascherine e una fornitura completa di visiere protettive alla struttura ospedaliera per affrontare la quotidiana lotta al Coronavirus</p><div
class="entry-meta small"><span
class=byline> Di <span
class="author vcard"><a
class="url fn n" href=https://www.centropagina.it/author/peppe-gallozzi/ >Peppe Gallozzi</a></span></span> - <span
class=posted-on><time
class="entry-date published updated" datetime=2020-04-26T12:00:00+02:00>26 Aprile 2020</time></span></div></header><figure
class="post-thumbnail wp-caption">
<img
width=640 height=427 src=https://www.centropagina.it/wp-content/uploads/2020/04/Luzi-e-Giusti-1280x854.jpg class="attachment-large size-large wp-post-image" alt="Giusti e Genga" srcset="https://www.centropagina.it/wp-content/uploads/2020/04/Luzi-e-Giusti-1280x854.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2020/04/Luzi-e-Giusti-768x512.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/04/Luzi-e-Giusti-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/04/Luzi-e-Giusti-350x233.jpg 350w, https://www.centropagina.it/wp-content/uploads/2020/04/Luzi-e-Giusti.jpg 1285w" sizes="(max-width: 640px) 100vw, 640px"><figcaption
class=wp-caption-text>
I dottori Giusti e Genga, rispettivamente di Farmacia del Pinocchio e Inrca</figcaption></figure><div
class="row d-md-none"><div
class=col><div
class="b98m bb mb-3"><div
class="g g-15"><div
class="g-dyn a-146 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div><div
class="g-dyn a-99 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'FASTNET MANCHETTE 01 FEB - 30APR 20', 'value': 1.00,  'non_interaction': true});" href=https://www.fastnet.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'FASTNET MANCHETTE 01 FEB - 30APR 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/FASTNET-Manchette.jpg></a></div></div></div></div></div><div
class="entry-content clearfix"><p>ANCONA- Una guerra si combatte con i mezzi che si hanno a disposizione. In questo caso con l&#8217;aiuto e la solidarietà. Spinta da questi canoni, la <strong>Farmacia del Pinocchio di Ancona</strong> ha donato all&#8217;<strong>Ospedale Inrca </strong>del capoluogo circa <strong>mille mascherine chirurgiche</strong> e una fornitura completa di visiere protettive, destinate al personale sanitario. Un&#8217;iniziativa benefica che ha raccolto enormi consensi dall&#8217;opinione pubblica, il tutto nel contesto della lotta al Coronavirus.</p><p>«L&#8217;Inrca è da sempre un&#8217;eccellenza a livello sanitario e scientifico per la nostra città e per l&#8217;Italia, prima di tutto voglio ringraziarla per tutto quello che sta facendo &#8211; <strong>sostiene il dottor Alessandro Giusti, titolare della Farmacia del Pinocchio</strong> &#8211; L&#8217;impegno di questa struttura nella cura ma anche nella ricerca ci insegna ad essere anche noi, nel nostro piccolo, parte integrante del territorio. La nostra farmacia crede nel lavoro di squadra, che ci ha sempre premiati. Questa donazione, oltre a dare sostegno al personale sanitario di uno dei nosocomi toccati tra i primi dal dramma dell&#8217;epidemia, ci fa sentire ancora più vicini ai pazienti e dona un messaggio di speranza a tutti i cittadini di Ancona. Questa battaglia bisogna vincerla insieme».</p><p><strong>La risposta dell&#8217;Inrca è arrivata dal dottor Gianni Genga, direttore generale</strong>: «Intendiamo ringraziare il dottor Giusti e il suo staff per questo atto di generosità che va ad aggiungersi alle numerose donazioni di vario livello e genere a favore del nostro Istituto. In questo momento così delicato qualunque gesto risulta prezioso, perché parte da un moto di spontanea generosità».</p><p></p><p></p></div><footer
class=entry-footer><p
class=small>&copy; riproduzione riservata</p><div
class=tags-links><a
href=https://www.centropagina.it/tag/attualita/ rel=tag>Attualità</a> <a
href=https://www.centropagina.it/tag/coronavirus/ rel=tag>coronavirus</a></div><ul
class=share-list><li
class=condividi>Condividi</li><li><a
id=sc-fb href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/ancona/covid-19-farmacia-pinocchio-sostiene-inrca-ancona/&title=Covid-19, la Farmacia del Pinocchio sostiene l'Inrca di Ancona" target=_blank><i
class=isc-facebook aria-hidden=true></i></a></li><li><a
id=sc-tw href="https://twitter.com/share?url=https://www.centropagina.it/ancona/covid-19-farmacia-pinocchio-sostiene-inrca-ancona/&text=Covid-19, la Farmacia del Pinocchio sostiene l'Inrca di Ancona" target=_blank><i
class=isc-twitter aria-hidden=true></i></a></li></ul></footer></article><div
class=bb><div
class=b180><div
class="g g-23"><div
class="g-dyn a-25 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BEST IN PARKING BANNER ANCONA APR 20', 'value': 1.00,  'non_interaction': true});" href=http://www.bestinparking.it/garage/ancona/piazza-pertini-1><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BEST IN PARKING BANNER ANCONA APR 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2019/12/BEST-IN-PARKING-BANNER.jpg></a></div><div
class="g-dyn a-164 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EGM BANNER 01 MAR 30 APR 20', 'value': 1.00,  'non_interaction': true});" href=https://www.facebook.com/centropermaflexanconajesisenigallia/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM BANNER 01 MAR 30 APR 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/EGM-BANNER-01-MAR-30-APR-20-2-1.jpg></a></div><div
class="g-dyn a-211 c-3"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI VOLVO BANNER 2020', 'value': 1.00,  'non_interaction': true});" href=http://www.dealer.volvocars.it/pieralisi/gamma-volvo-ibrida-plug-in/5954/8522/570/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI VOLVO BANNER 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/03/PIERALISI-VOLVO-BANNER-B-MAR-20.jpg></a></div></div></div></div><div
class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div
class="bx-article-leftphoto-search bb"><article
id=post-301659  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-04-26T10:46:00+02:00>26 Aprile 2020</time></span></div><h2><a
href=https://www.centropagina.it/ancona/ancona-coronavirus-tamponi-positivi-contagi-marche/ rel=bookmark>Coronavirus, altri 53 positivi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/ancona-coronavirus-tamponi-positivi-contagi-marche/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/Laboratorio-coronavirus-Ascoli-500x336.jpg class="img-fluid  wp-post-image" alt="Coronavirus, altri 53 positivi">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-317392  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-04-26T06:00:00+02:00>26 Aprile 2020</time></span></div><h2><a
href=https://www.centropagina.it/jesi/note-sospese-musica-tempi-coronavirus/ rel=bookmark>Note sospese, la musica &#8220;interrotta&#8221; ai tempi del Coronavirus</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/note-sospese-musica-tempi-coronavirus/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/audio-2941753_1920-500x336.jpg class="img-fluid  wp-post-image" alt="Note sospese, la musica &#8220;interrotta&#8221; ai tempi del Coronavirus" srcset="https://www.centropagina.it/wp-content/uploads/2020/04/audio-2941753_1920-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/04/audio-2941753_1920-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-318309  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-04-26T06:00:00+02:00>26 Aprile 2020</time></span></div><h2><a
href=https://www.centropagina.it/fabriano/coronavirus-casa-riposo-ballelli-difesa-anziani/ rel=bookmark>Coronavirus, Ballelli: «Così stiamo difendendo i nostri anziani»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fabriano/coronavirus-casa-riposo-ballelli-difesa-anziani/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/Lo-staff-della-Asp-foto-500x336.jpg class="img-fluid  wp-post-image" alt="Coronavirus, Ballelli: «Così stiamo difendendo i nostri anziani»">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-317887  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-04-26T06:00:00+02:00>26 Aprile 2020</time></span></div><h2><a
href=https://www.centropagina.it/jesi/aipas-marche-ambito-sociale-coronavirus/ rel=bookmark>AIPAS Marche: il mondo del sociale insieme contro e oltre il Covid-19</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/aipas-marche-ambito-sociale-coronavirus/ aria-hidden=true tabindex=-1>
<img
width=500 height=334 src=https://www.centropagina.it/wp-content/uploads/2018/12/Il-volontariato-un-importante-mezzo-sociale-e1543912056168.jpg class="img-fluid  wp-post-image" alt="AIPAS Marche: il mondo del sociale insieme contro e oltre il Covid-19">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-317229  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-04-25T18:36:52+02:00>25 Aprile 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/fano-mascherine-gratuite-tabaccherie-dove/ rel=bookmark>Fano, mascherine gratuite nelle tabaccherie per tutti i cittadini. Ecco dove</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/fano-mascherine-gratuite-tabaccherie-dove/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/mascherine-fano-500x336.jpg class="img-fluid  wp-post-image" alt="Fano, mascherine gratuite nelle tabaccherie per tutti i cittadini. Ecco dove">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-318304  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-04-25T17:36:31+02:00>25 Aprile 2020</time></span></div><h2><a
href=https://www.centropagina.it/fabriano/fabriano-interventi-angeli-croce-rossa/ rel=bookmark>Fabriano: Oltre 200 interventi degli &#8220;angeli rossi&#8221; della Cri</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/fabriano/fabriano-interventi-angeli-croce-rossa/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/La-spesa-per-le-persone-in-difficoltà-foto-e1587828227568-500x336.jpg class="img-fluid  wp-post-image" alt="Fabriano: Oltre 200 interventi degli &#8220;angeli rossi&#8221; della Cri">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-318278  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-04-25T17:00:00+02:00>25 Aprile 2020</time></span></div><h2><a
href=https://www.centropagina.it/jesi/coronavirus-lezioni-on-line-250-computer-tablet-raccolti/ rel=bookmark>Coronavirus e lezioni on line, 250 computer e tablet raccolti a Jesi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/coronavirus-lezioni-on-line-250-computer-tablet-raccolti/ aria-hidden=true tabindex=-1>
<img
width=500 height=332 src=https://www.centropagina.it/wp-content/uploads/2017/03/mani-al-computer-e1496937880772.jpg class="img-fluid  wp-post-image" alt="Coronavirus e lezioni on line, 250 computer e tablet raccolti a Jesi" srcset="https://www.centropagina.it/wp-content/uploads/2017/03/mani-al-computer-e1496937880772.jpg 640w, https://www.centropagina.it/wp-content/uploads/2017/03/mani-al-computer-e1496937880772-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2017/03/mani-al-computer-e1496937880772-350x232.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-318282  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-04-25T16:49:16+02:00>25 Aprile 2020</time></span></div><h2><a
href=https://www.centropagina.it/pesaro/25-aprile-forza-dopoguerra-rinascere-emergenza-covid-19/ rel=bookmark>25 Aprile: «Servirà stessa forza del Dopoguerra per rinascere dopo l’emergenza Covid-19»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/25-aprile-forza-dopoguerra-rinascere-emergenza-covid-19/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/25aprile-pesaro-4-500x336.jpg class="img-fluid  wp-post-image" alt="25 Aprile: «Servirà stessa forza del Dopoguerra per rinascere dopo l’emergenza Covid-19»">		</a></div></article></div></div></main></div><div
class=col-md-4><aside
id=secondary class=widget-area><div
class="box-b bb"><div
class=b250><div
class="g g-7"><div
class="g-dyn a-260 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CSG FACILITY MEDIUM 25/4-3/5 20', 'value': 1.00,  'non_interaction': true});" href=https://www.csgfacility.it/covid-19 target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CSG FACILITY MEDIUM 25/4-3/5 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/04/CSG_banner-400x400-1.jpg></a></div></div></div></div><div
class=bb><article
id=post-318127  class=clearfix><header><h3>l'iniziativa</h3><h2><a
href=https://www.centropagina.it/ancona/teatro-mole-piattaforma-digitale-cultura-presente-progetto-speciale/ rel=bookmark>La Mole non si ferma con la piattaforma digitale Cultura Presente. Marasca: «Progetto speciale»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/teatro-mole-piattaforma-digitale-cultura-presente-progetto-speciale/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/progetto-cultura-presente-500x336.jpg class="img-fluid  wp-post-image" alt="La Mole non si ferma con la piattaforma digitale Cultura Presente. Marasca: «Progetto speciale»">		</a></div><div
class=excerpt><p>Ospitata sul sito de La Mole Ancona, la piattaforma è nata a una settimana dall&#8217;inizio del lockdown e ha già presentato quasi 100 contenuti culturali</p></div></article></div><div
class=bb><article
id=post-314769  class=clearfix><header><h3>L'INTERVISTA</h3><h2><a
href=https://www.centropagina.it/ascoli/tragica-comicita-fumetti-scarabocchi-maicolmirco-tempi-covid-19/ rel=bookmark>La tragica comicità de Gli Scarabocchi di Maicol&#038;Mirco ai tempi del Covid-19</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ascoli/tragica-comicita-fumetti-scarabocchi-maicolmirco-tempi-covid-19/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/foto-ufficiale-scarabocchi-web-500x336.jpg class="img-fluid  wp-post-image" alt="La tragica comicità de Gli Scarabocchi di Maicol&#038;Mirco ai tempi del Covid-19" srcset="https://www.centropagina.it/wp-content/uploads/2020/04/foto-ufficiale-scarabocchi-web-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/04/foto-ufficiale-scarabocchi-web-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Raccontare, attraverso la sua arte, il virus è un modo per esorcizzarlo? «È una deformazione professionale. Non c&#8217;è vicenda che non vada raccontata»</p></div></article></div><div
class=bb><article
id=post-314518  class=clearfix><header><h3>L'INIZIATIVA</h3><h2><a
href=https://www.centropagina.it/cultura/marche-teatro-lancia-consulti-poetici-velia-papa-unici-in-italia/ rel=bookmark>Marche Teatro lancia i Consulti Poetici. Velia Papa: «Siamo gli unici in Italia»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/marche-teatro-lancia-consulti-poetici-velia-papa-unici-in-italia/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2017/04/Teatro-delle-Muse-con-pubblico@bobo-antic-copia-e1491407561425-500x336.jpg class="img-fluid  wp-post-image" alt="Marche Teatro lancia i Consulti Poetici. Velia Papa: «Siamo gli unici in Italia»">		</a></div><div
class=excerpt><p>In veste di medici-poeti, gli attori al telefono somministrano ricette a base di testi di grandi autori. Un modo, in questo tempo sospeso, di sentirsi vicini. Il servizio è attivo tutti i giorni</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-168 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 1.00,  'non_interaction': true});" href=https://www.centergomma.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/CENTER-GOMMA-SMALL.jpg></a></div><div
class="g-dyn a-98 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/CR-SMALL-18-GEN-31-DIC-20-1.jpg></a></div></div></div></div><div
class=bb><article
id=post-316986  class=clearfix><header><h3>L'INIZIATIVA</h3><h2><a
href=https://www.centropagina.it/ancona/ancona-centro-salute-mentale-vicino-pazienti-con-video-psicoterapia-art-therapy/ rel=bookmark>Ancona, Centro di Salute Mentale vicino ai pazienti con video psicoterapia e Art Therapy</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/ancona-centro-salute-mentale-vicino-pazienti-con-video-psicoterapia-art-therapy/ aria-hidden=true tabindex=-1>
<img
width=500 height=334 src=https://www.centropagina.it/wp-content/uploads/2019/01/Salute-mentale-e1546941068377.jpg class="img-fluid  wp-post-image" alt="Ancona, Centro di Salute Mentale vicino ai pazienti con video psicoterapia e Art Therapy" srcset="https://www.centropagina.it/wp-content/uploads/2019/01/Salute-mentale-e1546941068377.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/01/Salute-mentale-e1546941068377-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2019/01/Salute-mentale-e1546941068377-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>È nato il progetto “Csm aumentato”, un servizio informatico a distanza per il supporto psicologico della persona, attivato in collaborazione con Nie Wiem e con il contributo di Coop Alleanza 3.0</p></div></article></div><div
class=bb><article
id=post-316440  class=clearfix><header><h3>L'INCONTRO</h3><h2><a
href=https://www.centropagina.it/jesi/convivenza-quarantena-genitori-figli-problemi-come-diventare-genitori-migliori-roberta-cesaroni-agnese-testadiferro/ rel=bookmark>&#8220;Come fare per diventare genitori migliori&#8221;, arriva il webinair per papà e mamme</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/convivenza-quarantena-genitori-figli-problemi-come-diventare-genitori-migliori-roberta-cesaroni-agnese-testadiferro/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/laughter-775062_1280-500x336.jpg class="img-fluid  wp-post-image" alt="&#8220;Come fare per diventare genitori migliori&#8221;, arriva il webinair per papà e mamme" srcset="https://www.centropagina.it/wp-content/uploads/2020/04/laughter-775062_1280-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/04/laughter-775062_1280-768x514.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/04/laughter-775062_1280-200x134.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/04/laughter-775062_1280-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Un appuntamento curato da Medicina per Me! e dalla coach adolescenziale Roberta Cesaroni, per riflettere e suggerire pratiche quotidiane per una convivenza solida</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-7"><div
class="g-dyn a-260 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CSG FACILITY MEDIUM 25/4-3/5 20', 'value': 1.00,  'non_interaction': true});" href=https://www.csgfacility.it/covid-19 target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CSG FACILITY MEDIUM 25/4-3/5 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/04/CSG_banner-400x400-1.jpg></a></div></div></div></div><div
class=bb><article
id=post-317204  class=clearfix><header><h3>l'idea</h3><h2><a
href=https://www.centropagina.it/ancona/coronavirus-mare-estate-trikini-impazza-moda-mascherine-abbinate-costume/ rel=bookmark>Al mare in trikini? Impazza la moda delle mascherine abbinate al costume</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/coronavirus-mare-estate-trikini-impazza-moda-mascherine-abbinate-costume/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/Trikini-mare-500x336.jpg class="img-fluid  wp-post-image" alt="Al mare in trikini? Impazza la moda delle mascherine abbinate al costume">		</a></div><div
class=excerpt><p>Nonostante il mercato dei costumi da bagno sia ancora paralizzato dal lockdown, la fantasia degli artigiani lavora a pieno ritmo. A Falconara Elexia Beachwear ha rivisitato il due pezzi abbinandoci la mascherina. E la moda spopola sul web</p></div></article></div><div
class=bb><article
id=post-314769  class=clearfix><header><h3>L'INTERVISTA</h3><h2><a
href=https://www.centropagina.it/ascoli/tragica-comicita-fumetti-scarabocchi-maicolmirco-tempi-covid-19/ rel=bookmark>La tragica comicità de Gli Scarabocchi di Maicol&#038;Mirco ai tempi del Covid-19</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ascoli/tragica-comicita-fumetti-scarabocchi-maicolmirco-tempi-covid-19/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/foto-ufficiale-scarabocchi-web-500x336.jpg class="img-fluid  wp-post-image" alt="La tragica comicità de Gli Scarabocchi di Maicol&#038;Mirco ai tempi del Covid-19" srcset="https://www.centropagina.it/wp-content/uploads/2020/04/foto-ufficiale-scarabocchi-web-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/04/foto-ufficiale-scarabocchi-web-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Raccontare, attraverso la sua arte, il virus è un modo per esorcizzarlo? «È una deformazione professionale. Non c&#8217;è vicenda che non vada raccontata»</p></div></article></div><div
class=bb><article
id=post-313405  class=clearfix><header><h2><a
href=https://www.centropagina.it/attualita/luca-paolorossi-si-racconta-intervista/ rel=bookmark>«La cosa che più mi piace è lavorare in famiglia»: lo stilista Luca Paolorossi si racconta &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/luca-paolorossi-si-racconta-intervista/ aria-hidden=true tabindex=-1>
<img
width=500 height=328 src=https://www.centropagina.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-17-at-16.13.401.jpg class="img-fluid  wp-post-image" alt="«La cosa che più mi piace è lavorare in famiglia»: lo stilista Luca Paolorossi si racconta &#8211; VIDEO" srcset="https://www.centropagina.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-17-at-16.13.401.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-17-at-16.13.401-300x197.jpg 300w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Una carriera nella moda iniziata a 13 anni, gomito a gomito con il padre, poi un&#8217;escalation continua di successi, tra fashion ed eventi. Il designer filottranese si racconta ai nostri microfoni, togliendosi anche qualche sassolino dalle scarpe. Ecco cosa ci ha detto</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-168 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 1.00,  'non_interaction': true});" href=https://www.centergomma.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/CENTER-GOMMA-SMALL.jpg></a></div><div
class="g-dyn a-98 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/CR-SMALL-18-GEN-31-DIC-20-1.jpg></a></div></div></div></div><div
class=bb><article
id=post-314455  class=clearfix><header><h3>PROGETTI</h3><h2><a
href=https://www.centropagina.it/cultura/valorizzazione-culturale-territorio-buone-notizie-camerino-san-severino/ rel=bookmark>Valorizzazione culturale del territorio: buone notizie per  San Severino e Camerino</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/valorizzazione-culturale-territorio-buone-notizie-camerino-san-severino/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/SantEustachio-in-Domora-int-500x336.jpg class="img-fluid  wp-post-image" alt="Valorizzazione culturale del territorio: buone notizie per  San Severino e Camerino">		</a></div><div
class=excerpt><p>Al via interventi per la messa in sicurezza dell’abbazia settempedana di Sant’Eustachio di Domora, una delle più antiche dell’Appennino. Tre invece i progetti approvati dalla Regione Marche per la città ducale</p></div></article></div><div
class=bb><article
id=post-309828  class=clearfix><header><h3>IL CONFRONTO</h3><h2><a
href=https://www.centropagina.it/cultura/videoconferenza-ministro-franceschini-marasca-servono-misure-sostegno-cultura/ rel=bookmark>Videoconferenza con il Ministro Franceschini, Marasca: «Servono misure di sostegno alla cultura»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/videoconferenza-ministro-franceschini-marasca-servono-misure-sostegno-cultura/ aria-hidden=true tabindex=-1>
<img
width=500 height=328 src=https://www.centropagina.it/wp-content/uploads/2017/02/Teatro_delle_Muse-Ancona-e1501165091110.jpg class="img-fluid  wp-post-image" alt="Videoconferenza con il Ministro Franceschini, Marasca: «Servono misure di sostegno alla cultura»" srcset="https://www.centropagina.it/wp-content/uploads/2017/02/Teatro_delle_Muse-Ancona-e1501165091110.jpg 640w, https://www.centropagina.it/wp-content/uploads/2017/02/Teatro_delle_Muse-Ancona-e1501165091110-200x131.jpg 200w, https://www.centropagina.it/wp-content/uploads/2017/02/Teatro_delle_Muse-Ancona-e1501165091110-350x230.jpg 350w, https://www.centropagina.it/wp-content/uploads/2017/02/Teatro_delle_Muse-Ancona-e1501165091110-300x197.jpg 300w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Tra le richieste formulate dall&#8217;assessore del comune di Ancona, quella di avviare un confronto sulla strategia di rilancio e ricostruzione che coinvolga Ministro, vertici della struttura tecnica e assessori dei Comuni</p></div></article></div><div
class=bb><article
id=post-309244  class=clearfix><header><h3>l'appuntamento</h3><h2><a
href=https://www.centropagina.it/jesi/coronavirus-settembre-mostra-raffaello-colocci-jesi/ rel=bookmark>Coronavirus, slitta a settembre la mostra su Raffaello e Colocci a Jesi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/coronavirus-settembre-mostra-raffaello-colocci-jesi/ aria-hidden=true tabindex=-1>
<img
width=433 height=336 src=https://www.centropagina.it/wp-content/uploads/2018/03/Scuola-di-Atene.jpg class="img-fluid  wp-post-image" alt="Coronavirus, slitta a settembre la mostra su Raffaello e Colocci a Jesi" srcset="https://www.centropagina.it/wp-content/uploads/2018/03/Scuola-di-Atene.jpg 990w, https://www.centropagina.it/wp-content/uploads/2018/03/Scuola-di-Atene-300x233.jpg 300w, https://www.centropagina.it/wp-content/uploads/2018/03/Scuola-di-Atene-768x596.jpg 768w, https://www.centropagina.it/wp-content/uploads/2018/03/Scuola-di-Atene-541x420.jpg 541w, https://www.centropagina.it/wp-content/uploads/2018/03/Scuola-di-Atene-640x496.jpg 640w, https://www.centropagina.it/wp-content/uploads/2018/03/Scuola-di-Atene-681x528.jpg 681w" sizes="(max-width: 433px) 100vw, 433px">		</a></div><div
class=excerpt><p>Non più da giugno a gennaio 2021 ma posticipata all&#8217;autunno e fino all&#8217;aprile successivo. Via, per 55 mila euro, all&#8217;incarico di realizzare le tecnologie per l&#8217;evento sui rapporti fra l&#8217;urbinate e lo jesino, forse ideologo e volto dei capolavori del primo</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-7"><div
class="g-dyn a-260 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CSG FACILITY MEDIUM 25/4-3/5 20', 'value': 1.00,  'non_interaction': true});" href=https://www.csgfacility.it/covid-19 target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CSG FACILITY MEDIUM 25/4-3/5 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/04/CSG_banner-400x400-1.jpg></a></div></div></div></div><div
class=bb><article
id=post-314713  class=clearfix><header><h3>l'intervista</h3><h2><a
href=https://www.centropagina.it/ancona/ancona-coronavirus-app-fase-due-immuni/ rel=bookmark>L&#8217;App per la fase 2 tra paura di essere spiati e mappatura dei contatti. Dal Senato: «Spostamenti non tracciati»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/ancona-coronavirus-app-fase-due-immuni/ aria-hidden=true tabindex=-1>
<img
width=500 height=328 src=https://www.centropagina.it/wp-content/uploads/2019/04/privacy-app-smartphone.jpg class="img-fluid  wp-post-image" alt="L&#8217;App per la fase 2 tra paura di essere spiati e mappatura dei contatti. Dal Senato: «Spostamenti non tracciati»" srcset="https://www.centropagina.it/wp-content/uploads/2019/04/privacy-app-smartphone.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/04/privacy-app-smartphone-200x131.jpg 200w, https://www.centropagina.it/wp-content/uploads/2019/04/privacy-app-smartphone-350x230.jpg 350w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>La senatrice Maria Laura Mantovani, membro del team Innovazione, spiega come funziona &#8220;Immuni&#8221;, l&#8217;applicazione che sta sollevando molti dubbi sul fronte della privacy</p></div></article></div><div
class=bb><article
id=post-315394  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/essere-malati-cancro-covid-parere-psicologa/ rel=bookmark>Essere malati di cancro ai tempi del Covid. Il parere della psicologa</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/essere-malati-cancro-covid-parere-psicologa/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/cancro-500x336.jpg class="img-fluid  wp-post-image" alt="Essere malati di cancro ai tempi del Covid. Il parere della psicologa">		</a></div><div
class=excerpt><p>Chi ha una patologia oncologica deve affrontare uno stress ulteriore dovuto all&#8217;emergenza coronavirus, ma possiede anche risorse mentali maggiori sviluppate con la malattia. Ecco cosa dice l&#8217;esperta</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-98 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/CR-SMALL-18-GEN-31-DIC-20-1.jpg></a></div><div
class="g-dyn a-168 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 1.00,  'non_interaction': true});" href=https://www.centergomma.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/CENTER-GOMMA-SMALL.jpg></a></div></div></div></div><div
class=bb><article
id=post-312582  class=clearfix><header><h3>in cucina</h3><h2><a
href=https://www.centropagina.it/pesaro/coronavirus-chef-stellato-ciotti-ricette-pasqua/ rel=bookmark>Coronavirus, lo chef stellato Ciotti: «Puntando sulle eccellenze locali ce la faremo». E regala due ricette</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/pesaro/coronavirus-chef-stellato-ciotti-ricette-pasqua/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/ciotti-500x336.jpg class="img-fluid  wp-post-image" alt="Coronavirus, lo chef stellato Ciotti: «Puntando sulle eccellenze locali ce la faremo». E regala due ricette">		</a></div><div
class=excerpt><p>Il titolare del Nostrano di Pesaro consiglia alcuni piatti per Pasqua nel segno della tradizione ma con varianti dal gusto assicurato. «Anche se la fase è critica e c’è tanta paura, non bisogna mai abbassare la qualità. Io credo che dalla crisi se ne uscirà proprio con la qualità»</p></div></article></div><div
class=bb><article
id=post-308910  class=clearfix><header><h3>l'intervista</h3><h2><a
href=https://www.centropagina.it/attualita/katia-follesa-comica-intervista/ rel=bookmark>La comica Katia Follesa, in quarantena col sorriso: «Cerchiamo di non farci prendere dallo sconforto» &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/katia-follesa-comica-intervista/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/katia-follesa-500x336.jpg class="img-fluid  wp-post-image" alt="La comica Katia Follesa, in quarantena col sorriso: «Cerchiamo di non farci prendere dallo sconforto» &#8211; VIDEO">		</a></div><div
class=excerpt><p>Abbiamo fatto due chiacchiere con la comica diventata famosa a Zelig, ora in coppia sentimentale e artistica con Angelo Pisani. Ci racconta la sua vita da #iorestoacasa, i progetti interrotti e quelli futuri. E manda un video messaggio ai lettori di CentroPagina</p></div></article></div><div
class=bb><article
id=post-309670  class=clearfix><header><h3>storie</h3><h2><a
href=https://www.centropagina.it/ancona/coronavirus-piacere-cucinare-intervista-food-blogger-francesca-celi/ rel=bookmark>Il piacere di cucinare a casa con la propria famiglia. Intervista alla food blogger Francesca Celi &#8211; VIDEO</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/coronavirus-piacere-cucinare-intervista-food-blogger-francesca-celi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/03/unnamed-4-500x336.jpg class="img-fluid  wp-post-image" alt="Il piacere di cucinare a casa con la propria famiglia. Intervista alla food blogger Francesca Celi &#8211; VIDEO" srcset="https://www.centropagina.it/wp-content/uploads/2020/03/unnamed-4-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/03/unnamed-4-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>L’emergenza Coronavirus ha cambiato le abitudini e la cucina sta tornando ad avere un ruolo centrale nella quotidianità. La titolare di FRAgusto&#038;passione ci spiega l’importanza di riscoprire la gioia di spadellare con marito e figli e come il mondo della ristorazione si sta riorganizzando</p></div></article></div></aside></div></div></div><footer><div
class=container><div
class="row footer"><div
class="col-sm-7 col-lg-6"><p
class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni</p></div><div
class="col-sm-5 col-lg-6"><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la redazione</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small><a
href=mailto:redazione@centropagina.it>redazione@centropagina.it</a><br>
Tel. <a
href=tel:+390731200735>0731 200735</a></p><br></div></div><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la pubblicità</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small>Optima srl - Tel. <a
href=tel:+390731207713>0731 207713</a><br>
<a
href=http://www.optimacomunicazione.it>www.optimacomunicazione.it</a><br>
<a
href=mailto:info@optimacomunicazione.it>info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div><div
class="modal fade cp-modal" id=modalpopupb tabindex=-1 role=dialog><div
class="modal-dialog modal-lg modal-dialog-centered" role=document><div
class=modal-content><div
class=modal-header><div
class=modal-count></div>
<button
type=button class=close data-dismiss=modal aria-label=Close>
<span
aria-hidden=true>&times;</span>
</button></div><div
class=modal-body><div
class="g g-136"><div
class="g-single a-256"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CGS - OVER APR 20', 'value': 1.00,  'non_interaction': true});" href=https://www.csgfacility.it/covid-19 target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CGS - OVER APR 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/04/CSG_banner-over-800x400-1.jpg></a></div></div></div></div></div></div> <script src=https://www.centropagina.it/wp-content/cache/minify/c0ca6.js></script> <script>var superpwa_sw = {"url":"\/superpwa-sw.js"};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/c8cc9.js></script>  <script>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</script> </body></html>