<!doctype html><html
lang=it-IT><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=apple-touch-icon sizes=57x57 href=/images/icons/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/images/iconsapple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/images/icons/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/images/icons/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/images/icons/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/images/icons/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/images/icons/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/images/icons/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/images/icons/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/images/icons/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/images/icons/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/images/icons/favicon-16x16.png><link
rel=manifest href=/manifest.json crossorigin=use-credentials><meta
name=msapplication-TileColor content=#1f3541><meta
name=msapplication-TileImage content=/images/icons/ms-icon-144x144.png><meta
name=theme-color content=#1f3541><link
href="https://fonts.googleapis.com/css?family=Monoton|Roboto+Slab:400,500,600,700|Yantramanav:300,400,700|Open+Sans:400,700|Material+Icons&display=swap" rel=stylesheet><meta
name=mobile-web-app-capable content=yes><meta
name=apple-mobile-web-app-capable content=yes><meta
name=application-name content=CentroPagina><meta
name=apple-mobile-web-app-title content=CentroPagina><meta
name=msapplication-starturl content=/ ><link
rel=manifest href=/superpwa-manifest.json><meta
name=theme-color content=#1f3541><title>Confartigianato ripropone: «I bus privati per scuola in presenza e mobilità in sicurezza» - Ancona - CentroPagina - Cronaca e attualità dalle Marche</title><meta
name=description content="Contatti in corso con i Consorzi Atma e Adriabus. Confartigianato: «Alla Regione un elenco di imprese private con oltre 100 pullman»"><meta
name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.centropagina.it/ancona/confartigianato-bus-privati-scuola-presenza-mobilita-sicurezza/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Confartigianato ripropone: «Bus privati per scuola in presenza e mobilità in sicurezza» - CentroPagina"><meta
property=og:description content="Contatti in corso con i Consorzi Atma e Adriabus. Confartigianato: «Alla Regione un elenco di imprese private con oltre 100 pullman»"><meta
property=og:url content=https://www.centropagina.it/ancona/confartigianato-bus-privati-scuola-presenza-mobilita-sicurezza/ ><meta
property=og:site_name content="CentroPagina - Cronaca e attualità dalle Marche"><meta
property=article:publisher content=https://www.facebook.com/centropagina/ ><meta
property=article:published_time content=2020-10-25T14:00:00+00:00><meta
property=article:modified_time content=2020-10-24T17:58:15+00:00><meta
property=og:image content=https://www.centropagina.it/wp-content/uploads/2020/10/IMG_6396-GILB-scaled.jpg><meta
property=og:image:width content=2560><meta
property=og:image:height content=1707><meta
name=twitter:card content=summary> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.centropagina.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/ancona/confartigianato-bus-privati-scuola-presenza-mobilita-sicurezza/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2020/10/IMG_6396-GILB-scaled.jpg","width":2560,"height":1707,"caption":"Gilberto Gasparoni"},{"@type":"WebPage","@id":"https://www.centropagina.it/ancona/confartigianato-bus-privati-scuola-presenza-mobilita-sicurezza/#webpage","url":"https://www.centropagina.it/ancona/confartigianato-bus-privati-scuola-presenza-mobilita-sicurezza/","name":"Confartigianato ripropone: \u00abI bus privati per scuola in presenza e mobilit\u00e0 in sicurezza\u00bb - Ancona - CentroPagina - Cronaca e attualit\u00e0 dalle Marche","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/ancona/confartigianato-bus-privati-scuola-presenza-mobilita-sicurezza/#primaryimage"},"datePublished":"2020-10-25T14:00:00+00:00","dateModified":"2020-10-24T17:58:15+00:00","description":"Contatti in corso con i Consorzi Atma e Adriabus. Confartigianato: \u00abAlla Regione un elenco di imprese private con oltre 100 pullman\u00bb","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/ancona/confartigianato-bus-privati-scuola-presenza-mobilita-sicurezza/"]}]},{"@type":"Article","@id":"https://www.centropagina.it/ancona/confartigianato-bus-privati-scuola-presenza-mobilita-sicurezza/#article","isPartOf":{"@id":"https://www.centropagina.it/ancona/confartigianato-bus-privati-scuola-presenza-mobilita-sicurezza/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421"},"headline":"Confartigianato ripropone: \u00abI bus privati per scuola in presenza e mobilit\u00e0 in sicurezza\u00bb","datePublished":"2020-10-25T14:00:00+00:00","dateModified":"2020-10-24T17:58:15+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/ancona/confartigianato-bus-privati-scuola-presenza-mobilita-sicurezza/#webpage"},"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/ancona/confartigianato-bus-privati-scuola-presenza-mobilita-sicurezza/#primaryimage"},"keywords":"Confartigianato Trasporti,Covid,Gilberto Gasparoni,sicurezza,trasporti","articleSection":"Ancona,Ascoli Piceno,Attualit\u00e0,HOME REGIONALE,Macerata,Pesaro","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421","name":"Redazione"}]}</script> <link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href=https://www.centropagina.it/feed/ ><link
rel=alternate type=application/rss+xml title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href=https://www.centropagina.it/comments/feed/ ><link
rel=stylesheet href=https://www.centropagina.it/wp-content/cache/minify/9bf0f.css media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=b16462e2d20d59d715d274f52434058b' id=jquery-js></script> <script src=https://www.centropagina.it/wp-content/cache/minify/9c30f.js></script> <link
rel=https://api.w.org/ href=https://www.centropagina.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.centropagina.it/wp-json/wp/v2/posts/384938><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.centropagina.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.centropagina.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.centropagina.it/?p=384938'><link
rel=alternate type=application/json+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fancona%2Fconfartigianato-bus-privati-scuola-presenza-mobilita-sicurezza%2F"><link
rel=alternate type=text/xml+oembed href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fancona%2Fconfartigianato-bus-privati-scuola-presenza-mobilita-sicurezza%2F&#038;format=xml"><style media=screen>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</style> <script src=https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png sizes=32x32><link
rel=icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-180x180.png><meta
name=msapplication-TileImage content=https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script> </head><body
class="post-template-default single single-post postid-384938 single-format-standard"><div
class=b-skin><div
class="g g-3"><div
class="g-single a-375"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'REGIONE MARCHE SKIN 08 SET 04 NOV 20', 'value': 1.00,  'non_interaction': true});" href=https://www.turismo.marche.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'REGIONE MARCHE SKIN 08 SET 04 NOV 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/07/REGIONE-MARCHE-SKIN-27-LUG-31-AGO-20.jpg></a></div></div></div><div
id=page class="bx-page skin-margin"><header
class="header d-none d-md-flex"><div
class=container><div
class="d-none d-md-flex justify-content-between align-items-center bx-header"><div
class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b">
<a
href=https://www.centropagina.it/ ><img
class="cp-logo-internal img-fluid" src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina - cronaca e attualità"></a></div><div
class="flex-fill ml-3"><h1>
Ancona</h1></div><div
class="text-center mr-md-0 mr-lg-5"><div
class=b98><div
class="g g-5"><div
class="g-dyn a-146 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div></div></div></div></div></div></header><div
class=sticky-top><div
class="container mb-3 mb-md-4 pt-2 pt-md-0"><div
class=bx-nav><nav
class="navbar navbar-expand-md navbar-light navbarCP"><div
class="navbar-brand d-md-none">
<a
href=https://www.centropagina.it/ ><img
class=img-fluid src=https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg alt="Centro Pagina"></a>
<span
class="area-mobile d-md-none">
Ancona	</span></div>
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navMenu aria-controls=navMenu aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
id=navMenu class="collapse navbar-collapse justify-content-md-center"><ul
id=menu-principale class=navbar-nav><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232654 class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a
title=Marche href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232654>Marche</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232723 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a
title=Ancona href=# class="dropdown-item dropdown-toggle">Ancona</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232654 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232673 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232673 nav-item"><a
title=Ancona href=https://www.centropagina.it/ancona/ class=dropdown-item>Ancona</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a
title=Fabriano href=https://www.centropagina.it/fabriano/ class=dropdown-item>Fabriano</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232675 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a
title=Jesi href=https://www.centropagina.it/jesi/ class=dropdown-item>Jesi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a
title=Osimo href=https://www.centropagina.it/osimo/ class=dropdown-item>Osimo</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a
title=Senigallia href=https://www.centropagina.it/senigallia/ class=dropdown-item>Senigallia</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-292526 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-292526 nav-item"><a
title="Ascoli Piceno" href=https://www.centropagina.it/ascoli/ class=dropdown-item>Ascoli Piceno</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232710 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232710 nav-item"><a
title=Macerata href=https://www.centropagina.it/macerata/ class=dropdown-item>Macerata</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232711 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232711 nav-item"><a
title=Pesaro href=https://www.centropagina.it/pesaro/ class=dropdown-item>Pesaro</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232724 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a
title=Sezioni href=# data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-232724>Sezioni</a><ul
class=dropdown-menu aria-labelledby=menu-item-dropdown-232724 role=menu><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232778 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a
title=Attualità href=https://www.centropagina.it/attualita/ class=dropdown-item>Attualità</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232679 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a
title=Cronaca href=https://www.centropagina.it/cronaca/ class=dropdown-item>Cronaca</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232709 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a
title=Economia href=https://www.centropagina.it/economia/ class=dropdown-item>Economia</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a
title=Cultura href=https://www.centropagina.it/cultura/ class=dropdown-item>Cultura</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a
title=Sport href=https://www.centropagina.it/sport/ class=dropdown-item>Sport</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a
title=Benessere href=https://www.centropagina.it/benessere/ class=dropdown-item>Benessere</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a
title=Lifestyle href=https://www.centropagina.it/lifestyle/ class=dropdown-item>Lifestyle</a></li></ul></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-232722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a
title=CentropaginaTV href=https://www.centropagina.it/centropaginatv/ class=nav-link>Centropagina<span>TV</span></a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-274376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a
title=Servizi href=# class=nav-link>Servizi</a></li><li
itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-376056 class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a
title=" account_circle " href=https://www.centropagina.it/personalizza-le-tue-notifiche/ class=nav-link><span
class=material-icons> account_circle </span></a></li></ul><form
class="frm-searchmobile form-inline d-md-none" action=/ >
<input
class="form-control mr-sm-2" type=search placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name=s>
<button
class="btn btn-primary my-2 my-sm-0" type=submit>Cerca</button></form><form
class="form-inline my-2 my-lg-0 d-none d-md-block">
<button
class="btn btn-outline-success btn-search my-2 my-sm-0" type=button onclick="$('#search-bar').toggle()"><i
class=material-icons>search</i></button></form></div></nav></div><div
id=search-bar><form
class="frm-searchmobile d-none d-md-block" action=/ ><div
class="form-row justify-content-center"><div
class=col-8>
<input
class="form-control form-control-lg" type=search placeholder="Ricerca negli articoli" aria-label=Search name=s></div><div
class=col-2>
<button
class="btn btn-lg btn-primary btn-search" type=submit>CERCA</button></div></div></form></div></div></div><div
class=container><div
class=row><div
class="col-md-8 br"><main><article
id=post-384938 class="bx-article-full bb post-384938 post type-post status-publish format-standard has-post-thumbnail hentry category-ancona category-ascoli category-attualita category-home-provinciale category-macerata category-pesaro tag-confartigianato-trasporti tag-covid tag-gilberto-gasparoni tag-sicurezza tag-trasporti"><header
class=entry-header><div
class=cat-links><a
href=https://www.centropagina.it/ancona/ alt="Visualizza tutti gli articoli di Ancona" title="Visualizza tutti gli articoli di Ancona">Ancona</a> <a
href=https://www.centropagina.it/ascoli/ alt="Visualizza tutti gli articoli di Ascoli Piceno" title="Visualizza tutti gli articoli di Ascoli Piceno">Ascoli Piceno</a> <a
href=https://www.centropagina.it/attualita/ alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> <a
href=https://www.centropagina.it/macerata/ alt="Visualizza tutti gli articoli di Macerata" title="Visualizza tutti gli articoli di Macerata">Macerata</a> <a
href=https://www.centropagina.it/pesaro/ alt="Visualizza tutti gli articoli di Pesaro" title="Visualizza tutti gli articoli di Pesaro">Pesaro</a></div><h1 class="entry-title">Confartigianato ripropone:  «I bus privati per scuola in presenza e mobilità in sicurezza»</h1><p
class=small>Contatti in corso con i Consorzi Atma e Adriabus. «Già ai primi di settembre inviato alla Regione un elenco di imprese private marchigiane che hanno in disponibilità oltre 100 pullman da turismo»</p><div
class="entry-meta small"><span
class=byline> Di <span
class="author vcard"><a
class="url fn n" href=https://www.centropagina.it/author/redazione/ >Redazione</a></span></span> - <span
class=posted-on><time
class="entry-date published updated" datetime=2020-10-25T15:00:00+01:00>25 Ottobre 2020</time></span></div></header><figure
class="post-thumbnail wp-caption">
<img
width=640 height=427 src=https://www.centropagina.it/wp-content/uploads/2020/10/IMG_6396-GILB-1280x853.jpg class="attachment-large size-large wp-post-image" alt loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/10/IMG_6396-GILB-1280x853.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2020/10/IMG_6396-GILB-768x512.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/10/IMG_6396-GILB-1600x1067.jpg 1600w, https://www.centropagina.it/wp-content/uploads/2020/10/IMG_6396-GILB-2200x1467.jpg 2200w, https://www.centropagina.it/wp-content/uploads/2020/10/IMG_6396-GILB-2800x1867.jpg 2800w, https://www.centropagina.it/wp-content/uploads/2020/10/IMG_6396-GILB-3400x2267.jpg 3400w, https://www.centropagina.it/wp-content/uploads/2020/10/IMG_6396-GILB-1536x1024.jpg 1536w, https://www.centropagina.it/wp-content/uploads/2020/10/IMG_6396-GILB-2048x1365.jpg 2048w, https://www.centropagina.it/wp-content/uploads/2020/10/IMG_6396-GILB-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/10/IMG_6396-GILB-350x233.jpg 350w, https://www.centropagina.it/wp-content/uploads/2020/10/IMG_6396-GILB-scaled.jpg 2560w" sizes="(max-width: 640px) 100vw, 640px"><figcaption
class=wp-caption-text>
Gilberto Gasparoni</figcaption></figure><div
class="row d-md-none"><div
class=col><div
class="b98m bb mb-3"><div
class="g g-15"><div
class="g-dyn a-146 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 1.00,  'non_interaction': true});" href=https://www.baldipat.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 31 GEN 21', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg></a></div><div
class="g-dyn a-133 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'SEPA MANCHETTE OTT 20', 'value': 1.00,  'non_interaction': true});" href=http://www.sepaarredamenti.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'SEPA MANCHETTE OTT 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/01/SEPA-MANCHETTE-20.jpg></a></div></div></div></div></div><div
class="entry-content clearfix"><p>ANCONA &#8211; <strong>Confartigianato Trasporti Persone</strong> torna nuovamente sul trasporto pubblico locale che, sulla base delle lamentele dei passeggeri ha richiesto un nuovo intervento della Regione Marche che ha ridotto la capacità di carico sugli autobus al 60%, prevedendo il riempimento al 100% per i bus per i quali non sono previsti posti in piedi.</p><p>Le <strong>difficoltà </strong>registrate nella prima parte dell&#8217;avvio dell&#8217;anno scolastico e i rischi crescenti del Covid hanno portato la Regione Marche a introdurre misure per il potenziamento della didattica digitale integrata nelle scuole secondarie di secondo grado, per una quota non inferiore al 50%, integrata con la didattica in presenza con l&#8217;esclusione delle prime e seconde classi .In questo contesto, per agevolare la mobilità in sicurezza, <strong>Gilberto Gasparoni segretario di  Confartigianato Trasporti Persone</strong> già ai primi di settembre aveva inviato alla Regione Marche un elenco di diverse <strong>decine di imprese private marchigiane che hanno in disponibilità oltre 100 pullman da turismo di medie e grandi dimensioni, </strong>che avendo i mezzi fermi erano disponibili ad integrare le aziende che fanno parte dei consorzi provinciali per soddisfare compiutamente le esigenze di trasporto in sicurezza.</p><p>In questo contesto dopo la fase di avvio Confartigianato Trasporti ha <strong>contattato Atma/Conero Bus</strong> per la provincia di Ancona e <strong>Adriabus </strong>per Pesaro e Urbino per ribadire la disponibilità delle imprese private. Situazione diversa ad Ascoli dove il <strong>Consorzio Piceno ha coinvolto, fin da subito, i trasportatori privati</strong>. Stessa collaborazione è  avvenuta nelle regioni del nord. Ma nelle Marche c&#8217;è una resistenza incomprensibile anche perché lo stato paga due volte.  Da una parte le maggiori corse alle aziende pubbliche dall&#8217;altra le imprese private che sono ferme e sono costrette a tenere i propri dipendenti in cassa integrazione con aziende che rischiano il fallimento. </p><p>Gasparoni di Confartigianato Trasporti Persone con una delegazione di imprenditori degli operatori pullman da turismo ha incontrato ieri il presidente Atma/Conero Bus per ribadire la disponibilità dei pullman e valutare l&#8217;opportunità su come attivare una collaborazione TPL privati per soddisfare le esigenze di trasporto.</p><p>L&#8217;incontro si è rilevato al momento interlocutorio, anche viste le novità contenute nell&#8217;ordinanza di Acquaroli. Stessa azione è stata svolta nei confronti di Adriabus con contatti diretti ed una specifica nota. È <strong>incomprensibile </strong>per Gasparoni di Confartigianato Trasporti Persone <strong>la resistenza nell&#8217;utilizzo dei pullman privati per il TPL,</strong> che come detto sono stati utilizzati in tantissime altre regioni d&#8217;Italia. Confartigianato An-Pu evidenzia il fatto che si sceglie di ridurre la scuola in presenza con effetti negativi sugli studenti sia per l&#8217;apprendimento che per gli aspetti di socializzazione anzichè rafforzare il trasporto persone.  Sembra che il benessere degli studenti venga dopo l&#8217;aspetto organizzativo ed economico e questo vale anche per il comportamento delle società consortili marchigiane che tengono strette tutte le opportunità ulteriormente incentivate dalla Regione.</p><p></p></div><footer
class=entry-footer><p
class=small>&copy; riproduzione riservata</p><div
class=tags-links><a
href=https://www.centropagina.it/tag/confartigianato-trasporti/ rel=tag>Confartigianato Trasporti</a> <a
href=https://www.centropagina.it/tag/covid/ rel=tag>Covid</a> <a
href=https://www.centropagina.it/tag/gilberto-gasparoni/ rel=tag>Gilberto Gasparoni</a> <a
href=https://www.centropagina.it/tag/sicurezza/ rel=tag>sicurezza</a> <a
href=https://www.centropagina.it/tag/trasporti/ rel=tag>trasporti</a></div><ul
class=share-list><li
class=condividi>Condividi</li><li><a
id=sc-fb href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/ancona/confartigianato-bus-privati-scuola-presenza-mobilita-sicurezza/&title=Confartigianato ripropone:  «I bus privati per scuola in presenza e mobilità in sicurezza»" target=_blank><i
class=isc-facebook aria-hidden=true></i></a></li><li><a
id=sc-tw href="https://twitter.com/share?url=https://www.centropagina.it/ancona/confartigianato-bus-privati-scuola-presenza-mobilita-sicurezza/&text=Confartigianato ripropone:  «I bus privati per scuola in presenza e mobilità in sicurezza»" target=_blank><i
class=isc-twitter aria-hidden=true></i></a></li></ul></footer></article><div
class=bb><div
class=b180><div
class="g g-2"><div
class="g-dyn a-489 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ONLUS AN BANNER 09-31 OTT 20', 'value': 1.00,  'non_interaction': true});" href=https://centropapagiovanni.it/diventa-volontario.aspx/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ONLUS AN BANNER 09-31 OTT 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/10/ONLUS-AN-BANNER-09-31-OTT-20.jpg></a></div><div
class="g-dyn a-358 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'SEDAP BANNER 17 AGO 27 DIC 20', 'value': 1.00,  'non_interaction': true});" href=https://sedapufficio.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'SEDAP BANNER 17 AGO 27 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/07/SEDAP-BANNER-17-AGO-27-DIC-20.jpg></a></div></div></div></div><div
class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div
class="bx-article-leftphoto-search bb"><article
id=post-384996  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-10-25T12:00:57+01:00>25 Ottobre 2020</time></span></div><h2><a
href=https://www.centropagina.it/osimo/osimo-movida-ferma-ginetti-osimo-futura-controlli-centro/ rel=bookmark>Osimo, la movida non si ferma. Ginetti (Osimo Futura): «Più controlli in centro»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/osimo/osimo-movida-ferma-ginetti-osimo-futura-controlli-centro/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/09/Dehors-Osimo-Centro-500x336.jpg class="img-fluid  wp-post-image" alt="Osimo, la movida non si ferma. Ginetti (Osimo Futura): «Più controlli in centro»" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-383832  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-10-25T11:00:00+01:00>25 Ottobre 2020</time></span></div><h2><a
href=https://www.centropagina.it/ancona/ancona-casa-ospiti-quarantena-consigli-infettivologo/ rel=bookmark>Casa, ospiti e quarantena: i consigli dell&#8217;infettivologo per lasciare il virus fuori dalla porta</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/ancona-casa-ospiti-quarantena-consigli-infettivologo/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/casa-igienizzazione-covid-500x336.jpg class="img-fluid  wp-post-image" alt="Casa, ospiti e quarantena: i consigli dell&#8217;infettivologo per lasciare il virus fuori dalla porta" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/10/casa-igienizzazione-covid-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/10/casa-igienizzazione-covid-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-384741  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-10-25T06:40:00+01:00>25 Ottobre 2020</time></span></div><h2><a
href=https://www.centropagina.it/macerata/estetisti-parrucchieri-sicurezza-evitare-nuova-chiusura/ rel=bookmark>Estetisti e parrucchieri: «Operato sempre in sicurezza; evitiamo una nuova chiusura»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/macerata/estetisti-parrucchieri-sicurezza-evitare-nuova-chiusura/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/estetica-500x336.jpg class="img-fluid  wp-post-image" alt="Estetisti e parrucchieri: «Operato sempre in sicurezza; evitiamo una nuova chiusura»" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/04/estetica-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/04/estetica-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-382966  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-10-21T17:00:11+02:00>21 Ottobre 2020</time></span></div><h2><a
href=https://www.centropagina.it/ancona/covid-posti-letto-caroli-gores-marche/ rel=bookmark>Covid e posti letto, Caroli del Gores: «Nelle Marche numeri sufficienti per gestire gli attuali positivi»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/covid-posti-letto-caroli-gores-marche/ aria-hidden=true tabindex=-1>
<img
width=416 height=336 src=https://www.centropagina.it/wp-content/uploads/2019/03/caroli.jpg class="img-fluid  wp-post-image" alt="Covid e posti letto, Caroli del Gores: «Nelle Marche numeri sufficienti per gestire gli attuali positivi»" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2019/03/caroli.jpg 1080w, https://www.centropagina.it/wp-content/uploads/2019/03/caroli-300x242.jpg 300w, https://www.centropagina.it/wp-content/uploads/2019/03/caroli-768x620.jpg 768w, https://www.centropagina.it/wp-content/uploads/2019/03/caroli-1024x827.jpg 1024w, https://www.centropagina.it/wp-content/uploads/2019/03/caroli-520x420.jpg 520w, https://www.centropagina.it/wp-content/uploads/2019/03/caroli-640x517.jpg 640w, https://www.centropagina.it/wp-content/uploads/2019/03/caroli-681x550.jpg 681w" sizes="(max-width: 416px) 100vw, 416px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-383376  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-10-21T14:38:52+02:00>21 Ottobre 2020</time></span></div><h2><a
href=https://www.centropagina.it/cronaca/montemarciano-minorenne-pizzicato-senza-mascherina-multa-genitori/ rel=bookmark>Montemarciano: minorenne pizzicato in giro senza mascherina, la multa ai genitori</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cronaca/montemarciano-minorenne-pizzicato-senza-mascherina-multa-genitori/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/08/foto-montemarciano-comunicato-17.08.2020--500x336.jpg class="img-fluid  wp-post-image" alt="Montemarciano: minorenne pizzicato in giro senza mascherina, la multa ai genitori" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-381493  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-10-17T06:00:06+02:00>17 Ottobre 2020</time></span></div><h2><a
href=https://www.centropagina.it/attualita/marche-assessore-sanita-saltamartini-covid-scuola-saltamartini/ rel=bookmark>Covid e scuola, l&#8217;assessore alla Sanità marchigiana Saltamartini: «Valutare di usare i bus turistici»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/marche-assessore-sanita-saltamartini-covid-scuola-saltamartini/ aria-hidden=true tabindex=-1>
<img
width=500 height=328 src=https://www.centropagina.it/wp-content/uploads/2017/10/Scuolabus-1.jpg class="img-fluid  wp-post-image" alt="Covid e scuola, l&#8217;assessore alla Sanità marchigiana Saltamartini: «Valutare di usare i bus turistici»" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2017/10/Scuolabus-1.jpg 640w, https://www.centropagina.it/wp-content/uploads/2017/10/Scuolabus-1-300x197.jpg 300w" sizes="(max-width: 500px) 100vw, 500px">		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-381519  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-10-16T18:36:43+02:00>16 Ottobre 2020</time></span></div><h2><a
href=https://www.centropagina.it/attualita/montemarciano-sospese-visite-residenza-protetta-marotti/ rel=bookmark>Montemarciano, sospese le visite alla Residenza Protetta Marotti</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/montemarciano-sospese-visite-residenza-protetta-marotti/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/casa-di-riposo-montemarciano-500x336.jpg class="img-fluid  wp-post-image" alt="Montemarciano, sospese le visite alla Residenza Protetta Marotti" loading=lazy>		</a></div></article></div><div
class="bx-article-leftphoto-search bb"><article
id=post-381249  class=clearfix><header><div
class="small mb-2"><span
class=posted-on><time
class="entry-date published updated" datetime=2020-10-16T18:00:22+02:00>16 Ottobre 2020</time></span></div><h2><a
href=https://www.centropagina.it/ancona/covid-valeria-mancinelli-mai-come-adesso-dobbiamo-essere-attenti/ rel=bookmark>Covid, Valeria Mancinelli: «Mai come adesso dobbiamo essere all&#8217;altezza»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/covid-valeria-mancinelli-mai-come-adesso-dobbiamo-essere-attenti/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/04/Valeria-Mancinelli-500x336.jpg class="img-fluid  wp-post-image" alt="Covid, Valeria Mancinelli: «Mai come adesso dobbiamo essere all&#8217;altezza»" loading=lazy>		</a></div></article></div></div></main></div><div
class=col-md-4><aside
id=secondary class=widget-area><div
class="box-b bb"><div
class=b250><div
class="g g-7"><div
class="g-dyn a-480 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MANCINELLI MEDIUM OTT 20', 'value': 1.00,  'non_interaction': true});" href=http://mancinellivini.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MANCINELLI MEDIUM OTT 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/10/MANCINELLI-MEDIUM-20.jpg></a></div></div></div></div><div
class=bb><article
id=post-381926  class=clearfix><header><h3>il cartellone</h3><h2><a
href=https://www.centropagina.it/ancona/stagione-concertistica-amici-musica/ rel=bookmark>Al via la 99ma Stagione Concertistica degli Amici della Musica</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/stagione-concertistica-amici-musica/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/dillon-500x336.jpg class="img-fluid  wp-post-image" alt="Al via la 99ma Stagione Concertistica degli Amici della Musica" loading=lazy>		</a></div><div
class=excerpt><p>Questa sera (17 ottobre), alle ore 21, saliranno sul palco Francesco Dillon, violoncello, ed Emanuele Torquati, pianoforte</p></div></article></div><div
class=bb><article
id=post-381248  class=clearfix><header><h3>evento</h3><h2><a
href=https://www.centropagina.it/cultura/massimo-recalcati-mole-ancona-edizione-2020-kum-tcura/ rel=bookmark>Al via alla Mole di Ancona l&#8217;edizione 2020 di &#8220;Kum!&#8221;. Tre giorni per parlare di &#8220;cura&#8221;</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/massimo-recalcati-mole-ancona-edizione-2020-kum-tcura/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/Palco-500x336.jpg class="img-fluid  wp-post-image" alt="Al via alla Mole di Ancona l&#8217;edizione 2020 di &#8220;Kum!&#8221;. Tre giorni per parlare di &#8220;cura&#8221;" loading=lazy>		</a></div><div
class=excerpt><p>Incontri, dibattiti e conversazioni. Presentato il festival diretto da Massimo Recalcati, «Dobbiamo coltivare le relazioni, attenti a custodire il valore umano»</p></div></article></div><div
class=bb><article
id=post-378856  class=clearfix><header><h3>luoghi da scoprire</h3><h2><a
href=https://www.centropagina.it/ancona/giornate-fai-dautunno-35-aperture-nelle-marche-per-la-prima-volta-in-due-fine-settimana/ rel=bookmark>Giornate Fai d&#8217;Autunno: 35 aperture nelle Marche, per la prima volta in due fine settimana</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/giornate-fai-dautunno-35-aperture-nelle-marche-per-la-prima-volta-in-due-fine-settimana/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/Ascoli-Piceno-Palazzo-e-Pinacoteca-vescovile-Foto-Michele-Picciolo--500x336.jpg class="img-fluid  wp-post-image" alt="Giornate Fai d&#8217;Autunno: 35 aperture nelle Marche, per la prima volta in due fine settimana" loading=lazy>		</a></div><div
class=excerpt><p>L’edizione 2020 è dedicata alla fondatrice Giulia Maria Crespi, scomparsa lo scorso luglio. Le visite saranno sabato 17 e domenica 18, sabato 24 e domenica 25 ottobre</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-98 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/CR-SMALL-18-GEN-31-DIC-20.jpg></a></div><div
class="g-dyn a-168 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 1.00,  'non_interaction': true});" href=https://www.centergomma.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/CENTER-GOMMA-SMALL.jpg></a></div></div></div></div><div
class=bb><article
id=post-381281  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/compleanno-perche-alcuni-non-amano-festeggiarlo-lanalisi-della-psicologa/ rel=bookmark>Compleanno, perché alcuni non amano festeggiarlo: l&#8217;analisi della psicologa</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/compleanno-perche-alcuni-non-amano-festeggiarlo-lanalisi-della-psicologa/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/birthday-500x336.jpg class="img-fluid  wp-post-image" alt="Compleanno, perché alcuni non amano festeggiarlo: l&#8217;analisi della psicologa" loading=lazy>		</a></div><div
class=excerpt><p>Il compleanno è una ricorrenza dal forte significato simbolico e non è scontato che sia per tutti occasione gioiosa da festeggiare. Ci spiega perché la psicoterapeuta Lucia Montesi</p></div></article></div><div
class=bb><article
id=post-379014  class=clearfix><header><h3>PSICOLOGIA</h3><h2><a
href=https://www.centropagina.it/benessere/musica-veicolo-emozioni-perche-ascoltarla-ci-fa-sentire-bene/ rel=bookmark>La musica veicolo delle emozioni: perché ascoltarla ci fa sentire bene?</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/musica-veicolo-emozioni-perche-ascoltarla-ci-fa-sentire-bene/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/Ascoltare-musica-500x336.jpg class="img-fluid  wp-post-image" alt="La musica veicolo delle emozioni: perché ascoltarla ci fa sentire bene?" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/10/Ascoltare-musica-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/10/Ascoltare-musica-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Ha effetti benefici sia sul nostro corpo che sulla nostra mente e in particolare ci aiuta a regolare il nostro stato emotivo. Il parere della psicoterapeuta Lucia Montesi</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-7"><div
class="g-dyn a-480 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MANCINELLI MEDIUM OTT 20', 'value': 1.00,  'non_interaction': true});" href=http://mancinellivini.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MANCINELLI MEDIUM OTT 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/10/MANCINELLI-MEDIUM-20.jpg></a></div></div></div></div><div
class=bb><article
id=post-384074  class=clearfix><header><h3>INNOVAZIONE</h3><h2><a
href=https://www.centropagina.it/attualita/scavolini-forno-accende-comando-vocale-ecnologia-entra-in-cucina/ rel=bookmark>Scavolini, il forno si accende con un comando vocale. La tecnologia entra in cucina</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/scavolini-forno-accende-comando-vocale-ecnologia-entra-in-cucina/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/scavolininovembre-500x336.jpg class="img-fluid  wp-post-image" alt="Scavolini, il forno si accende con un comando vocale. La tecnologia entra in cucina" loading=lazy>		</a></div><div
class=excerpt><p>La connessione entra in cucina e l&#8217;azienda pesarese, tra i leader del settore, lancia un modello all&#8217;avanguardia. L&#8217;Ad Fabiana Scavolini: «Design e tecnologia si uniscono grazie ad Alexa, assistente intelligente»</p></div></article></div><div
class=bb><article
id=post-383844  class=clearfix><header><h3>idee creative</h3><h2><a
href=https://www.centropagina.it/attualita/natale-regalo-qualche-idea-per-non-essere-presi-alla-sprovvista/ rel=bookmark>Natale si avvicina e arriva l&#8217;ansia da regalo. Ecco qualche idea per non essere presi alla sprovvista</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/natale-regalo-qualche-idea-per-non-essere-presi-alla-sprovvista/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/foto-regali2-500x336.jpg class="img-fluid  wp-post-image" alt="Natale si avvicina e arriva l&#8217;ansia da regalo. Ecco qualche idea per non essere presi alla sprovvista" loading=lazy>		</a></div><div
class=excerpt><p>Una fotografia può essere un&#8217;idea regalo originale e di valore, un dono fatto su misura per chi lo riceverà. Ecco allora fotolibri personalizzati, tazze e cover per il cellulare con una foto. Tutto fatto acquistabile con un click</p></div></article></div><div
class=bb><article
id=post-383354  class=clearfix><header><h3>aziende</h3><h2><a
href=https://www.centropagina.it/economia/ecofil-risparmio-cittadini-meno-rifiuti-discarica-destinati-ai-termovalorizzatori/ rel=bookmark>Con il modello di gestione firmato Ecofil risparmio per i cittadini e meno rifiuti in discarica e destinati ai termovalorizzatori</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/economia/ecofil-risparmio-cittadini-meno-rifiuti-discarica-destinati-ai-termovalorizzatori/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/Anna_Travanti-e1603297954604-500x336.jpg class="img-fluid  wp-post-image" alt="Con il modello di gestione firmato Ecofil risparmio per i cittadini e meno rifiuti in discarica e destinati ai termovalorizzatori" loading=lazy>		</a></div><div
class=excerpt><p>La società di Amandola propone una tecnologia innovativa coerente con le Smart City indirizzate alle tecnologie ambientali. Sistema già adottato da vari comuni marchigiani e non solo</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-98 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/CR-SMALL-18-GEN-31-DIC-20.jpg></a></div><div
class="g-dyn a-168 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 1.00,  'non_interaction': true});" href=https://www.centergomma.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/CENTER-GOMMA-SMALL.jpg></a></div></div></div></div><div
class=bb><article
id=post-374891  class=clearfix><header><h3>l'evento</h3><h2><a
href=https://www.centropagina.it/ancona/torna-kum-festival-edizione-speciale-pandemia-e-cura/ rel=bookmark>Torna Kum! Festival: edizione speciale sulla pandemia e la cura</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ancona/torna-kum-festival-edizione-speciale-pandemia-e-cura/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/09/Borini-Marasca-Capogrossi-500x336.jpg class="img-fluid  wp-post-image" alt="Torna Kum! Festival: edizione speciale sulla pandemia e la cura" loading=lazy>		</a></div><div
class=excerpt><p>La manifestazione, con la direzione scientifica dello psicoanalista Massimo Recalcati, si terrà dal 16 al 18 ottobre alla Mole Vanvitelliana</p></div></article></div><div
class=bb><article
id=post-373552  class=clearfix><header><h3>cultura</h3><h2><a
href=https://www.centropagina.it/cultura/giornate-patrimonio-eventi-museo-archeologico-marche/ rel=bookmark>Giornate del Patrimonio, ecco gli eventi al museo archeologico delle Marche</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/giornate-patrimonio-eventi-museo-archeologico-marche/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/09/Museo-archeologico-delle-Marche-500x336.jpg class="img-fluid  wp-post-image" alt="Giornate del Patrimonio, ecco gli eventi al museo archeologico delle Marche" loading=lazy>		</a></div><div
class=excerpt><p>Due giorni dedicati alla scoperta del Globo di Matelica e di alcuni reperti della struttura dorica legati al mare. E poi laboratori per i più piccoli</p></div></article></div><div
class=bb><article
id=post-372742  class=clearfix><header><h3>la call</h3><h2><a
href=https://www.centropagina.it/cultura/ancona-mole-call-off-line-appuntamenti/ rel=bookmark>Ancona, alla Mole continua la rassegna OFF-LINE: tutti gli appuntamenti</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/cultura/ancona-mole-call-off-line-appuntamenti/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/09/Valerio-Giacone-500x336.jpg class="img-fluid  wp-post-image" alt="Ancona, alla Mole continua la rassegna OFF-LINE: tutti gli appuntamenti" loading=lazy>		</a></div><div
class=excerpt><p>Per la prima volta nella sua storia la Mole ha chiamato creativi marchigiani e nazionali a formulare un pensiero riguardo la riappropriazione della fisicità, attraverso una Call. Fino ad ottobre tanti gli eventi e i workshop in programma</p></div></article></div><div
class="box-b bb"><div
class=b250><div
class="g g-7"><div
class="g-dyn a-480 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MANCINELLI MEDIUM OTT 20', 'value': 1.00,  'non_interaction': true});" href=http://mancinellivini.it/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MANCINELLI MEDIUM OTT 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/10/MANCINELLI-MEDIUM-20.jpg></a></div></div></div></div><div
class=bb><article
id=post-376157  class=clearfix><header><h3>psicologia</h3><h2><a
href=https://www.centropagina.it/benessere/menopausa-nuova-fase-vita-diventare-opportunita/ rel=bookmark>Menopausa, una nuova fase della vita che può diventare opportunità</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/benessere/menopausa-nuova-fase-vita-diventare-opportunita/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/donne-menopausa-500x336.jpg class="img-fluid  wp-post-image" alt="Menopausa, una nuova fase della vita che può diventare opportunità" loading=lazy>		</a></div><div
class=excerpt><p>La menopausa segna la fine della fertilità ma anche l&#8217;ingresso in una nuova fase della vita ricca di possibilità. Ecco il parere della psicoterapeuta Lucia Montesi</p></div></article></div><div
class=bb><article
id=post-376050  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/attualita/ancona-pandemia-covid-clementi/ rel=bookmark>Pandemia, il virologo Clementi: «Molto dipenderà da come agiremo tutti»</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/ancona-pandemia-covid-clementi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/05/vaccini-coronavirus-covid-500x336.jpg class="img-fluid  wp-post-image" alt="Pandemia, il virologo Clementi: «Molto dipenderà da come agiremo tutti»" loading=lazy>		</a></div><div
class=excerpt><p>Il direttore del Laboratorio di Microbiologia e Virologia dell’Ospedale San Raffaele di Milano traccia un quadro sull&#8217;evoluzione del Covid-19</p></div></article></div><div
class="box-b bb"><div
class=b125><div
class="g g-8"><div
class="g-dyn a-98 c-1"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 1.00,  'non_interaction': true});" href=http://www.robertacesaroni.com/ target=_blank rel=nofollow><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CESARONI SMALL 18 GEN 31 DIC 20', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/06/CR-SMALL-18-GEN-31-DIC-20.jpg></a></div><div
class="g-dyn a-168 c-2"><a
onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 1.00,  'non_interaction': true});" href=https://www.centergomma.com/ target=_blank rel=nofollow rel=noreferrer><img
onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CENTER GOMMA SMALL 2020', 'value': 2.00, 'non_interaction': true});" src=https://www.centropagina.it/wp-content/uploads/2020/02/CENTER-GOMMA-SMALL.jpg></a></div></div></div></div><div
class=bb><article
id=post-382860  class=clearfix><header><h3>imprese</h3><h2><a
href=https://www.centropagina.it/jesi/limitare-consumo-suolo-stile-green-edilizia-esperienza-azienda-jesi/ rel=bookmark>Limitare il consumo di suolo per uno stile &#8220;green&#8221; in edilizia: ecco l&#8217;esperienza di un&#8217;azienda di Jesi</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/jesi/limitare-consumo-suolo-stile-green-edilizia-esperienza-azienda-jesi/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/10/GRASSUCCI-foto-aerea-Jesi-500x336.jpg class="img-fluid  wp-post-image" alt="Limitare il consumo di suolo per uno stile &#8220;green&#8221; in edilizia: ecco l&#8217;esperienza di un&#8217;azienda di Jesi" loading=lazy>		</a></div><div
class=excerpt><p>Il settore edile con le sue novità in termini tecnologici diventa sempre più &#8220;verde&#8221;. Non una moda ma una necessità per tutelare il pianeta e salvaguardare il territotio locale valorizzando l&#8217;esistente</p></div></article></div><div
class=bb><article
id=post-380940  class=clearfix><header><h2><a
href=https://www.centropagina.it/ascoli/raccogliere-castagne-bosco-marche/ rel=bookmark>Alla ricerca delle castagne nel bosco: dove raccoglierle nelle Marche</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/ascoli/raccogliere-castagne-bosco-marche/ aria-hidden=true tabindex=-1>
<img
width=500 height=334 src=https://www.centropagina.it/wp-content/uploads/2017/11/castagne.jpg class="img-fluid  wp-post-image" alt="Alla ricerca delle castagne nel bosco: dove raccoglierle nelle Marche" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2017/11/castagne.jpg 960w, https://www.centropagina.it/wp-content/uploads/2017/11/castagne-300x201.jpg 300w, https://www.centropagina.it/wp-content/uploads/2017/11/castagne-768x514.jpg 768w, https://www.centropagina.it/wp-content/uploads/2017/11/castagne-628x420.jpg 628w, https://www.centropagina.it/wp-content/uploads/2017/11/castagne-537x360.jpg 537w, https://www.centropagina.it/wp-content/uploads/2017/11/castagne-640x428.jpg 640w, https://www.centropagina.it/wp-content/uploads/2017/11/castagne-681x455.jpg 681w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Nella nostra regione gli alberi di castagno si trovano soprattutto nel territorio dei Monti Sibillini, nel fermano nella zona di Montefalcone Appennino e nel pesarese nell&#8217;alta Valmarecchia</p></div></article></div><div
class=bb><article
id=post-380304  class=clearfix><header><h3>focus</h3><h2><a
href=https://www.centropagina.it/attualita/ancona-chiusure-dpcm-reazioni-degli-chef-stellati-marchigiani/ rel=bookmark>Coronavirus, chiusure alle 24 per bar e ristoranti: le reazioni degli chef stellati marchigiani</a></h2></header><div
class=thumb>		<a
class=post-thumbnail href=https://www.centropagina.it/attualita/ancona-chiusure-dpcm-reazioni-degli-chef-stellati-marchigiani/ aria-hidden=true tabindex=-1>
<img
width=500 height=336 src=https://www.centropagina.it/wp-content/uploads/2020/07/ristorante-500x336.jpg class="img-fluid  wp-post-image" alt="Coronavirus, chiusure alle 24 per bar e ristoranti: le reazioni degli chef stellati marchigiani" loading=lazy srcset="https://www.centropagina.it/wp-content/uploads/2020/07/ristorante-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/07/ristorante-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px">		</a></div><div
class=excerpt><p>Le nuove diposizioni imposte dal Dpcm per il mondo della ristorazione stanno facendo discutere. Abbiamo chiesto agli chef stellati cosa ne pensano. Ecco cosa ci hanno detto</p></div></article></div></aside></div></div></div><footer><div
class=container><div
class="row footer"><div
class="col-sm-7 col-lg-6"><p
class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br>
Editore: Optima srl<br>
Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br>
C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br>
Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br>
Direttore Responsabile: Simona Santoni</p></div><div
class="col-sm-5 col-lg-6"><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la redazione</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small><a
href=mailto:redazione@centropagina.it>redazione@centropagina.it</a><br>
Tel. <a
href=tel:+390731200735>0731 200735</a></p><br></div></div><div
class=row><div
class="col-4 col-sm-12 col-lg-4"><p
class=small>Per la pubblicità</p></div><div
class="col-8 col-sm-12 col-lg-8"><p
class=small>Optima srl - Tel. <a
href=tel:+390731207713>0731 207713</a><br>
<a
href=http://www.optimacomunicazione.it>www.optimacomunicazione.it</a><br>
<a
href=mailto:info@optimacomunicazione.it>info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <script src=https://www.centropagina.it/wp-content/cache/minify/c0ca6.js></script> <script id=superpwa-register-sw-js-extra>var superpwa_sw = {"url":"\/superpwa-sw.js"};</script> <script src=https://www.centropagina.it/wp-content/cache/minify/c8cc9.js></script>  <script>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</script> </body></html>