<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Monoton%7CRoboto+Slab:400,500,600,700%7CYantramanav:300,400,700%7COpen+Sans:400,700%7CMaterial+Icons&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/iconsapple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/images/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/images/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png"><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><meta name="msapplication-TileColor" content="#1f3541"><meta name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="application-name" content="CentroPagina"><meta name="apple-mobile-web-app-title" content="CentroPagina"><meta name="msapplication-starturl" content="/"> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2246433,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":73038826, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white" }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#1f3541"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><meta name="apple-mobile-web-app-title" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="application-name" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="yes"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.centropagina.it/wp-content/cache/autoptimize/css/autoptimize_06b85e1d50e6be57b9d60506fe84a052.css" rel="stylesheet" /><link media="screen" href="https://www.centropagina.it/wp-content/cache/autoptimize/css/autoptimize_5405f34c2d822dd78b580ac26532138c.css" rel="stylesheet" /><title>Arpam, migliora il mare marchigiano: qualità vicina all&#039;en plein - Ancona - CentroPagina - Cronaca e attualità dalle Marche</title><meta name="description" content="I dati Arpam certificano il miglioramento costante del mare marchigiano. I campionamenti lungo i 173 chilometri di litorale" /><link rel="canonical" href="https://www.centropagina.it/attualita/arpam-migliora-mare-marchigiano-qualita/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Arpam, migliora il mare marchigiano: qualità vicina all&#039;en plein - CentroPagina" /><meta property="og:description" content="I dati Arpam certificano il miglioramento costante del mare marchigiano. I campionamenti lungo i 173 chilometri di litorale" /><meta property="og:url" content="https://www.centropagina.it/attualita/arpam-migliora-mare-marchigiano-qualita/" /><meta property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche" /><meta property="article:publisher" content="https://www.facebook.com/centropagina/" /><meta property="article:published_time" content="2021-07-14T16:12:09+00:00" /><meta property="article:modified_time" content="2021-07-14T17:15:53+00:00" /><meta property="og:image" content="https://www.centropagina.it/wp-content/uploads/2020/07/panchina-numana-amore.jpg" /><meta property="og:image:width" content="1386" /><meta property="og:image:height" content="985" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Redazione" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="4 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","contentUrl":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.centropagina.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/attualita/arpam-migliora-mare-marchigiano-qualita/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2020/07/panchina-numana-amore.jpg","contentUrl":"https://www.centropagina.it/wp-content/uploads/2020/07/panchina-numana-amore.jpg","width":1386,"height":985},{"@type":"WebPage","@id":"https://www.centropagina.it/attualita/arpam-migliora-mare-marchigiano-qualita/#webpage","url":"https://www.centropagina.it/attualita/arpam-migliora-mare-marchigiano-qualita/","name":"Arpam, migliora il mare marchigiano: qualit\u00e0 vicina all'en plein - Ancona - CentroPagina - Cronaca e attualit\u00e0 dalle Marche","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/attualita/arpam-migliora-mare-marchigiano-qualita/#primaryimage"},"datePublished":"2021-07-14T16:12:09+00:00","dateModified":"2021-07-14T17:15:53+00:00","description":"I dati Arpam certificano il miglioramento costante del mare marchigiano. I campionamenti lungo i 173 chilometri di litorale","breadcrumb":{"@id":"https://www.centropagina.it/attualita/arpam-migliora-mare-marchigiano-qualita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/attualita/arpam-migliora-mare-marchigiano-qualita/"]}]},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/attualita/arpam-migliora-mare-marchigiano-qualita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.centropagina.it/"},{"@type":"ListItem","position":2,"name":"Arpam, migliora il mare marchigiano: qualit\u00e0 vicina all&#8217;en plein"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.centropagina.it/attualita/arpam-migliora-mare-marchigiano-qualita/#article","isPartOf":{"@id":"https://www.centropagina.it/attualita/arpam-migliora-mare-marchigiano-qualita/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421"},"headline":"Arpam, migliora il mare marchigiano: qualit\u00e0 vicina all&#8217;en plein","datePublished":"2021-07-14T16:12:09+00:00","dateModified":"2021-07-14T17:15:53+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/attualita/arpam-migliora-mare-marchigiano-qualita/#webpage"},"wordCount":727,"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/attualita/arpam-migliora-mare-marchigiano-qualita/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2020/07/panchina-numana-amore.jpg","keywords":["giancarlo marchetti","Stefano Aguzzi"],"articleSection":["Ancona","Ascoli Piceno","Attualit\u00e0","Fermo","HOME REGIONALE","Macerata","Osimo","Pesaro","Senigallia","TOP 3"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.centropagina.it/#organization"}},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421","name":"Redazione","url":"https://www.centropagina.it/author/redazione/"}]}</script>  <script type='application/javascript'>console.log('PixelYourSite Free version 8.2.5');</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href="https://www.centropagina.it/feed/" /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href="https://www.centropagina.it/comments/feed/" /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=d15f15578eb6e0a92d9e4acfafda9ec0' id='jquery-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_7121994eec5320fbe6586463bf9651c2.js?ver=d15f15578eb6e0a92d9e4acfafda9ec0' id='cp2019-scripts-migrate-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_15af901069ad076ee11c206ab73a5ba5.js?ver=1.1.50.1575410871' id='cp2019-scripts-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_b91ba5f1712bb60e4e8af9f29a722cc6.js?ver=1.1.50.1575410871' id='cp2019-scripts-custom-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=d15f15578eb6e0a92d9e4acfafda9ec0' id='jquery-bind-first-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script> <script type='text/javascript' id='pys-js-extra'>var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"delay":0,"type":"static","name":"PageView","pixelIds":["1306938409658171"],"eventID":"4ce22ffa-3677-41ab-9c96-c732da2cf11c","params":{"post_category":"Ancona, Ascoli Piceno, Attualit\u00e0, Fermo, HOME REGIONALE, Macerata, Osimo, Pesaro, Senigallia, TOP 3","page_title":"Arpam, migliora il mare marchigiano: qualit\u00e0 vicina all'en plein","post_type":"post","post_id":501549,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/ancona\/arpam-migliora-mare-marchigiano-qualita\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"cb406e6b-91d6-454b-8bcf-bca815e05b37","params":{"event_action":"Form","page_title":"Arpam, migliora il mare marchigiano: qualit\u00e0 vicina all'en plein","post_type":"post","post_id":501549,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/ancona\/arpam-migliora-mare-marchigiano-qualita\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["1306938409658171"],"eventID":"f2779f41-b2b2-4b50-911c-d58c6501e269","params":{"event_action":"Download","page_title":"Arpam, migliora il mare marchigiano: qualit\u00e0 vicina all'en plein","post_type":"post","post_id":501549,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/ancona\/arpam-migliora-mare-marchigiano-qualita\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"ffe7ce12-497d-44b5-841e-424705642cb4","params":{"event_action":"Comment","page_title":"Arpam, migliora il mare marchigiano: qualit\u00e0 vicina all'en plein","post_type":"post","post_id":501549,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/ancona\/arpam-migliora-mare-marchigiano-qualita\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1306938409658171"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":501549,"content_name":"Arpam, migliora il mare marchigiano: qualit\u00e0 vicina all'en plein","categories":"Ancona, Ascoli Piceno, Attualit\u00e0, Fermo, HOME REGIONALE, Macerata, Osimo, Pesaro, Senigallia, TOP 3","tags":"giancarlo marchetti, Stefano Aguzzi"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.centropagina.it","ajaxUrl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};</script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_a7cec92d1492b21855dd5c7736d7bed5.js?ver=8.2.5' id='pys-js'></script> <link rel="https://api.w.org/" href="https://www.centropagina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centropagina.it/wp-json/wp/v2/posts/501549" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centropagina.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centropagina.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.centropagina.it/?p=501549' /><link rel="alternate" type="application/json+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fancona%2Farpam-migliora-mare-marchigiano-qualita%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fancona%2Farpam-migliora-mare-marchigiano-qualita%2F&#038;format=xml" /><meta property="fb:pages" content="" /> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91268143-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91268143-1');</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-501549 single-format-standard"><div class="b-skin"><div class="g g-3"><div class="g-single a-652"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ECOFIL SKIN LUG 21', 'value': 1.00,  'non_interaction': true});" href="https://www.ecofil.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ECOFIL SKIN LUG 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/03/ECOFIL-SKIN-MAR-P1-1.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ECOFIL SKIN LUG 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/03/ECOFIL-SKIN-MAR-P1-1.jpg"></a></div></div></div><div id="page" class="bx-page skin-margin"><header class="header d-none d-md-flex"><div class="container"><div class="d-none d-md-flex justify-content-between align-items-center bx-header"><div class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b"> <a href="https://www.centropagina.it/"><noscript><img class="cp-logo-internal img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></noscript><img class="lazyload cp-logo-internal img-fluid" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></a></div><div class="flex-fill ml-3"><h1> Ancona</h1></div><div class="text-center mr-md-0 mr-lg-5"><div class="b98"><div class="g g-5"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div></div></header><div class="sticky-top"><div class="container mb-3 mb-md-4 pt-2 pt-md-0"><div class="bx-nav"><nav class="navbar navbar-expand-md navbar-light navbarCP"><div class="navbar-brand d-md-none"> <a href="https://www.centropagina.it/"><noscript><img class="img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></noscript><img class="lazyload img-fluid" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></a> <span class="area-mobile d-md-none"> Ancona </span></div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navMenu" aria-controls="navMenu" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="navMenu" class="collapse navbar-collapse justify-content-md-center"><ul id="menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232654" class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a title="Marche" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232654">Marche</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a title="Ancona" href="#" class="dropdown-item dropdown-toggle">Ancona</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232673 nav-item"><a title="Ancona" href="https://www.centropagina.it/ancona/" class="dropdown-item">Ancona</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a title="Fabriano" href="https://www.centropagina.it/fabriano/" class="dropdown-item">Fabriano</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a title="Jesi" href="https://www.centropagina.it/jesi/" class="dropdown-item">Jesi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232678 nav-item"><a title="Osimo" href="https://www.centropagina.it/osimo/" class="dropdown-item">Osimo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232676 nav-item"><a title="Senigallia" href="https://www.centropagina.it/senigallia/" class="dropdown-item">Senigallia</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-292526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-292526 nav-item"><a title="Ascoli Piceno" href="https://www.centropagina.it/ascoli/" class="dropdown-item">Ascoli Piceno</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232710 nav-item"><a title="Macerata" href="https://www.centropagina.it/macerata/" class="dropdown-item">Macerata</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232711 nav-item"><a title="Pesaro" href="https://www.centropagina.it/pesaro/" class="dropdown-item">Pesaro</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232724">Sezioni</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232724" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a title="Attualità" href="https://www.centropagina.it/attualita/" class="dropdown-item">Attualità</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a title="Cronaca" href="https://www.centropagina.it/cronaca/" class="dropdown-item">Cronaca</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a title="Economia" href="https://www.centropagina.it/economia/" class="dropdown-item">Economia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a title="Cultura" href="https://www.centropagina.it/cultura/" class="dropdown-item">Cultura</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a title="Sport" href="https://www.centropagina.it/sport/" class="dropdown-item">Sport</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a title="Benessere" href="https://www.centropagina.it/benessere/" class="dropdown-item">Benessere</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a title="Lifestyle" href="https://www.centropagina.it/lifestyle/" class="dropdown-item">Lifestyle</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a title="CentropaginaTV" href="https://www.centropagina.it/centropaginatv/" class="nav-link">Centropagina<span>TV</span></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-274376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a title="Servizi" href="#" class="nav-link">Servizi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-376056" class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a title=" account_circle " href="https://www.centropagina.it/personalizza-le-tue-notifiche/" class="nav-link"><span class="material-icons"> account_circle </span></a></li></ul><form class="frm-searchmobile form-inline d-md-none" action="/"> <input class="form-control mr-sm-2" type="search" placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name="s"> <button class="btn btn-primary my-2 my-sm-0" type="submit">Cerca</button></form><form class="form-inline my-2 my-lg-0 d-none d-md-block"> <button class="btn btn-outline-success btn-search my-2 my-sm-0" type="button" onclick="$('#search-bar').toggle()"><i class="material-icons">search</i></button></form></div></nav></div><div id="search-bar"><form class="frm-searchmobile d-none d-md-block" action="/"><div class="form-row justify-content-center"><div class="col-8"> <input class="form-control form-control-lg" type="search" placeholder="Ricerca negli articoli" aria-label="Search" name="s"></div><div class="col-2"> <button class="btn btn-lg btn-primary btn-search" type="submit">CERCA</button></div></div></form></div></div></div><div class="container"><div class="row"><div class="col-md-8 br"><main><article id="post-501549" class="bx-article-full bb post-501549 post type-post status-publish format-standard has-post-thumbnail hentry category-ancona category-ascoli category-attualita category-fermo category-home-provinciale category-macerata category-osimo category-pesaro category-senigallia category-top-3 tag-giancarlo-marchetti tag-stefano-aguzzi"><header class="entry-header"><div class="cat-links"><a href="https://www.centropagina.it/ancona/" alt="Visualizza tutti gli articoli di Ancona" title="Visualizza tutti gli articoli di Ancona">Ancona</a> <a href="https://www.centropagina.it/ascoli/" alt="Visualizza tutti gli articoli di Ascoli Piceno" title="Visualizza tutti gli articoli di Ascoli Piceno">Ascoli Piceno</a> <a href="https://www.centropagina.it/attualita/" alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a> <a href="https://www.centropagina.it/fermo/" alt="Visualizza tutti gli articoli di Fermo" title="Visualizza tutti gli articoli di Fermo">Fermo</a> <a href="https://www.centropagina.it/macerata/" alt="Visualizza tutti gli articoli di Macerata" title="Visualizza tutti gli articoli di Macerata">Macerata</a> <a href="https://www.centropagina.it/osimo/" alt="Visualizza tutti gli articoli di Osimo" title="Visualizza tutti gli articoli di Osimo">Osimo</a> <a href="https://www.centropagina.it/pesaro/" alt="Visualizza tutti gli articoli di Pesaro" title="Visualizza tutti gli articoli di Pesaro">Pesaro</a> <a href="https://www.centropagina.it/senigallia/" alt="Visualizza tutti gli articoli di Senigallia" title="Visualizza tutti gli articoli di Senigallia">Senigallia</a></div><h1 class="entry-title">Arpam, migliora il mare marchigiano: qualità vicina all&#8217;en plein</h1><p class="small">I dati certificano il miglioramento costante. I campionamenti si estendono lungo i 173 chilometri di litorale dai 500 fino ai 1800 metri dalla costa, per una valutazione complessiva mediante due indici sintetici: stato ecologico e chimico</p><div class="entry-meta small"><span class="byline"> Di <span class="author vcard"><a class="url fn n" href="https://www.centropagina.it/author/redazione/">Redazione</a></span></span> - <span class="posted-on"><time class="entry-date published updated" datetime="2021-07-14T18:12:09+02:00">14 Luglio 2021</time></span></div></header><figure class="post-thumbnail wp-caption"> <noscript><img width="640" height="455" src="https://www.centropagina.it/wp-content/uploads/2020/07/panchina-numana-amore-1280x910.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.centropagina.it/wp-content/uploads/2020/07/panchina-numana-amore-1280x910.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2020/07/panchina-numana-amore-768x546.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/07/panchina-numana-amore-200x142.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/07/panchina-numana-amore-350x249.jpg 350w, https://www.centropagina.it/wp-content/uploads/2020/07/panchina-numana-amore.jpg 1386w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><img width="640" height="455" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20455%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/07/panchina-numana-amore-1280x910.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" data-srcset="https://www.centropagina.it/wp-content/uploads/2020/07/panchina-numana-amore-1280x910.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2020/07/panchina-numana-amore-768x546.jpg 768w, https://www.centropagina.it/wp-content/uploads/2020/07/panchina-numana-amore-200x142.jpg 200w, https://www.centropagina.it/wp-content/uploads/2020/07/panchina-numana-amore-350x249.jpg 350w, https://www.centropagina.it/wp-content/uploads/2020/07/panchina-numana-amore.jpg 1386w" data-sizes="(max-width: 640px) 100vw, 640px" /></figure><div class="row d-md-none"><div class="col"><div class="b98m bb mb-3"><div class="g g-15"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div><div class="entry-content clearfix"><p>La nuova sezione del sito ARPAM dedicata agli indicatori ambientali regionali si è arricchita negli scorsi giorni con i dati relativi allo stato del mare marchigiano, così come risultante dai monitoraggi marini dell’ultimo anno e dalle relative serie storiche.</p><p>I campionamenti effettuati dall’ARPAM sulla base di un apposito programma regionale annuale, che si estendono lungo i <strong>173 chilometri di litorale dai 500 fino ai 1800 metri dalla costa,</strong> consentono di fornire la valutazione complessiva dello stato di qualità dei corpi idrici marino-costieri espressa mediante due indici sintetici: lo <strong>stato ecologico</strong> (qualità della struttura e del funzionamento dell’ecosistema marino ) e lo <strong>stato chimico </strong>(basato sulla ricerca delle sostanze chimiche pericolose prioritarie cosi come definite dalle norme in vigore).</p><p>Sulla base di questi parametri, i corpi idrici nei quali sono suddivise le acque marino costiere marchigiane hanno guadagnato nell’ultimo biennio, sia per quanto riguarda lo stato ecologico che lo stato chimico, la <strong>classificazione “Buono” in oltre il 90% dei casi</strong>, con la sola <strong>eccezione del tratto Senigallia-Ancona, che mantiene comunque la sufficienza </strong>per quanto riguarda lo stato ecologico.</p><figure class="wp-block-image size-large"><noscript><img width="1280" height="853" src="https://www.centropagina.it/wp-content/uploads/2021/06/mare.jpg" alt="" class="wp-image-487462" srcset="https://www.centropagina.it/wp-content/uploads/2021/06/mare.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2021/06/mare-768x512.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/06/mare-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/06/mare-350x233.jpg 350w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="853" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20853%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/mare.jpg" alt="" class="lazyload wp-image-487462" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/06/mare.jpg 1280w, https://www.centropagina.it/wp-content/uploads/2021/06/mare-768x512.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/06/mare-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/06/mare-350x233.jpg 350w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></figure><p>In un panorama che si presentava in precedenza già soddisfacente, rispetto al triennio 2015-2017 sono due (<strong>Pesaro-Fano</strong> e <strong>Numana-Porto Recanati</strong>) i <strong>tratti che hanno migliorato</strong> il proprio stato ecologico passando da “sufficiente” a “buono”, mentre, per lo stato chimico, ottimizza la situazione precedente conquistando la migliore classificazione anche tutta la zona sud delle Marche, da <strong>Civitanova</strong> fino al confine con l’Abruzzo segnato dal <strong>fiume Tronto</strong>.</p><p>ARPAM e Regione stanno inoltre proprio in questo periodo lavorando alla definitiva classificazione per gli anni 2018-2020, che completerà il ciclo triennale dei risultati dei monitoraggi fornendo più precise indicazioni su un andamento temporale dello stato del mare che ha comunque visto <strong>consistentemente migliorare lo stato ecologico</strong> (classificato “buono” nel 27,3% dei casi nel 2012 e arrivato al 90,9% nel 2019) e mantenere prevalentemente <strong>costante quello chimico</strong>.</p><p>«Contribuire a difendere una risorsa così importante per la nostra regione quale è il nostro mare, attraverso le attività di monitoraggio e analisi e il supporto che i nostri dati possono offrire a sostegno delle politiche ambientali<em> </em>– afferma il Direttore ARPAM <strong>Giancarlo Marchetti </strong>– è un compito che l’Agenzia svolge con orgoglio e sollecitudine, mettendo a disposizione della collettività tutta la professionalità dei suoi operatori e, forse più importante di tutto, la garanzia della terzietà dei dati e delle informazioni, così necessaria per rispondere ai bisogni conoscitivi di cittadini e istituzioni».</p><p>Un principio senz’altro condiviso anche dall’Assessore regionale all’ambiente <strong>Stefano Aguzzi</strong>, che a commento della pubblicazione del nuovo indicatore non ha mancato di ribadire quanto «conoscere, toccare con mano lo stato del mare e dell’ambiente tutto, essere innanzitutto consapevoli di quali siano i contesti ove diviene più necessario volgere uno sguardo attento e intervenire con appositi programmi, rappresenta per noi una risorsa preziosa che l’ARPAM deve garantire per una sempre migliore gestione del nostro patrimonio ambientale».</p><p>Si ricorda infine che ARPA Marche è impegnata inoltre nel monitoraggio istituito ai sensi della Direttiva quadro 2008/56/CE sulla <strong>strategia per l’ambiente marino</strong>, recepita in Italia con il d.lgs. 190/2010. In applicazione della direttiva i monitoraggi marini svolti dall’Agenzia sono stati ampliati &nbsp;sia estendendosi fino alle 12 miglia nautiche dalla costa, sia indagando descrittori in precedenza non monitorati. In particolare ARPAM, oltre alle determinazioni chimiche, chimico-fisiche e biologiche del mare, è impegnata nella <strong>rilevazione delle microplastiche</strong>, dei rifiuti flottanti e dei rifiuti spiaggiati, nel censimento di esemplari di delfini o di organismi gelatinosi e nella determinazione della presenza di specie aliene. La M/N Blu Arpa Marche, l’imbarcazione oceanografica dell’Agenzia, è inoltre dotata di un Sonar a scansione laterale (Side scan sonar) e di un robot telecamera subacqueo (ROV) che permettono la produzione di cartografia morfologica,&nbsp; video e immagini georeferenziate utili a valutare, ad esempio, gli impatti dovuti alle attività di pesca.</p><p>Oltre a quelli sul Monitoraggio marino costiero, sulla pagina dedicata agli Indicatori Ambientali del sito ARPAM sono già disponibili i dati relativi a Amianto, Campi elettromagnetici e 5G, Emissioni in Atmosfera, Scarichi idrici, Siti contaminati, Performance e Prestazioni, Qualità dell’aria, Pollini e spore, Acque superficiali, Rifiuti e raccolta differenziata, Balneazione. Prevista nel corso dei prossimi mesi la pubblicazione di nuovi indicatori, tra cui Ozono e Inquinamento Acustico.</p><p>Tutti i dati sono consultabili e scaricabili in formato aperto dal sito di ARPA Marche alla pagina <a href="https://www.arpa.marche.it/indicatori-ambientali" target="_blank" rel="noreferrer noopener">https://www.arpa.marche.it/indicatori-ambientali</a>.</p></div><footer class="entry-footer"><p class="small">&copy; riproduzione riservata</p><div class="tags-links"><a href="https://www.centropagina.it/tag/giancarlo-marchetti/" rel="tag">giancarlo marchetti</a> <a href="https://www.centropagina.it/tag/stefano-aguzzi/" rel="tag">Stefano Aguzzi</a></div><ul class="share-list"><li class="condividi">Condividi</li><li><a id="sc-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/ancona/arpam-migliora-mare-marchigiano-qualita/&title=Arpam, migliora il mare marchigiano: qualità vicina all'en plein" target="_blank"><i class="isc-facebook" aria-hidden="true"></i></a></li><li><a id="sc-tw" href="https://twitter.com/share?url=https://www.centropagina.it/ancona/arpam-migliora-mare-marchigiano-qualita/&text=Arpam, migliora il mare marchigiano: qualità vicina all'en plein" target="_blank"><i class="isc-twitter" aria-hidden="true"></i></a></li></ul></footer></article><div class="bb"><div class="b180"><div class="g g-2"><div class="g-dyn a-753 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PROMO LEONARDO BANNER 01-15 LUG 21', 'value': 1.00,  'non_interaction': true});" href="https://promoleonardo.it/prodotti/comunicazione/personalizzazione-veicoli/e-scooter-pro/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PROMO LEONARDO BANNER 01-15 LUG 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/06/PROMO-LEONARDO-BANNER-01-15-LUG-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PROMO LEONARDO BANNER 01-15 LUG 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/PROMO-LEONARDO-BANNER-01-15-LUG-21.jpg"></a></div><div class="g-dyn a-766 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CAMCOM BANNER 14-31 LUG 21', 'value': 1.00,  'non_interaction': true});" href="https://www.marche.camcom.it/la-camera/novita-ed-eventi/novita/ancora-in-tempo-per-partecipare-ai-nostri-bandi-vai-allelenco-dei-bandi-ancora-aperti-di-camera-marche/ancora-in-tempo-per-partecipare-ai-nostri-bandi-vai-allelenco-dei-bandi-ancora-aperti-di-camera-marche" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CAMCOM BANNER 14-31 LUG 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/07/CAMCOM-BANNER-14-31-LUG-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CAMCOM BANNER 14-31 LUG 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/CAMCOM-BANNER-14-31-LUG-21.jpg"></a></div><div class="g-dyn a-738 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'HDROUTE76 BANNER SMART 1-25 LUG 21', 'value': 1.00,  'non_interaction': true});" href="https://www.harleydavidsonroute76.it/index.php/prova-una-moto" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'HDROUTE76 BANNER SMART 1-25 LUG 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/06/HDROUTE76-BANNER-01-25-LUG-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'HDROUTE76 BANNER SMART 1-25 LUG 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/HDROUTE76-BANNER-01-25-LUG-21.jpg"></a></div></div></div></div><div class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div class="bx-article-leftphoto-search bb"><article id="post-499267"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-07-08T18:06:44+02:00">8 Luglio 2021</time></span></div><h2><a href="https://www.centropagina.it/fabriano/gruppo-fedrigoni-incontro-sindacati-assessore-aguzzi-stop-produzione-carta-banconote-passaporti/" rel="bookmark">Gruppo Fedrigoni: incontro dei sindacati con l&#8217;assessore Aguzzi per stop produzione carta per banconote e passaporti per 10 anni</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/fabriano/gruppo-fedrigoni-incontro-sindacati-assessore-aguzzi-stop-produzione-carta-banconote-passaporti/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2019/11/Stabilimento-Rocchetta-cartiere-miliani-fedrigoni-500x336.jpg" class="img-fluid  wp-post-image" alt="Gruppo Fedrigoni: incontro dei sindacati con l&#8217;assessore Aguzzi per stop produzione carta per banconote e passaporti per 10 anni" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2019/11/Stabilimento-Rocchetta-cartiere-miliani-fedrigoni-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Gruppo Fedrigoni: incontro dei sindacati con l&#8217;assessore Aguzzi per stop produzione carta per banconote e passaporti per 10 anni" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-498032"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-07-07T06:00:00+02:00">7 Luglio 2021</time></span></div><h2><a href="https://www.centropagina.it/ancona/crisi-lavoro-occupazione-marche-aguzzi/" rel="bookmark">Crisi del lavoro nelle Marche, risorse e formazione. Aguzzi: «Rifinanziamo i bandi per la creazione di imprese»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/crisi-lavoro-occupazione-marche-aguzzi/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/aguzzi-500x336.jpg" class="img-fluid  wp-post-image" alt="Crisi del lavoro nelle Marche, risorse e formazione. Aguzzi: «Rifinanziamo i bandi per la creazione di imprese»" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/aguzzi-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Crisi del lavoro nelle Marche, risorse e formazione. Aguzzi: «Rifinanziamo i bandi per la creazione di imprese»" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-494683"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-06-28T19:30:00+02:00">28 Giugno 2021</time></span></div><h2><a href="https://www.centropagina.it/pesaro/ipotesi-discarica-montefeltro-aguzzi-vincolo-zona/" rel="bookmark">Ipotesi di discarica nel Montefeltro, Aguzzi: «I sindaci pongano un vincolo sulla zona»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/ipotesi-discarica-montefeltro-aguzzi-vincolo-zona/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/11/20201130_104132-scaled-e1617553209614-500x336.jpeg" class="img-fluid  wp-post-image" alt="Ipotesi di discarica nel Montefeltro, Aguzzi: «I sindaci pongano un vincolo sulla zona»" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/11/20201130_104132-scaled-e1617553209614-500x336.jpeg" class="lazyload img-fluid  wp-post-image" alt="Ipotesi di discarica nel Montefeltro, Aguzzi: «I sindaci pongano un vincolo sulla zona»" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-478639"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-05-22T12:05:02+02:00">22 Maggio 2021</time></span></div><h2><a href="https://www.centropagina.it/ancona/ancona-palaprometeo-pieno-regime-comune-regione/" rel="bookmark">PalaPrometeo a pieno regime. Comune e Regione soddisfatti VIDEO</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/ancona-palaprometeo-pieno-regime-comune-regione/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/05/palaprometeo-punto-vaccinale-500x336.jpeg" class="img-fluid  wp-post-image" alt="PalaPrometeo a pieno regime. Comune e Regione soddisfatti VIDEO" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/05/palaprometeo-punto-vaccinale-500x336.jpeg" class="lazyload img-fluid  wp-post-image" alt="PalaPrometeo a pieno regime. Comune e Regione soddisfatti VIDEO" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-463382"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-04-20T19:45:32+02:00">20 Aprile 2021</time></span></div><h2><a href="https://www.centropagina.it/attualita/ancona-vertenza-elica-scontro-bora-aguzzi/" rel="bookmark">Vertenza Elica, scontro in Aula. Bora: «Assessore Aguzzi si dimetta». La replica: «Vergognoso mettersi in mostra politicamente»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/attualita/ancona-vertenza-elica-scontro-bora-aguzzi/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2019/12/Regione-Marche-e1573582540800-500x336.jpg" class="img-fluid  wp-post-image" alt="Vertenza Elica, scontro in Aula. Bora: «Assessore Aguzzi si dimetta». La replica: «Vergognoso mettersi in mostra politicamente»" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2019/12/Regione-Marche-e1573582540800-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Vertenza Elica, scontro in Aula. Bora: «Assessore Aguzzi si dimetta». La replica: «Vergognoso mettersi in mostra politicamente»" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-459487"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-04-12T18:40:06+02:00">12 Aprile 2021</time></span></div><h2><a href="https://www.centropagina.it/attualita/ancona-stagione-balneare-al-via-dal-primo-maggio-ok-della-giunta/" rel="bookmark">Marche, stagione balneare al via dal 1° maggio: c&#8217;è l&#8217;ok della Giunta</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/attualita/ancona-stagione-balneare-al-via-dal-primo-maggio-ok-della-giunta/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/01/Portonovo-Spiaggia-500x336.jpg" class="img-fluid  wp-post-image" alt="Marche, stagione balneare al via dal 1° maggio: c&#8217;è l&#8217;ok della Giunta" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/01/Portonovo-Spiaggia-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Marche, stagione balneare al via dal 1° maggio: c&#8217;è l&#8217;ok della Giunta" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-458112"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-04-09T15:30:16+02:00">9 Aprile 2021</time></span></div><h2><a href="https://www.centropagina.it/ancona/formazione-misura-imprese-camera-marche-fianco-istituti-tecnici-superiori/" rel="bookmark">Formazione a misura di imprese, Camera Marche al fianco degli Istituti Tecnici Superiori</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/formazione-misura-imprese-camera-marche-fianco-istituti-tecnici-superiori/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/03/Lavoro-manifattura--500x336.jpg" class="img-fluid  wp-post-image" alt="Formazione a misura di imprese, Camera Marche al fianco degli Istituti Tecnici Superiori" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/03/Lavoro-manifattura--500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Formazione a misura di imprese, Camera Marche al fianco degli Istituti Tecnici Superiori" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-456123"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-04-05T06:00:00+02:00">5 Aprile 2021</time></span></div><h2><a href="https://www.centropagina.it/fabriano/vertenza-elica-assessore-regionale-aguzzi-visita-presidio-mergo/" rel="bookmark">Vertenza Elica: l&#8217;assessore regionale Aguzzi in visita al presidio di Mergo</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/fabriano/vertenza-elica-assessore-regionale-aguzzi-visita-presidio-mergo/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/11/20201130_104132-scaled-e1617553209614-500x336.jpeg" class="img-fluid  wp-post-image" alt="Vertenza Elica: l&#8217;assessore regionale Aguzzi in visita al presidio di Mergo" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/11/20201130_104132-scaled-e1617553209614-500x336.jpeg" class="lazyload img-fluid  wp-post-image" alt="Vertenza Elica: l&#8217;assessore regionale Aguzzi in visita al presidio di Mergo" /> </a></div></article></div></div></main></div><div class="col-md-4"><aside id="secondary" class="widget-area"><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-754 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01-31 LUG 21', 'value': 1.00,  'non_interaction': true});" href="https://casadelmaterassomarche.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01-31 LUG 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/06/EGM-MEDIUM-01-31-LUG-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01-31 LUG 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/EGM-MEDIUM-01-31-LUG-21.jpg"></a></div></div></div></div><div class="bb"><article id="post-499194"  class="clearfix"><header><h3>filosofia</h3><h2><a href="https://www.centropagina.it/senigallia/eleni-avdoulou-vince-premio-netoip-2021-tesi-papiri-ercolano-epicuro/" rel="bookmark">Eleni Avdoulou vince il Premio NetoIP 2021 con una tesi sui Papiri di Ercolano</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/senigallia/eleni-avdoulou-vince-premio-netoip-2021-tesi-papiri-ercolano-epicuro/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/Eleni-Avdoulou-500x336.jpg" class="img-fluid  wp-post-image" alt="Eleni Avdoulou vince il Premio NetoIP 2021 con una tesi sui Papiri di Ercolano" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/Eleni-Avdoulou-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Eleni Avdoulou vince il Premio NetoIP 2021 con una tesi sui Papiri di Ercolano" /> </a></div><div class="excerpt"><p>Alla studentessa greca, che ha presentato una tesi in tedesco sul terzo libro di Filodemo Sulla Retorica, recuperando dai frammenti dei papiri carbonizzati una parte del testo finora inedita, il premio per il miglior lavoro su Epicuro</p></div></article></div><div class="bb"><article id="post-497061"  class="clearfix"><header><h3>arte</h3><h2><a href="https://www.centropagina.it/ancona/cultura-marche-mostra-estate-esposizioni-ascoli-piceno-pesaro/" rel="bookmark">Cultura, le Marche in mostra per l’estate: le esposizioni da Ascoli Piceno a Pesaro</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/cultura-marche-mostra-estate-esposizioni-ascoli-piceno-pesaro/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/20210701-mostra-giacomelli-burri-senigallia-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Cultura, le Marche in mostra per l’estate: le esposizioni da Ascoli Piceno a Pesaro" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/20210701-mostra-giacomelli-burri-senigallia-1-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Cultura, le Marche in mostra per l’estate: le esposizioni da Ascoli Piceno a Pesaro" /> </a></div><div class="excerpt"><p>Haring a Osimo e Raffaello a Loreto; Giacomelli e Burri a Senigallia; Lotto, Guercino ad Ascoli Piceno; l’Aida di cento anni fa a Macerata; Ubaldini e i Montefeltro ad Apecchio: ce n’è davvero per tutti i gusti</p></div></article></div><div class="bb"><article id="post-494397"  class="clearfix"><header><h3>in agenda</h3><h2><a href="https://www.centropagina.it/jesi/chiaravalle-rassegna-confini-migrazioni-strada-sotto-mare/" rel="bookmark">A Chiaravalle la rassegna su confini e migrazioni &#8220;Se c&#8217;è una strada sotto il mare&#8221;</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/chiaravalle-rassegna-confini-migrazioni-strada-sotto-mare/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/06/Gli-uomini-nuovi-500x336.jpg" class="img-fluid  wp-post-image" alt="A Chiaravalle la rassegna su confini e migrazioni &#8220;Se c&#8217;è una strada sotto il mare&#8221;" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/Gli-uomini-nuovi-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="A Chiaravalle la rassegna su confini e migrazioni &#8220;Se c&#8217;è una strada sotto il mare&#8221;" /> </a></div><div class="excerpt"><p>Dal 2 al 16 luglio la quinta edizione della rassegna culturale dedicata alla bellezza della diversità e delle contaminazioni, a ingresso gratuito. Ecco il programma</p></div></article></div><div class="bb"><article id="post-500777"  class="clearfix"><header><h3>attualità</h3><h2><a href="https://www.centropagina.it/ancona/covid-acquaroli-marche-sorvegliate-speciali/" rel="bookmark">Covid, Acquaroli: «Marche sorvegliate speciali? Chi viene non è esposto a un rischio»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/covid-acquaroli-marche-sorvegliate-speciali/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/05/tempFileForShare_20210521-173416-500x336.jpg" class="img-fluid  wp-post-image" alt="Covid, Acquaroli: «Marche sorvegliate speciali? Chi viene non è esposto a un rischio»" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/05/tempFileForShare_20210521-173416-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Covid, Acquaroli: «Marche sorvegliate speciali? Chi viene non è esposto a un rischio»" /> </a></div><div class="excerpt"><p>Il presidente della Regione Marche rassicura sulla situazione pandemica nelle Marche dove nelle ultime due settimane si è registrato un innalzamento dei contagi per alcuni focolai</p></div></article></div><div class="bb"><article id="post-499883"  class="clearfix"><header><h3>psicologia</h3><h2><a href="https://www.centropagina.it/benessere/come-comportarsi-persone-prepotenti-consigli-psicologa/" rel="bookmark">Come comportarsi con le persone prepotenti. Ecco i consigli della psicologa</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/come-comportarsi-persone-prepotenti-consigli-psicologa/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/business-uomo-500x336.jpg" class="img-fluid  wp-post-image" alt="Come comportarsi con le persone prepotenti. Ecco i consigli della psicologa" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/business-uomo-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Come comportarsi con le persone prepotenti. Ecco i consigli della psicologa" /> </a></div><div class="excerpt"><p>Di fronte a una persona prepotente, meglio contrattaccare o lasciar correre? La psicoterapeuta Lucia Montesi ci suggerisce alcune strategie per farsi rispettare senza sprecare energie inutili</p></div></article></div><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-754 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01-31 LUG 21', 'value': 1.00,  'non_interaction': true});" href="https://casadelmaterassomarche.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01-31 LUG 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/06/EGM-MEDIUM-01-31-LUG-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01-31 LUG 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/EGM-MEDIUM-01-31-LUG-21.jpg"></a></div></div></div></div><div class="bb"><article id="post-500142"  class="clearfix"><header><h3>l'evento</h3><h2><a href="https://www.centropagina.it/senigallia/senigallia-citta-gourmet-eccellenze-culinarie-chef-stellati/" rel="bookmark">Senigallia Città Gourmet: si celebra l&#8217;oggi, guardando al domani tra eccellenze culinarie e chef stellati &#8211; VIDEO</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/senigallia/senigallia-citta-gourmet-eccellenze-culinarie-chef-stellati/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/20210710-senigallia-citta-gourmet-500x336.jpg" class="img-fluid  wp-post-image" alt="Senigallia Città Gourmet: si celebra l&#8217;oggi, guardando al domani tra eccellenze culinarie e chef stellati &#8211; VIDEO" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/20210710-senigallia-citta-gourmet-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Senigallia Città Gourmet: si celebra l&#8217;oggi, guardando al domani tra eccellenze culinarie e chef stellati &#8211; VIDEO" /> </a></div><div class="excerpt"><p>Tante le persone che hanno voluto prendere parte all’iniziativa inaugurale svoltasi nella mattinata del 10 luglio nella splendida cornice della Rotonda a Mare</p></div></article></div><div class="bb"><article id="post-488728"  class="clearfix"><header><h3>la nostra prova</h3><h2><a href="https://www.centropagina.it/jesi/citroen-c4-electric-fluidita-eleganza-dinamismo-test-drive/" rel="bookmark">Citroën C4 electric: fluidità, eleganza e dinamismo. Il test drive &#8211; VIDEO</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/citroen-c4-electric-fluidita-eleganza-dinamismo-test-drive/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/06/c4ele-500x336.jpg" class="img-fluid  wp-post-image" alt="Citroën C4 electric: fluidità, eleganza e dinamismo. Il test drive &#8211; VIDEO" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/c4ele-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Citroën C4 electric: fluidità, eleganza e dinamismo. Il test drive &#8211; VIDEO" /> </a></div><div class="excerpt"><p>Siamo saliti a bordo della nuova elettrica del gruppo Stellantis, messa a disposizione dalla concessionaria Pieralisi di Jesi</p></div></article></div><div class="bb"><article id="post-490774"  class="clearfix"><header><h3>la proposta</h3><h2><a href="https://www.centropagina.it/macerata/spiaggia-app-ideata-camerino/" rel="bookmark">In spiaggia con un click: ecco la nuova app ideata da due giovani di Camerino</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/spiaggia-app-ideata-camerino/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/06/Camerino-nuova-app-500x336.jpg" class="img-fluid  wp-post-image" alt="In spiaggia con un click: ecco la nuova app ideata da due giovani di Camerino" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/Camerino-nuova-app-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="In spiaggia con un click: ecco la nuova app ideata da due giovani di Camerino" /> </a></div><div class="excerpt"><p>Intervista a Riccardo e Daniele Pennesi, due fratelli che hanno creato AdvisorBeach per prenotare gli ombrelloni al mare, al lago e in piscina direttamente dal proprio telefono</p></div></article></div><div class="bb"><article id="post-491753"  class="clearfix"><header><h3>LA KERMESSE</h3><h2><a href="https://www.centropagina.it/cultura/burattini-marionette-liberare-fantasia-torna-ambaraba-2021-spettacoli-ragazzi/" rel="bookmark">Burattini e marionette per liberare la fantasia: torna “Ambarabà 2021”</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/burattini-marionette-liberare-fantasia-torna-ambaraba-2021-spettacoli-ragazzi/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/06/Mago-per-svago_AbileTeatro_phFabbri-Lorenzo-500x336.jpg" class="img-fluid  wp-post-image" alt="Burattini e marionette per liberare la fantasia: torna “Ambarabà 2021”" srcset="https://www.centropagina.it/wp-content/uploads/2021/06/Mago-per-svago_AbileTeatro_phFabbri-Lorenzo-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/06/Mago-per-svago_AbileTeatro_phFabbri-Lorenzo-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/Mago-per-svago_AbileTeatro_phFabbri-Lorenzo-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Burattini e marionette per liberare la fantasia: torna “Ambarabà 2021”" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/06/Mago-per-svago_AbileTeatro_phFabbri-Lorenzo-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/06/Mago-per-svago_AbileTeatro_phFabbri-Lorenzo-200x133.jpg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Torna la rassegna itinerante dedicata ai bambini e alle famiglie, giunta quest&#8217;anno alla 23esima edizione. Oltre 40 eventi di cui 32 sono spettacoli, ecco il calendario</p></div></article></div><div class="bb"><article id="post-490701"  class="clearfix"><header><h3>in agenda</h3><h2><a href="https://www.centropagina.it/ancona/ka-nuovo-immaginario-migrante-libri-film-mostre-tema-terrestre/" rel="bookmark">KA &#8211; Nuovo Immaginario Migrante: libri, film e mostre tra Ancona e Macerata sul tema Terrestre</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/ka-nuovo-immaginario-migrante-libri-film-mostre-tema-terrestre/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/06/Illustrazione_Stefano_Ricci-500x336.jpg" class="img-fluid  wp-post-image" alt="KA &#8211; Nuovo Immaginario Migrante: libri, film e mostre tra Ancona e Macerata sul tema Terrestre" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/Illustrazione_Stefano_Ricci-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="KA &#8211; Nuovo Immaginario Migrante: libri, film e mostre tra Ancona e Macerata sul tema Terrestre" /> </a></div><div class="excerpt"><p>Appuntamento per il 27 giugno, l&#8217;1 e il 2 luglio, tra la Mole dorica e l&#8217;Orto dei Pensatori maceratese. Ecco il programma del festival dedicato ai fenomeni migratori</p></div></article></div><div class="bb"><article id="post-486429"  class="clearfix"><header><h3>CULTURA</h3><h2><a href="https://www.centropagina.it/cultura/ancona-mole-eventi-esate-presentato-cartellone/" rel="bookmark">Ancona, alla Mole un&#8217;estate piena di eventi. Presentato il cartellone completo</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/cultura/ancona-mole-eventi-esate-presentato-cartellone/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/06/La-Mole-Vanvitelliana-pronta-per-unestate-di-eventi-2021-500x336.jpg" class="img-fluid  wp-post-image" alt="Ancona, alla Mole un&#8217;estate piena di eventi. Presentato il cartellone completo" srcset="https://www.centropagina.it/wp-content/uploads/2021/06/La-Mole-Vanvitelliana-pronta-per-unestate-di-eventi-2021-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/06/La-Mole-Vanvitelliana-pronta-per-unestate-di-eventi-2021-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/La-Mole-Vanvitelliana-pronta-per-unestate-di-eventi-2021-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Ancona, alla Mole un&#8217;estate piena di eventi. Presentato il cartellone completo" data-srcset="https://www.centropagina.it/wp-content/uploads/2021/06/La-Mole-Vanvitelliana-pronta-per-unestate-di-eventi-2021-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/06/La-Mole-Vanvitelliana-pronta-per-unestate-di-eventi-2021-200x133.jpg 200w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Ad illustrarlo l&#8217;assessore alla Cultura Paolo Marasca. Si parte a giugno, si finisce a settembre. Ad oggi: 62 eventi, 4 mostre, 10 festival, 3 rassegne e l&#8217;arena cinema</p></div></article></div><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-754 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01-31 LUG 21', 'value': 1.00,  'non_interaction': true});" href="https://casadelmaterassomarche.it/" target="_blank" rel="nofollow"><noscript><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01-31 LUG 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/06/EGM-MEDIUM-01-31-LUG-21.jpg"></noscript><img class="lazyload" onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'EGM MEDIUM 01-31 LUG 21', 'value': 2.00, 'non_interaction': true});" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/EGM-MEDIUM-01-31-LUG-21.jpg"></a></div></div></div></div><div class="bb"><article id="post-499527"  class="clearfix"><header><h3>focus</h3><h2><a href="https://www.centropagina.it/ancona/ancona-covid-cambiano-sintomi/" rel="bookmark">Covid, cambiano i sintomi dell&#8217;infezione. Giacometti: «Ora si manifesta come un raffreddore o un&#8217;influenza»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/ancona-covid-cambiano-sintomi/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/06/Passeggeri-auto-con-mascherina-500x336.jpg" class="img-fluid  wp-post-image" alt="Covid, cambiano i sintomi dell&#8217;infezione. Giacometti: «Ora si manifesta come un raffreddore o un&#8217;influenza»" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2020/06/Passeggeri-auto-con-mascherina-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Covid, cambiano i sintomi dell&#8217;infezione. Giacometti: «Ora si manifesta come un raffreddore o un&#8217;influenza»" /> </a></div><div class="excerpt"><p>Cambiano i sintomi dell&#8217;infezione da covid con la variante Delta. Lo rileva uno studio inglese e lo conferma l&#8217;infettivologo Andrea Giacometti</p></div></article></div><div class="bb"><article id="post-496738"  class="clearfix"><header><h3>psicologia</h3><h2><a href="https://www.centropagina.it/benessere/partner-narcisista-non-solo-vittima/" rel="bookmark">Il partner del narcisista, non solo &#8220;vittima&#8221;: l&#8217;analisi della psicologia</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/partner-narcisista-non-solo-vittima/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/coppia-500x336.jpg" class="img-fluid  wp-post-image" alt="Il partner del narcisista, non solo &#8220;vittima&#8221;: l&#8217;analisi della psicologia" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/07/coppia-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Il partner del narcisista, non solo &#8220;vittima&#8221;: l&#8217;analisi della psicologia" /> </a></div><div class="excerpt"><p>Il partner del narcisista trova nella relazione l&#8217;appagamento di bisogni antichi e spesso inconsapevoli. Ha un contributo attivo nel mantenimento del rapporto</p></div></article></div><div class="bb"><article id="post-490356"  class="clearfix"><header><h3>focus</h3><h2><a href="https://www.centropagina.it/senigallia/18-giugno-giornata-internazionale-sushi-piatto-tipico-giapponese/" rel="bookmark">Giornata internazionale del sushi, ecco la storia del piatto tipico giapponese</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/senigallia/18-giugno-giornata-internazionale-sushi-piatto-tipico-giapponese/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/06/nagi-1-500x336.jpg" class="img-fluid  wp-post-image" alt="Giornata internazionale del sushi, ecco la storia del piatto tipico giapponese" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/06/nagi-1-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="Giornata internazionale del sushi, ecco la storia del piatto tipico giapponese" /> </a></div><div class="excerpt"><p>Si celebra una cultura millenaria che si riflette nella pietanza più famosa, ma negli anni è cambiato l’approccio dei consumatori. Ecco qualche riflessione con il ristoratore senigalliese Pierluigi Gentili, fondatore di Nag i</p></div></article></div><div class="bb"><article id="post-481812"  class="clearfix"><header><h3>il tema</h3><h2><a href="https://www.centropagina.it/ancona/acqua-vino-proposta-unione-europea-rabbia-produttori/" rel="bookmark">Acqua nel vino? La proposta dell’Unione Europea che fa infuriare i produttori</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/acqua-vino-proposta-unione-europea-rabbia-produttori/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="333" src="https://www.centropagina.it/wp-content/uploads/2017/09/vino.jpg" class="img-fluid  wp-post-image" alt="Acqua nel vino? La proposta dell’Unione Europea che fa infuriare i produttori" srcset="https://www.centropagina.it/wp-content/uploads/2017/09/vino.jpg 960w, https://www.centropagina.it/wp-content/uploads/2017/09/vino-300x200.jpg 300w, https://www.centropagina.it/wp-content/uploads/2017/09/vino-768x512.jpg 768w, https://www.centropagina.it/wp-content/uploads/2017/09/vino-630x420.jpg 630w, https://www.centropagina.it/wp-content/uploads/2017/09/vino-640x427.jpg 640w, https://www.centropagina.it/wp-content/uploads/2017/09/vino-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="333" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20333%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2017/09/vino.jpg" class="lazyload img-fluid  wp-post-image" alt="Acqua nel vino? La proposta dell’Unione Europea che fa infuriare i produttori" data-srcset="https://www.centropagina.it/wp-content/uploads/2017/09/vino.jpg 960w, https://www.centropagina.it/wp-content/uploads/2017/09/vino-300x200.jpg 300w, https://www.centropagina.it/wp-content/uploads/2017/09/vino-768x512.jpg 768w, https://www.centropagina.it/wp-content/uploads/2017/09/vino-630x420.jpg 630w, https://www.centropagina.it/wp-content/uploads/2017/09/vino-640x427.jpg 640w, https://www.centropagina.it/wp-content/uploads/2017/09/vino-681x454.jpg 681w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Coldiretti ipotizza un dannoso crollo nelle produzioni e il rischio di falsificazioni e truffe. Gli enologi pensano che anche le caratteristiche del vino stesso ne risentirebbero</p></div></article></div><div class="bb"><article id="post-480367"  class="clearfix"><header><h3>l'intervista</h3><h2><a href="https://www.centropagina.it/jesi/borsa-arcobaleno-designer-valeria-zingaretti-finalisti-concorso-internazionale-dab/" rel="bookmark">La borsa Arcobaleno della designer jesina Valeria Zingaretti tra i finalisti del concorso internazionale DAB</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/borsa-arcobaleno-designer-valeria-zingaretti-finalisti-concorso-internazionale-dab/" aria-hidden="true" tabindex="-1"> <noscript><img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/05/valeria-borsa-500x336.jpg" class="img-fluid  wp-post-image" alt="La borsa Arcobaleno della designer jesina Valeria Zingaretti tra i finalisti del concorso internazionale DAB" /></noscript><img width="500" height="336" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20336%22%3E%3C/svg%3E' data-src="https://www.centropagina.it/wp-content/uploads/2021/05/valeria-borsa-500x336.jpg" class="lazyload img-fluid  wp-post-image" alt="La borsa Arcobaleno della designer jesina Valeria Zingaretti tra i finalisti del concorso internazionale DAB" /> </a></div><div class="excerpt"><p>La designer è arrivata tra i primi 30 finalisti del concorso DAB di Hong Kong con il suo progetto di borsa ecosostenibile e portatrice di un messaggio di speranza</p></div></article></div></aside></div></div></div><footer><div class="container"><div class="row footer"><div class="col-sm-7 col-lg-6"><p class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br> Editore: Optima srl<br> Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br> C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br> Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br> Direttore Responsabile: Simona Santoni<br> <a href="/privacy-policy">Privacy Policy</a> - <a href="/cookie-policy">Cookie Policy</a></p></div><div class="col-sm-5 col-lg-6"><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la redazione</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small"><a href="mailto:redazione@centropagina.it">redazione@centropagina.it</a><br> Tel. <a href="tel:+390731200735">0731 200735</a></p><br></div></div><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la pubblicità</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small">Optima srl - Tel. <a href="tel:+390731207713">0731 207713</a><br> <a href="http://www.optimacomunicazione.it">www.optimacomunicazione.it</a><br> <a href="mailto:info@optimacomunicazione.it">info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script defer data-noptimize="1" src='https://www.centropagina.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1&cd[post_category]=Ancona%2C+Ascoli+Piceno%2C+Attualit%C3%A0%2C+Fermo%2C+HOME+REGIONALE%2C+Macerata%2C+Osimo%2C+Pesaro%2C+Senigallia%2C+TOP+3&cd[page_title]=Arpam%2C+migliora+il+mare+marchigiano%3A+qualit%C3%A0+vicina+all%27en+plein&cd[post_type]=post&cd[post_id]=501549&cd[plugin]=PixelYourSite&cd[user_role]=guest&cd[event_url]=www.centropagina.it%2Fancona%2Farpam-migliora-mare-marchigiano-qualita%2F" alt="facebook_pixel"></noscript> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_fc8f9465a874f9c1cf57666a96e48d80.js' id='adrotate-dyngroup-js'></script> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};</script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_single_2eb8ad909edcae80db774054c24d8965.js' id='superpwa-register-sw-js'></script> <script defer type='text/javascript' src='https://www.centropagina.it/wp-includes/js/wp-embed.min.js?ver=d15f15578eb6e0a92d9e4acfafda9ec0' id='wp-embed-js'></script>  <script type="text/javascript">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</script> </body></html>