<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Monoton%7CRoboto+Slab:400,500,600,700%7CYantramanav:300,400,700%7COpen+Sans:400,700%7CMaterial+Icons&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/iconsapple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/images/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/images/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png"><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><meta name="msapplication-TileColor" content="#1f3541"><meta name="msapplication-TileImage" content="/images/icons/ms-icon-144x144.png"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="application-name" content="CentroPagina"><meta name="apple-mobile-web-app-title" content="CentroPagina"><meta name="msapplication-starturl" content="/"> <script type="text/javascript">!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/www.centropagina.it\/ancona\/albista-martina-passetto-sindaca-mancinelli-ciriachino\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);</script> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2246433,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"cookiePolicyId":73038826, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white" }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#1f3541"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="yes"><meta name="apple-mobile-web-app-title" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="application-name" content="CentroPagina - Quotidiano di cronaca e notizie della regione Marche"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><link rel="apple-touch-icon" sizes="192x192" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.centropagina.it/wp-content/cache/autoptimize/css/autoptimize_f1ead51c2ceada31d161bf7e1c04654c.css" rel="stylesheet" /><link media="screen" href="https://www.centropagina.it/wp-content/cache/autoptimize/css/autoptimize_c25b68375180274c8f915d76e5479bbe.css" rel="stylesheet" /><title>L’albista Martina incontra la sindaca: «È la candidata ideale per il prossimo Ciriachino d’oro» - CentroPagina</title><meta name="description" content="Lo ha dichiarato Valeria Mancinelli dopo aver conosciuto Martina, la giovane che il 10 dicembre scorso ha salvato un anziano al Passetto" /><link rel="canonical" href="https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="L’albista Martina incontra la sindaca: «È la candidata ideale per il prossimo Ciriachino d’oro» - CentroPagina" /><meta property="og:description" content="Lo ha dichiarato Valeria Mancinelli dopo aver conosciuto Martina, la giovane che il 10 dicembre scorso ha salvato un anziano al Passetto" /><meta property="og:url" content="https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/" /><meta property="og:site_name" content="CentroPagina - Cronaca e attualità dalle Marche" /><meta property="article:publisher" content="https://www.facebook.com/centropagina/" /><meta property="article:published_time" content="2021-12-17T11:45:59+00:00" /><meta property="article:modified_time" content="2021-12-17T11:46:01+00:00" /><meta property="og:image" content="https://www.centropagina.it/wp-content/uploads/2021/12/salvataggio_passetto_martina_sindaco_mancinelli.jpg" /><meta property="og:image:width" content="987" /><meta property="og:image:height" content="941" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.centropagina.it/#organization","name":"CentroPagina - Cronaca e attualit\u00e0","url":"https://www.centropagina.it/","sameAs":["https://www.facebook.com/centropagina/","https://www.youtube.com/channel/UCUJWOariE38ESLuGoDMv4Dw"],"logo":{"@type":"ImageObject","@id":"https://www.centropagina.it/#logo","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","contentUrl":"https://www.centropagina.it/wp-content/uploads/2019/12/logo-fav-icon-1.png","width":512,"height":512,"caption":"CentroPagina - Cronaca e attualit\u00e0"},"image":{"@id":"https://www.centropagina.it/#logo"}},{"@type":"WebSite","@id":"https://www.centropagina.it/#website","url":"https://www.centropagina.it/","name":"CentroPagina - Cronaca e attualit\u00e0 dalle Marche","description":"","publisher":{"@id":"https://www.centropagina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.centropagina.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/#primaryimage","inLanguage":"it-IT","url":"https://www.centropagina.it/wp-content/uploads/2021/12/salvataggio_passetto_martina_sindaco_mancinelli.jpg","contentUrl":"https://www.centropagina.it/wp-content/uploads/2021/12/salvataggio_passetto_martina_sindaco_mancinelli.jpg","width":987,"height":941,"caption":"Martina Pozzan e la sindaca di Ancona Valeria Mancinelli"},{"@type":"WebPage","@id":"https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/#webpage","url":"https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/","name":"L\u2019albista Martina incontra la sindaca: \u00ab\u00c8 la candidata ideale per il prossimo Ciriachino d\u2019oro\u00bb - CentroPagina","isPartOf":{"@id":"https://www.centropagina.it/#website"},"primaryImageOfPage":{"@id":"https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/#primaryimage"},"datePublished":"2021-12-17T11:45:59+00:00","dateModified":"2021-12-17T11:46:01+00:00","description":"Lo ha dichiarato Valeria Mancinelli dopo aver conosciuto Martina, la giovane che il 10 dicembre scorso ha salvato un anziano al Passetto","breadcrumb":{"@id":"https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/"]}]},{"@type":"BreadcrumbList","@id":"https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.centropagina.it/"},{"@type":"ListItem","position":2,"name":"L\u2019albista Martina incontra la sindaca: \u00ab\u00c8 la candidata ideale per il prossimo Ciriachino d\u2019oro\u00bb"}]},{"@type":"NewsArticle","@id":"https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/#article","isPartOf":{"@id":"https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/#webpage"},"author":{"@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421"},"headline":"L\u2019albista Martina incontra la sindaca: \u00ab\u00c8 la candidata ideale per il prossimo Ciriachino d\u2019oro\u00bb","datePublished":"2021-12-17T11:45:59+00:00","dateModified":"2021-12-17T11:46:01+00:00","mainEntityOfPage":{"@id":"https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/#webpage"},"wordCount":187,"publisher":{"@id":"https://www.centropagina.it/#organization"},"image":{"@id":"https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/#primaryimage"},"thumbnailUrl":"https://www.centropagina.it/wp-content/uploads/2021/12/salvataggio_passetto_martina_sindaco_mancinelli.jpg","keywords":["onorificenza","passetto","salvataggio","Valeria Mancinelli"],"articleSection":["Ancona","Attualit\u00e0","HOME REGIONALE","TOP 4"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.centropagina.it/#organization"}},{"@type":"Person","@id":"https://www.centropagina.it/#/schema/person/9bebefb523a6a685721119d21bc6c421","name":"Redazione","url":"https://www.centropagina.it/author/redazione/"}]}</script>  <script type='application/javascript'>console.log('PixelYourSite Free version 8.2.12');</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed" href="https://www.centropagina.it/feed/" /><link rel="alternate" type="application/rss+xml" title="CentroPagina - Cronaca e attualità dalle Marche &raquo; Feed dei commenti" href="https://www.centropagina.it/comments/feed/" /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=7887af022ea3ffbdb68e42bf0d56a68d' id='jquery-js'></script> <script type='text/javascript' id='pys-js-extra'>var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"delay":0,"type":"static","name":"PageView","pixelIds":["1306938409658171"],"eventID":"aeb33e6d-d92e-4867-85d4-6c916596a3c0","params":{"post_category":"Ancona, Attualit\u00e0, HOME REGIONALE, TOP 4","page_title":"L\u2019albista Martina incontra la sindaca: \u00ab\u00c8 la candidata ideale per il prossimo Ciriachino d\u2019oro\u00bb","post_type":"post","post_id":569445,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/ancona\/albista-martina-passetto-sindaca-mancinelli-ciriachino\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"94d6044d-d609-409e-80e2-12d6addbb926","params":{"event_action":"Form","page_title":"L\u2019albista Martina incontra la sindaca: \u00ab\u00c8 la candidata ideale per il prossimo Ciriachino d\u2019oro\u00bb","post_type":"post","post_id":569445,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/ancona\/albista-martina-passetto-sindaca-mancinelli-ciriachino\/"},"e_id":"signal_form","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["1306938409658171"],"eventID":"d1af5af8-f79f-4703-8929-5b332fbd53b5","params":{"event_action":"Download","page_title":"L\u2019albista Martina incontra la sindaca: \u00ab\u00c8 la candidata ideale per il prossimo Ciriachino d\u2019oro\u00bb","post_type":"post","post_id":569445,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/ancona\/albista-martina-passetto-sindaca-mancinelli-ciriachino\/"},"e_id":"signal_download","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1306938409658171"],"eventID":"addbc346-6bf4-497f-a503-832037b1a630","params":{"event_action":"Comment","page_title":"L\u2019albista Martina incontra la sindaca: \u00ab\u00c8 la candidata ideale per il prossimo Ciriachino d\u2019oro\u00bb","post_type":"post","post_id":569445,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.centropagina.it\/ancona\/albista-martina-passetto-sindaca-mancinelli-ciriachino\/"},"e_id":"signal_comment","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1306938409658171"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":569445,"content_name":"L\u2019albista Martina incontra la sindaca: \u00ab\u00c8 la candidata ideale per il prossimo Ciriachino d\u2019oro\u00bb","categories":"Ancona, Attualit\u00e0, HOME REGIONALE, TOP 4","tags":"onorificenza, passetto, salvataggio, Valeria Mancinelli"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.centropagina.it","ajaxUrl":"https:\/\/www.centropagina.it\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-91268143-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.centropagina.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-91268143-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.centropagina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centropagina.it/wp-json/wp/v2/posts/569445" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centropagina.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centropagina.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.centropagina.it/?p=569445' /><link rel="alternate" type="application/json+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fancona%2Falbista-martina-passetto-sindaca-mancinelli-ciriachino%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.centropagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centropagina.it%2Fancona%2Falbista-martina-passetto-sindaca-mancinelli-ciriachino%2F&#038;format=xml" /><meta property="fb:pages" content="" /><meta name="generator" content="Site Kit by Google 1.43.0" /> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "840814289e0fe20536758972f8d47cac4879e6ed85afa9dbcd248c4a96d9532c",
                    customDomain: "https://www.centropagina.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link rel="amphtml" href="https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/?amp=1"><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/?amp=1"><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.centropagina.it/wp-content/uploads/2019/12/cropped-logo-fav-icon-270x270.png" />  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1306938409658171');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-569445 single-format-standard"><div class="b-skin"><div class="g g-3"><div class="g-single a-949"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PARADISE SKIN 13 DIC 21 - 23 GEN 22', 'value': 1.00,  'non_interaction': true});" href="https://www.paradise-monsano.com/news-drink-food/capodanno-cenone-jesi-ancona/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PARADISE SKIN 13 DIC 21 - 23 GEN 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/12/PARADISE-SKIN-13-DIC-21-23-GEN-22.png"></a></div></div></div><div id="page" class="bx-page skin-margin"><header class="header d-none d-md-flex"><div class="container"><div class="d-none d-md-flex justify-content-between align-items-center bx-header"><div class="pr-3 ml-md-0 ml-lg-5" style="border-right: 1px solid #eb690b"> <a href="https://www.centropagina.it/"><img class="cp-logo-internal img-fluid" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina - cronaca e attualità"></a></div><div class="flex-fill ml-3"><h1> Ancona</h1></div><div class="text-center mr-md-0 mr-lg-5"><div class="b98"><div class="g g-5"><div class="g-dyn a-146 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div></div></header><div class="sticky-top"><div class="container mb-3 mb-md-4 pt-2 pt-md-0"><div class="bx-nav"><nav class="navbar navbar-expand-md navbar-light navbarCP"><div class="navbar-brand d-md-none"> <a href="https://www.centropagina.it/"><img class="img-fluid" width="182" src="https://www.centropagina.it/wp-content/themes/cp2019/images/centro-pagina.svg" alt="Centro Pagina"></a> <span class="area-mobile d-md-none"> Ancona </span></div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navMenu" aria-controls="navMenu" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="navMenu" class="collapse navbar-collapse justify-content-md-center"><ul id="menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232654" class="navMarche menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232654 nav-item"><a title="Marche" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232654">Marche</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232723 nav-item"><a title="Ancona" href="#" class="dropdown-item dropdown-toggle">Ancona</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232654" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232673 nav-item"><a title="Ancona" href="https://www.centropagina.it/ancona/" class="dropdown-item">Ancona</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677 nav-item"><a title="Fabriano" href="https://www.centropagina.it/fabriano/" class="dropdown-item">Fabriano</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232675 nav-item"><a title="Jesi" href="https://www.centropagina.it/jesi/" class="dropdown-item">Jesi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232678 nav-item"><a title="Osimo" href="https://www.centropagina.it/osimo/" class="dropdown-item">Osimo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232676 nav-item"><a title="Senigallia" href="https://www.centropagina.it/senigallia/" class="dropdown-item">Senigallia</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-292526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292526 nav-item"><a title="Ascoli Piceno - Fermo" href="https://www.centropagina.it/ascoli/" class="dropdown-item">Ascoli Piceno &#8211; Fermo</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232710 nav-item"><a title="Macerata" href="https://www.centropagina.it/macerata/" class="dropdown-item">Macerata</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232711 nav-item"><a title="Pesaro" href="https://www.centropagina.it/pesaro/" class="dropdown-item">Pesaro</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-232724 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-232724">Sezioni</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-232724" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-232778 nav-item"><a title="Attualità" href="https://www.centropagina.it/attualita/" class="dropdown-item">Attualità</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232679 nav-item"><a title="Cronaca" href="https://www.centropagina.it/cronaca/" class="dropdown-item">Cronaca</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232709 nav-item"><a title="Economia" href="https://www.centropagina.it/economia/" class="dropdown-item">Economia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232665 nav-item"><a title="Cultura" href="https://www.centropagina.it/cultura/" class="dropdown-item">Cultura</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232674 nav-item"><a title="Sport" href="https://www.centropagina.it/sport/" class="dropdown-item">Sport</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232702 nav-item"><a title="Benessere" href="https://www.centropagina.it/benessere/" class="dropdown-item">Benessere</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232703 nav-item"><a title="Lifestyle" href="https://www.centropagina.it/lifestyle/" class="dropdown-item">Lifestyle</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-232722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232722 nav-item"><a title="CentropaginaTV" href="https://www.centropagina.it/centropaginatv/" class="nav-link">Centropagina<span>TV</span></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-274376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274376 nav-item"><a title="Servizi" href="#" class="nav-link">Servizi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-376056" class="link-notifiche menu-item menu-item-type-custom menu-item-object-custom menu-item-376056 nav-item"><a title=" account_circle " href="https://www.centropagina.it/personalizza-le-tue-notifiche/" class="nav-link"><span class="material-icons"> account_circle </span></a></li></ul><form class="frm-searchmobile form-inline d-md-none" action="/"> <input class="form-control mr-sm-2" type="search" placeholder="Ricerca negli articoli" aria-label="ricerca negli articoli" name="s"> <button class="btn btn-primary my-2 my-sm-0" type="submit">Cerca</button></form><form class="form-inline my-2 my-lg-0 d-none d-md-block"> <button class="btn btn-outline-success btn-search my-2 my-sm-0" type="button" onclick="$('#search-bar').toggle()"><i class="material-icons">search</i></button></form></div></nav></div><div class="bx-amp-nav"> <button on="tap:amp-sidebar-left.toggle"></button></div><div id="search-bar"><form class="frm-searchmobile d-none d-md-block" action="/"><div class="form-row justify-content-center"><div class="col-8"> <input class="form-control form-control-lg" type="search" placeholder="Ricerca negli articoli" aria-label="Search" name="s"></div><div class="col-2"> <button class="btn btn-lg btn-primary btn-search" type="submit">CERCA</button></div></div></form></div></div></div><div class="container"><div class="row d-none d-md-block"><div class="col"><div class="b100 bb mb-3"><div class="g g-1"><div class="g-dyn a-934 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ELICA LEAD 1-31 DIC 21', 'value': 1.00,  'non_interaction': true});" href="https://www.elica.com/IT-it/piani-aspiranti?gclid=Cj0KCQiA15yNBhDTARIsAGnwe0UHeHKqHgtl6Ov2kwghY5GLAEv_ByUg_17Eyw_jNxtARsooKKu_RnwaAt9DEALw_wcB" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ELICA LEAD 1-31 DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/12/ELICA-LEAD-1-31-DIC-21.jpg"></a></div></div></div></div></div><div class="row d-md-none"><div class="col"><div class="b100 bb mb-3"><div class="g g-10"><div class="g-dyn a-935 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ELICA MOBILE LEAD 1-31 DIC 21', 'value': 1.00,  'non_interaction': true});" href="https://www.elica.com/IT-it/piani-aspiranti?gclid=Cj0KCQiA15yNBhDTARIsAGnwe0UHeHKqHgtl6Ov2kwghY5GLAEv_ByUg_17Eyw_jNxtARsooKKu_RnwaAt9DEALw_wcB" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ELICA MOBILE LEAD 1-31 DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/12/ELICA-MOBILE-LEAD-1-31-DIC-21.jpg"></a></div></div></div></div></div><div class="row"><div class="col-md-8 br"><main><article id="post-569445" class="bx-article-full bb post-569445 post type-post status-publish format-standard has-post-thumbnail hentry category-ancona category-attualita category-home-provinciale category-top-4 tag-onorificenza tag-passetto tag-salvataggio tag-valeria-mancinelli"><header class="entry-header"><div class="cat-links"><a href="https://www.centropagina.it/ancona/" alt="Visualizza tutti gli articoli di Ancona" title="Visualizza tutti gli articoli di Ancona">Ancona</a> <a href="https://www.centropagina.it/attualita/" alt="Visualizza tutti gli articoli di Attualità" title="Visualizza tutti gli articoli di Attualità">Attualità</a></div><h1 class="entry-title">L’albista Martina incontra la sindaca: «È la candidata ideale per il prossimo Ciriachino d’oro»</h1><p class="small">Lo ha dichiarato Valeria Mancinelli dopo aver conosciuto la giovane che il 10 dicembre scorso ha salvato un anziano al Passetto</p><div class="entry-meta small"><span class="byline"> Di <span class="author vcard"><a class="url fn n" href="https://www.centropagina.it/author/redazione/">Redazione</a></span></span> - <span class="posted-on"><time class="entry-date published updated" datetime="2021-12-17T12:45:59+01:00">17 Dicembre 2021</time></span></div></header><figure class="post-thumbnail wp-caption"> <img width="640" height="610" src="https://www.centropagina.it/wp-content/uploads/2021/12/salvataggio_passetto_martina_sindaco_mancinelli.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/12/salvataggio_passetto_martina_sindaco_mancinelli.jpg 987w, https://www.centropagina.it/wp-content/uploads/2021/12/salvataggio_passetto_martina_sindaco_mancinelli-768x732.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/12/salvataggio_passetto_martina_sindaco_mancinelli-200x191.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/12/salvataggio_passetto_martina_sindaco_mancinelli-350x334.jpg 350w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text"> Martina Pozzan e la sindaca di Ancona Valeria Mancinelli</figcaption></figure><div class="row d-md-none"><div class="col"><div class="b98m bb mb-3"><div class="g g-15"><div class="g-dyn a-583 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'SEPA MANCHETTE 20 GEN 21 - 31 GEN 22', 'value': 1.00,  'non_interaction': true});" href="http://www.sepaarredamenti.com/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'SEPA MANCHETTE 20 GEN 21 - 31 GEN 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/01/SEPA-MANCHETTE-20-GEN-21-31-GEN-22.jpg"></a></div><div class="g-dyn a-146 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 1.00,  'non_interaction': true});" href="https://www.baldipat.it/" target="_blank" rel="nofollow" rel="noreferrer"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BALDI CLAUDIO MANCHETTE 01 FEB 20 - 28 FEB 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2020/01/BALDI-CLAUDIO-MANCHETTE.jpg"></a></div></div></div></div></div><div class="entry-content clearfix"><p>ANCONA &#8211; Per Martina Pozzan sarà Ciriachino d’oro. Lo ha annunciato la sindaca Valeria Mancinelli dopo aver incontrato e conosciuto ieri la 25enne che il 10 dicembre scorso si è tuffata in acqua, al Passetto, per salvare un anziano caduto in mare</p><figure class="wp-block-image size-full"><img loading="lazy" width="1152" height="1089" src="https://www.centropagina.it/wp-content/uploads/2021/12/salvataggio_passetto_martina_sindaco_mancinelli_regalo.jpg" alt="" class="wp-image-569450" srcset="https://www.centropagina.it/wp-content/uploads/2021/12/salvataggio_passetto_martina_sindaco_mancinelli_regalo.jpg 1152w, https://www.centropagina.it/wp-content/uploads/2021/12/salvataggio_passetto_martina_sindaco_mancinelli_regalo-768x726.jpg 768w, https://www.centropagina.it/wp-content/uploads/2021/12/salvataggio_passetto_martina_sindaco_mancinelli_regalo-200x189.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/12/salvataggio_passetto_martina_sindaco_mancinelli_regalo-350x331.jpg 350w" sizes="(max-width: 1152px) 100vw, 1152px" /><figcaption>L&#8217;omaggio della sindaca Macinelli a Martina</figcaption></figure><p>. «Martina è una ragazza coraggiosa &#8211; ha detto la Mancinelli con un post su Facebook- l&#8217;ho appena conosciuta.  Quello che fai dice quello che sei. Già il gesto compiuto spiegava che si tratta di una grande persona. Parlando un po&#8217; con lei ne ho avuto conferma. Una ragazza solare, che lavora da quando aveva 16 anni, innamorata della vita. Le persone non sono tutte uguali: ci sono i vandali ma ci sono anche ragazze come Martina. 𝗣𝗲𝗻𝘀𝗼 𝗽𝗿𝗼𝗽𝗿𝗶𝗼 𝗰𝗵𝗲 𝘀𝗶𝗮 𝗹𝗮 𝗰𝗮𝗻𝗱𝗶𝗱𝗮𝘁𝗮 𝗶𝗱𝗲𝗮𝗹𝗲 𝗽𝗲𝗿 𝗶𝗹 𝗽𝗿𝗼𝘀𝘀𝗶𝗺𝗼 𝗖𝗶𝗿𝗶𝗮𝗰𝗵𝗶𝗻𝗼 𝗱&#8217;𝗼𝗿𝗼». </p><p>L’incontro si è svolto ieri pomeriggio, alle 17, in Comune. La giovane, che fa parte del gruppo Albisti Anonimi, ha ricevuto anche un regalo: un quadretto con il mare del Passetto. Martina, dopo la chiacchierata con la sindaca, è filata al lavoro al ristorante Zucchero a velò dove fa la cameriera.&nbsp;</p></div><footer class="entry-footer"><p class="small">&copy; riproduzione riservata</p><div class="tags-links"><a href="https://www.centropagina.it/tag/onorificenza/" rel="tag">onorificenza</a> <a href="https://www.centropagina.it/tag/passetto/" rel="tag">passetto</a> <a href="https://www.centropagina.it/tag/salvataggio/" rel="tag">salvataggio</a> <a href="https://www.centropagina.it/tag/valeria-mancinelli/" rel="tag">Valeria Mancinelli</a></div><ul class="share-list"><li class="condividi">Condividi</li><li><a id="sc-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/&title=L’albista Martina incontra la sindaca: «È la candidata ideale per il prossimo Ciriachino d’oro»" target="_blank"><i class="isc-facebook" aria-hidden="true"></i></a></li><li><a id="sc-tw" href="https://twitter.com/share?url=https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/&text=L’albista Martina incontra la sindaca: «È la candidata ideale per il prossimo Ciriachino d’oro»" target="_blank"><i class="isc-twitter" aria-hidden="true"></i></a></li></ul></footer></article><div class="bb"><div class="b180"><div class="g g-2"><div class="g-dyn a-943 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PROMOLEONARDO BANNER 16-31 DIC 21', 'value': 1.00,  'non_interaction': true});" href="https://promoleonardo.it/categoria-prodotto/articoli-tecnologici/chiavette-usb/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PROMOLEONARDO BANNER 16-31 DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/12/PROMOLEONARDO-BANNER-16-31-DIC-21.jpg"></a></div><div class="g-dyn a-950 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'CAMERA COMMERCIO BANNER 15-19 DIC 21', 'value': 1.00,  'non_interaction': true});" href="https://www.marche.camcom.it/la-camera/novita-ed-eventi/novita/il-sogno-nel-cassetto-digitale-il-cortometraggio-di-camera-marche-sui-servizi-digitali/il-sogno-nel-cassetto-digitale-il-cortometraggio-di-camera-marche-sui-servizi-digitali" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'CAMERA COMMERCIO BANNER 15-19 DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/12/CAMERA-COMMERCIO-BANNER-15-19-DIC-21.jpg"></a></div><div class="g-dyn a-880 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PIERALISI XC40 BANNER 18-31 DIC 21', 'value': 1.00,  'non_interaction': true});" href="https://dealer.volvocars.it/pieralisi/xc40-noleggio-a-lungo-termine/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PIERALISI XC40 BANNER 18-31 DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/10/PIERALISI-XC40-BANNER-18-31-OTT-21.jpg"></a></div><div class="g-dyn a-904 c-4"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'SHOES BANNER 18 NOV - 17 DIC 21', 'value': 1.00,  'non_interaction': true});" href="https://bit.ly/3nmhgRU" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'SHOES BANNER 18 NOV - 17 DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/11/SHOES-BANNER-18-NOV-17-DIC-21.png"></a></div><div class="g-dyn a-819 c-5"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'PULITA BANNER SMART 13-26 SET 21', 'value': 1.00,  'non_interaction': true});" href="https://www.facebook.com/pulitaferramenta/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'PULITA BANNER SMART 13-26 SET 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/08/PULITA-BANNER-13-26-SET-21.png"></a></div></div></div></div><div class="box-correlati mt-3"><h4>Ti potrebbero interessare</h4><div class="bx-article-leftphoto-search bb"><article id="post-566671"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-12-11T06:00:00+01:00">11 Dicembre 2021</time></span></div><h2><a href="https://www.centropagina.it/ancona/anci-marche-mancinelli-pnrr-occasione-comuni-progettualita-condivise/" rel="bookmark">Anci Marche, Mancinelli: «PNRR grande occasione per i Comuni. Ora pensiamo a progettualità condivise»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/anci-marche-mancinelli-pnrr-occasione-comuni-progettualita-condivise/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/valeria_mancinelli_101221-500x336.jpg" class="img-fluid  wp-post-image" alt="Anci Marche, Mancinelli: «PNRR grande occasione per i Comuni. Ora pensiamo a progettualità condivise»" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-566508"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-12-10T15:47:26+01:00">10 Dicembre 2021</time></span></div><h2><a href="https://www.centropagina.it/ancona/acqua-martina-racconta-salvataggio-anziano-in-mare/" rel="bookmark">«L&#8217;ho visto piegarsi e finire in acqua», Martina racconta il salvataggio dell&#8217;anziano in mare</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/acqua-martina-racconta-salvataggio-anziano-in-mare/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/martina-salvataggio-ancona-500x336.jpg" class="img-fluid  wp-post-image" alt="«L&#8217;ho visto piegarsi e finire in acqua», Martina racconta il salvataggio dell&#8217;anziano in mare" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-565275"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-12-07T18:21:00+01:00">7 Dicembre 2021</time></span></div><h2><a href="https://www.centropagina.it/attualita/valeria-mancinelli-eletta-coordinatrice-presidenti-anci-regionali-italiane/" rel="bookmark">Ancona, Valeria Mancinelli eletta coordinatrice nazionale dei presidenti delle Anci regionali italiane</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/attualita/valeria-mancinelli-eletta-coordinatrice-presidenti-anci-regionali-italiane/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/valeria_mancinelli-500x336.jpg" class="img-fluid  wp-post-image" alt="Ancona, Valeria Mancinelli eletta coordinatrice nazionale dei presidenti delle Anci regionali italiane" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/12/valeria_mancinelli-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/12/valeria_mancinelli-200x133.jpg 200w, https://www.centropagina.it/wp-content/uploads/2021/12/valeria_mancinelli-350x234.jpg 350w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-564650"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-12-06T18:24:14+01:00">6 Dicembre 2021</time></span></div><h2><a href="https://www.centropagina.it/ancona/obbligo-mascherine-allaperto-mancinelli-sicurezza/" rel="bookmark">Dall&#8217;8 dicembre ad Ancona obbligo di mascherine all&#8217;aperto. Mancinelli: «La sicurezza è nelle nostre mani»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/obbligo-mascherine-allaperto-mancinelli-sicurezza/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/01/Centro-Ancona-500x336.jpg" class="img-fluid  wp-post-image" alt="Dall&#8217;8 dicembre ad Ancona obbligo di mascherine all&#8217;aperto. Mancinelli: «La sicurezza è nelle nostre mani»" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-563542"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-12-04T18:00:00+01:00">4 Dicembre 2021</time></span></div><h2><a href="https://www.centropagina.it/ancona/ancona-lotta-aids-fast-track-city/" rel="bookmark">Lotta all&#8217;Aids, Ancona nona città italiana nella Fast Track City</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/ancona-lotta-aids-fast-track-city/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/ancona-convenzione-parigi-500x336.jpg" class="img-fluid  wp-post-image" alt="Lotta all&#8217;Aids, Ancona nona città italiana nella Fast Track City" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-561992"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-11-30T20:27:40+01:00">30 Novembre 2021</time></span></div><h2><a href="https://www.centropagina.it/macerata/caduta-in-casa-resta-bloccata-due-giorni-anziana-salvata-polizia-locale/" rel="bookmark">Macerata, caduta in casa resta bloccata per due giorni: anziana salvata dalla Polizia locale</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/caduta-in-casa-resta-bloccata-due-giorni-anziana-salvata-polizia-locale/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/Macerata-Polizia-locale-500x336.jpg" class="img-fluid  wp-post-image" alt="Macerata, caduta in casa resta bloccata per due giorni: anziana salvata dalla Polizia locale" loading="lazy" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-561876"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-11-30T19:05:32+01:00">30 Novembre 2021</time></span></div><h2><a href="https://www.centropagina.it/ancona/decorazioni-maestri-lavoro-console-orlandini-esempi-giovani/" rel="bookmark">Decorazioni ai Maestri del Lavoro, il console Orlandini: «Esempio per i giovani»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/decorazioni-maestri-lavoro-console-orlandini-esempi-giovani/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/Preniazione-cerimonia-Maestri-del-Lavoro-500x336.jpg" class="img-fluid  wp-post-image" alt="Decorazioni ai Maestri del Lavoro, il console Orlandini: «Esempio per i giovani»" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/11/Preniazione-cerimonia-Maestri-del-Lavoro-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/11/Preniazione-cerimonia-Maestri-del-Lavoro-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div></article></div><div class="bx-article-leftphoto-search bb"><article id="post-561612"  class="clearfix"><header><div class="small mb-2"><span class="posted-on"><time class="entry-date published updated" datetime="2021-11-30T10:56:20+01:00">30 Novembre 2021</time></span></div><h2><a href="https://www.centropagina.it/ancona/sisma-personale-assunzioni-stabile-comuni/" rel="bookmark">Sisma, sono 499 le unità di personale inserite in organico in pianta stabile per i Comuni</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/sisma-personale-assunzioni-stabile-comuni/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/valeria_mancinelli-500x336.jpeg" class="img-fluid  wp-post-image" alt="Sisma, sono 499 le unità di personale inserite in organico in pianta stabile per i Comuni" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/11/valeria_mancinelli-500x336.jpeg 500w, https://www.centropagina.it/wp-content/uploads/2021/11/valeria_mancinelli-200x134.jpeg 200w, https://www.centropagina.it/wp-content/uploads/2021/11/valeria_mancinelli-350x234.jpeg 350w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div></article></div></div></main></div><div class="col-md-4"><aside id="secondary" class="widget-area"><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-815 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 30 AGO 21 - 02 GEN 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bper.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 30 AGO 21 - 02 GEN 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/09/BPER-MEDIUM-30-AGO-21-2-GEN-22-ok.jpg"></a></div><div class="g-dyn a-879 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MASCHERINE MEDIUM 6-19 DIC 21', 'value': 1.00,  'non_interaction': true});" href="https://mascherineitaliane.store/categoria-prodotto/christimas-limited-edition/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MASCHERINE MEDIUM 6-19 DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/10/MASCHERINE-MEDIUM-6-19-DIC-21.jpg"></a></div><div class="g-dyn a-936 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ELICA MEDIUM 1-31 DIC 21', 'value': 1.00,  'non_interaction': true});" href="https://www.elica.com/IT-it/piani-aspiranti?gclid=Cj0KCQiA15yNBhDTARIsAGnwe0UHeHKqHgtl6Ov2kwghY5GLAEv_ByUg_17Eyw_jNxtARsooKKu_RnwaAt9DEALw_wcB" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ELICA MEDIUM 1-31 DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/12/ELICA-MEDIUM-1-31-DIC-21.jpg"></a></div></div></div></div><div class="bb"><article id="post-568678"  class="clearfix"><header><h3>la presentazione</h3><h2><a href="https://www.centropagina.it/ancona/libro-dialettale-anconetani-fabio-maria-serpilli-presenta-malanconia/" rel="bookmark">Un libro dialettale che parla di Ancona e degli anconetani: Fabio Maria Serpilli presenta &#8220;Mal’Anconìa&#8221;</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/libro-dialettale-anconetani-fabio-maria-serpilli-presenta-malanconia/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/Fabio-Serpilli-500x336.jpg" class="img-fluid  wp-post-image" alt="Un libro dialettale che parla di Ancona e degli anconetani: Fabio Maria Serpilli presenta &#8220;Mal’Anconìa&#8221;" loading="lazy" /> </a></div><div class="excerpt"><p>L&#8217;evento si terrà nella sede del Consiglio regionale delle Marche in piazza Cavour: il volume è giunto alla terza ristampa</p></div></article></div><div class="bb"><article id="post-567487"  class="clearfix"><header><h3>cinema</h3><h2><a href="https://www.centropagina.it/ancona/corto-dorico-film-fest-vince-big-daniele-pini-vincitori/" rel="bookmark">Corto Dorico Film Fest, vince Big di Daniele Pini: tutti i vincitori</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/corto-dorico-film-fest-vince-big-daniele-pini-vincitori/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/Big-di-Daniele-Pini-500x336.jpg" class="img-fluid  wp-post-image" alt="Corto Dorico Film Fest, vince Big di Daniele Pini: tutti i vincitori" loading="lazy" /> </a></div><div class="excerpt"><p>La giuria composta da Wilma Labate, Andrea Paris e Simona Paggi ha premiato il cortometraggio del regista romano Daniele Pini</p></div></article></div><div class="bb"><article id="post-566622"  class="clearfix"><header><h3>il commento</h3><h2><a href="https://www.centropagina.it/ancona/baltimora-e-un-esempio-per-tutti-i-giovani-anconetani-complimenti-a-lui-parole-dellassessore-alla-cultura-di-ancona/" rel="bookmark">«Baltimora è un esempio per tutti i giovani anconetani, complimenti a lui». Parole dell&#8217;assessore alla Cultura di Ancona</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/baltimora-e-un-esempio-per-tutti-i-giovani-anconetani-complimenti-a-lui-parole-dellassessore-alla-cultura-di-ancona/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2020/08/02-08-20-Ancona-Presentazione-dossier-Web-12-500x336.jpg" class="img-fluid  wp-post-image" alt="«Baltimora è un esempio per tutti i giovani anconetani, complimenti a lui». Parole dell&#8217;assessore alla Cultura di Ancona" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2020/08/02-08-20-Ancona-Presentazione-dossier-Web-12-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2020/08/02-08-20-Ancona-Presentazione-dossier-Web-12-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Il rappresentante della Giunta dorica, dopo la Mancinelli, si congratula con Edoardo Spinsante per la vittoria ad X Factor: «Grazie a nome di tutte le ragazze e i ragazzi impegnati nel settore dello spettacolo»</p></div></article></div><div class="bb"><article id="post-566400"  class="clearfix"><header><h3>psicologia</h3><h2><a href="https://www.centropagina.it/benessere/gelosia-retroattiva-quando-passato-partner-tormenta-cosa-fare/" rel="bookmark">Gelosia retroattiva: quando il passato del partner ti tormenta. Cosa fare per uscirne</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/gelosia-retroattiva-quando-passato-partner-tormenta-cosa-fare/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/gelosia-coppia-500x336.jpg" class="img-fluid  wp-post-image" alt="Gelosia retroattiva: quando il passato del partner ti tormenta. Cosa fare per uscirne" loading="lazy" /> </a></div><div class="excerpt"><p>Il passato affettivo e sessuale del partner può diventare fonte di dubbi ossessivi e ansia, tanto da compromettere la relazione di coppia attuale</p></div></article></div><div class="bb"><article id="post-563008"  class="clearfix"><header><h3>psicologia</h3><h2><a href="https://www.centropagina.it/benessere/stare-meglio-libro-8-benefici-lettura/" rel="bookmark">Stare meglio con un libro: 8 benefici della lettura</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/benessere/stare-meglio-libro-8-benefici-lettura/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/lettura-libro-relax-500x336.jpg" class="img-fluid  wp-post-image" alt="Stare meglio con un libro: 8 benefici della lettura" loading="lazy" /> </a></div><div class="excerpt"><p>Leggere tiene il cervello allenato, allontana lo stress, ci rende più empatici e più preparati ad affrontare situazioni problematiche. Ecco perché</p></div></article></div><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-815 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 30 AGO 21 - 02 GEN 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bper.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 30 AGO 21 - 02 GEN 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/09/BPER-MEDIUM-30-AGO-21-2-GEN-22-ok.jpg"></a></div><div class="g-dyn a-879 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MASCHERINE MEDIUM 6-19 DIC 21', 'value': 1.00,  'non_interaction': true});" href="https://mascherineitaliane.store/categoria-prodotto/christimas-limited-edition/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MASCHERINE MEDIUM 6-19 DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/10/MASCHERINE-MEDIUM-6-19-DIC-21.jpg"></a></div><div class="g-dyn a-936 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ELICA MEDIUM 1-31 DIC 21', 'value': 1.00,  'non_interaction': true});" href="https://www.elica.com/IT-it/piani-aspiranti?gclid=Cj0KCQiA15yNBhDTARIsAGnwe0UHeHKqHgtl6Ov2kwghY5GLAEv_ByUg_17Eyw_jNxtARsooKKu_RnwaAt9DEALw_wcB" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ELICA MEDIUM 1-31 DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/12/ELICA-MEDIUM-1-31-DIC-21.jpg"></a></div></div></div></div><div class="bb"><article id="post-563451"  class="clearfix"><header><h3>l'approfondimento</h3><h2><a href="https://www.centropagina.it/jesi/verdicchio-miglior-bianco-mondo-gia-campione-mondiale-londra-1999-intervista-enologo-giancarlo-soverchia/" rel="bookmark">«Il Verdicchio, miglior bianco del mondo? Era già campione mondiale di Londra nel ‘99». Intervista all’enologo Giancarlo Soverchia</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/jesi/verdicchio-miglior-bianco-mondo-gia-campione-mondiale-londra-1999-intervista-enologo-giancarlo-soverchia/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/PREMIO-VERDICCHIO-ORO-21-SOVERCHIA-3-500x336.jpg" class="img-fluid  wp-post-image" alt="«Il Verdicchio, miglior bianco del mondo? Era già campione mondiale di Londra nel ‘99». Intervista all’enologo Giancarlo Soverchia" loading="lazy" /> </a></div><div class="excerpt"><p>L&#8217;enologo di fama nazionale Giancarlo Soverchia ci racconta di come ha portato le aziende vinicole di Staffolo alla vinificazione naturale</p></div></article></div><div class="bb"><article id="post-564574"  class="clearfix"><header><h3>Il rock</h3><h2><a href="https://www.centropagina.it/ancona/musica-feeling-blink-rock-pandemia-nostro-trampolino-lancio/" rel="bookmark">Ecco i Feeling Blink: «Portiamo il rock tra la gente. La pandemia? Il nostro trampolino di lancio»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/musica-feeling-blink-rock-pandemia-nostro-trampolino-lancio/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/Feeling-Blink-500x336.jpg" class="img-fluid  wp-post-image" alt="Ecco i Feeling Blink: «Portiamo il rock tra la gente. La pandemia? Il nostro trampolino di lancio»" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/12/Feeling-Blink-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/12/Feeling-Blink-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Quattro ragazzi e il sogno di fare musica: «Abbiamo iniziato con dei video durante il lockdown e la zona rossa. Poi, il bus in panne, la corsa in autostrada e il sold ut della prima sera. Tutto stupendo, ma che paura quando il fonico si è sentito male»</p></div></article></div><div class="bb"><article id="post-563291"  class="clearfix"><header><h3>eccellenze</h3><h2><a href="https://www.centropagina.it/fermo/marche-gourmet-due-stelle-michelin-cedroni/" rel="bookmark">Le Marche gourmet conquistano altre due stelle Michelin. Cedroni: «La regione è in crescita»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/fermo/marche-gourmet-due-stelle-michelin-cedroni/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/07/piatto-gourmet-500x336.jpg" class="img-fluid  wp-post-image" alt="Le Marche gourmet conquistano altre due stelle Michelin. Cedroni: «La regione è in crescita»" loading="lazy" /> </a></div><div class="excerpt"><p>Da Pesaro a Senigallia, da Loreto fino a Porto San Giorgio. Crescono nelle Marche le stelle della ristorazione gourmet. Il punto con un grande chef</p></div></article></div><div class="bb"><article id="post-564574"  class="clearfix"><header><h3>Il rock</h3><h2><a href="https://www.centropagina.it/ancona/musica-feeling-blink-rock-pandemia-nostro-trampolino-lancio/" rel="bookmark">Ecco i Feeling Blink: «Portiamo il rock tra la gente. La pandemia? Il nostro trampolino di lancio»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/musica-feeling-blink-rock-pandemia-nostro-trampolino-lancio/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/Feeling-Blink-500x336.jpg" class="img-fluid  wp-post-image" alt="Ecco i Feeling Blink: «Portiamo il rock tra la gente. La pandemia? Il nostro trampolino di lancio»" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/12/Feeling-Blink-500x336.jpg 500w, https://www.centropagina.it/wp-content/uploads/2021/12/Feeling-Blink-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>Quattro ragazzi e il sogno di fare musica: «Abbiamo iniziato con dei video durante il lockdown e la zona rossa. Poi, il bus in panne, la corsa in autostrada e il sold ut della prima sera. Tutto stupendo, ma che paura quando il fonico si è sentito male»</p></div></article></div><div class="bb"><article id="post-564477"  class="clearfix"><header><h3>lo studio</h3><h2><a href="https://www.centropagina.it/macerata/camerino-fuori-mura-incontro-arte/" rel="bookmark">“Camerino fuori le mura”: un incontro sull’arte della città ducale</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/camerino-fuori-mura-incontro-arte/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/camerino-500x336.jpg" class="img-fluid  wp-post-image" alt="“Camerino fuori le mura”: un incontro sull’arte della città ducale" loading="lazy" /> </a></div><div class="excerpt"><p>Curatore del volume è Francesco Maria Orsolini, che dirige il liceo artistico di Ancona. L’appuntamento è per il 10 dicembre alle 15. L’evento verrà trasmesso anche in videoconferenza</p></div></article></div><div class="bb"><article id="post-565153"  class="clearfix"><header><h3>l'intervista</h3><h2><a href="https://www.centropagina.it/ancona/art-dream-musical-accende-natale-falconara-peter-pan/" rel="bookmark">L&#8217;Art Dream Musical accende il Natale di Falconara con Peter Pan. «Che bello riesibirsi davanti al pubblico»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/art-dream-musical-accende-natale-falconara-peter-pan/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/Lo-spettacolo-dellArt-Dream-Musical-in-piazza-Mazzini-500x336.jpeg" class="img-fluid  wp-post-image" alt="L&#8217;Art Dream Musical accende il Natale di Falconara con Peter Pan. «Che bello riesibirsi davanti al pubblico»" loading="lazy" srcset="https://www.centropagina.it/wp-content/uploads/2021/12/Lo-spettacolo-dellArt-Dream-Musical-in-piazza-Mazzini-500x336.jpeg 500w, https://www.centropagina.it/wp-content/uploads/2021/12/Lo-spettacolo-dellArt-Dream-Musical-in-piazza-Mazzini-200x133.jpeg 200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class="excerpt"><p>L&#8217;associazione falconarese fa il pieno per lo spettacolo in piazza Mazzini. Il presidente Stefano Mari: «Emozione allo stato puro»</p></div></article></div><div class="box-b bb"><div class="b250"><div class="g g-7"><div class="g-dyn a-879 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MASCHERINE MEDIUM 6-19 DIC 21', 'value': 1.00,  'non_interaction': true});" href="https://mascherineitaliane.store/categoria-prodotto/christimas-limited-edition/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MASCHERINE MEDIUM 6-19 DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/10/MASCHERINE-MEDIUM-6-19-DIC-21.jpg"></a></div><div class="g-dyn a-936 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ELICA MEDIUM 1-31 DIC 21', 'value': 1.00,  'non_interaction': true});" href="https://www.elica.com/IT-it/piani-aspiranti?gclid=Cj0KCQiA15yNBhDTARIsAGnwe0UHeHKqHgtl6Ov2kwghY5GLAEv_ByUg_17Eyw_jNxtARsooKKu_RnwaAt9DEALw_wcB" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ELICA MEDIUM 1-31 DIC 21', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/12/ELICA-MEDIUM-1-31-DIC-21.jpg"></a></div><div class="g-dyn a-815 c-3"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 30 AGO 21 - 02 GEN 22', 'value': 1.00,  'non_interaction': true});" href="https://www.bper.it/" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'BPER MEDIUM 30 AGO 21 - 02 GEN 22', 'value': 2.00, 'non_interaction': true});" src="https://www.centropagina.it/wp-content/uploads/2021/09/BPER-MEDIUM-30-AGO-21-2-GEN-22-ok.jpg"></a></div></div></div></div><div class="bb"><article id="post-562796"  class="clearfix"><header><h3>l'inaugurazione</h3><h2><a href="https://www.centropagina.it/ancona/ancona-psichiatria-transizione-taglio-nastro-reparto/" rel="bookmark">Psichiatria in Transizione, taglio del nastro a Torrette per il reparto per disturbi mentali e dipendenze giovanili</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/ancona-psichiatria-transizione-taglio-nastro-reparto/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/12/acquaroli-ancona-psichiatria-dic-2021-500x336.jpeg" class="img-fluid  wp-post-image" alt="Psichiatria in Transizione, taglio del nastro a Torrette per il reparto per disturbi mentali e dipendenze giovanili" loading="lazy" /> </a></div><div class="excerpt"><p>Il nuovo reparto, che conta 4 posti letto più uno per le emergenze e si rivolge alla fascia 15-25 anni, insiste all&#8217;interno della Clinica di Psichiatria dell&#8217;ospedale regionale</p></div></article></div><div class="bb"><article id="post-561139"  class="clearfix"><header><h3>l'iniziativa</h3><h2><a href="https://www.centropagina.it/ancona/hiv-primo-check-point-marche-diagnosi/" rel="bookmark">Hiv, ad Ancona il primo check point delle Marche per la diagnosi. Saracini: «Obiettivo intercettare le infezioni»</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/ancona/hiv-primo-check-point-marche-diagnosi/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/test-Aids-Hiv-500x336.jpg" class="img-fluid  wp-post-image" alt="Hiv, ad Ancona il primo check point delle Marche per la diagnosi. Saracini: «Obiettivo intercettare le infezioni»" loading="lazy" /> </a></div><div class="excerpt"><p>A febbraio 2022 ad Ancona aprirà il primo check point fisso delle Marche per la diagnosi dell&#8217;Hiv e delle altre malattie sessualmente trasmissibili. Ne abbiamo parlato con Luca Saracini, direttore delle Opere Caritative Francescane</p></div></article></div><div class="bb"><article id="post-558442"  class="clearfix"><header><h3>alta cucina</h3><h2><a href="https://www.centropagina.it/senigallia/uliassi-cedroni-senigallia-tre-forchette-gambero-rosso-guida-ristoranti-italia/" rel="bookmark">Senigallia, a Uliassi e Cedroni le &#8220;tre forchette&#8221; del Gambero Rosso</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/senigallia/uliassi-cedroni-senigallia-tre-forchette-gambero-rosso-guida-ristoranti-italia/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/10/Uliassi-Cedroni-chef-Senigallia-500x336.jpg" class="img-fluid  wp-post-image" alt="Senigallia, a Uliassi e Cedroni le &#8220;tre forchette&#8221; del Gambero Rosso" loading="lazy" /> </a></div><div class="excerpt"><p>I due chef pluripremiati si confermano ai vertici della guida &#8220;Ristoranti d&#8217;Italia 2022. Alla trattoria Vino &#038; Cibo va il riconoscimento &#8220;tre gamberi&#8221;</p></div></article></div><div class="bb"><article id="post-555084"  class="clearfix"><header><h3>in agenda</h3><h2><a href="https://www.centropagina.it/macerata/laboratorio-del-gusto-al-via-la-prima-edizione-di-tipicita-evo/" rel="bookmark">Macerata come laboratorio del gusto: al via la prima edizione di Tipicità Evo</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/macerata/laboratorio-del-gusto-al-via-la-prima-edizione-di-tipicita-evo/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/11/Tipicita-Evo-a-Macerata-500x336.jpg" class="img-fluid  wp-post-image" alt="Macerata come laboratorio del gusto: al via la prima edizione di Tipicità Evo" loading="lazy" /> </a></div><div class="excerpt"><p>Venerdì, sabato e domenica nuova tappa del progetto del Grand Tour delle Marche che, per la prima volta, arriva nel capoluogo. Ecco tutto il programma</p></div></article></div><div class="bb"><article id="post-554589"  class="clearfix"><header><h3>IMPIANTI TERMICI</h3><h2><a href="https://www.centropagina.it/pesaro/caldaie-non-a-norma-regione-marche-proroga-scadenza-manutenzione/" rel="bookmark">Migliaia di caldaie non a norma, la Regione proroga la scadenza per la manutenzione</a></h2></header><div class="thumb"> <a class="post-thumbnail" href="https://www.centropagina.it/pesaro/caldaie-non-a-norma-regione-marche-proroga-scadenza-manutenzione/" aria-hidden="true" tabindex="-1"> <img width="500" height="336" src="https://www.centropagina.it/wp-content/uploads/2021/10/manutenzione-caldaia-riscaldamento-500x336.jpg" class="img-fluid  wp-post-image" alt="Migliaia di caldaie non a norma, la Regione proroga la scadenza per la manutenzione" loading="lazy" /> </a></div><div class="excerpt"><p>Delibera per andare incontro alle famiglie che hanno saltato i controlli per la pandemia. Il consigliere Biancani: «Rischiavano multe salate»</p></div></article></div></aside></div></div></div><footer><div class="container"><div class="row footer"><div class="col-sm-7 col-lg-6"><p class="small mb-3">©2019 Optima Comunicazione srl | Tutti i diritti sono riservati<br> Editore: Optima srl<br> Sede legale: Viale Papa Giovanni XXIII, 6 - Jesi (AN)<br> C.F., P.I.V.A. e Reg. Imp. AN N. 01446900423 - R.E.A. N. 131906 <br> Registrazione Tribunale di Ancona N. 01/17 - 91/2017 RCC<br> Direttore Responsabile: Simona Santoni<br> <a href="/privacy-policy">Privacy Policy</a> - <a href="/cookie-policy">Cookie Policy</a></p></div><div class="col-sm-5 col-lg-6"><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la redazione</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small"><a href="mailto:redazione@centropagina.it">redazione@centropagina.it</a><br> Tel. <a href="tel:+390731200735">0731 200735</a></p><br></div></div><div class="row"><div class="col-4 col-sm-12 col-lg-4"><p class="small">Per la pubblicità</p></div><div class="col-8 col-sm-12 col-lg-8"><p class="small">Optima srl - Tel. <a href="tel:+390731207713">0731 207713</a><br> <a href="http://www.optimacomunicazione.it">www.optimacomunicazione.it</a><br> <a href="mailto:info@optimacomunicazione.it">info@optimacomunicazione.it</a></p></div></div></div></div></div></footer></div> <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1306938409658171&ev=PageView&noscript=1&cd%5Bpost_category%5D=Ancona%2C+Attualit%C3%A0%2C+HOME+REGIONALE%2C+TOP+4&cd%5Bpage_title%5D=L%E2%80%99albista+Martina+incontra+la+sindaca%3A+%C2%AB%C3%88+la+candidata+ideale+per+il+prossimo+Ciriachino+d%E2%80%99oro%C2%BB&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=569445&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.centropagina.it%2Fancona%2Falbista-martina-passetto-sindaca-mancinelli-ciriachino%2F" alt="facebook_pixel"></noscript><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://www.centropagina.it/ancona/albista-martina-passetto-sindaca-mancinelli-ciriachino/?amp=1"> Go to mobile version </a></div> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};</script>  <script type="text/javascript">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</script>  <script defer src="https://www.centropagina.it/wp-content/cache/autoptimize/js/autoptimize_72c9d42d61d851196c296ccd18e40234.js"></script></body></html>